<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<html lang="en-US">
<head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-65056602-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-65056602-1');
    </script>

  	<!-- Twitter universal website tag code -->
    <script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
    a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','nvoqx');
    twq('track','PageView');
    </script>
    <!-- End Twitter universal website tag code -->

  	<!-- Linkedin tracking -->

  	<script type="text/javascript">
    _linkedin_partner_id = "47382";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
    </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);})();
    </script>
    <noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=47382&fmt=gif
    https://dc.ads.linkedin.com/collect/?pid=47382&fmt=gif
    " />
    </noscript>

  	<!-- end Linkedin tracking -->

	<meta charset="UTF-8">
	<meta property="fb:pages" content="927809933968663" >
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="referrer" content="always" />
    <title>Xi Jinping and the Party are stronger than you think | Top News | SupChina</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Deng Yuwen 邓聿文, one of the most interesting Chinese thinkers writing on contemporary politics, thinks that observers — especially Chinese dissidents, liberals, and other malcontents — underestimate the resilience of both Xi Jinping and the Communist Party."/>
<link rel="canonical" href="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xi Jinping and the Party are stronger than you think | Top News | SupChina" />
<meta property="og:description" content="Deng Yuwen 邓聿文, one of the most interesting Chinese thinkers writing on contemporary politics, thinks that observers — especially Chinese dissidents, liberals, and other malcontents — underestimate the resilience of both Xi Jinping and the Communist Party." />
<meta property="og:url" content="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/" />
<meta property="og:site_name" content="SupChina" />
<meta property="article:tag" content="Deng Yuwen" />
<meta property="article:tag" content="Xi Jinping" />
<meta property="article:section" content="Newsletter" />
<meta property="article:published_time" content="2018-09-19T21:16:02+00:00" />
<meta property="article:modified_time" content="2018-09-25T22:28:23+00:00" />
<meta property="og:updated_time" content="2018-09-25T22:28:23+00:00" />
<meta property="og:image" content="https://supchina.com/wp-content/uploads/2018/09/deng-yuwen.jpg" />
<meta property="og:image:secure_url" content="https://supchina.com/wp-content/uploads/2018/09/deng-yuwen.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Deng Yuwen 邓聿文, one of the most interesting Chinese thinkers writing on contemporary politics, thinks that observers — especially Chinese dissidents, liberals, and other malcontents — underestimate the resilience of both Xi Jinping and the Communist Party." />
<meta name="twitter:title" content="Xi Jinping and the Party are stronger than you think | Top News | SupChina" />
<meta name="twitter:image" content="https://supchina.com/wp-content/uploads/2018/09/deng-yuwen.jpg" />
<meta name="twitter:creator" content="@goldkorn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://supchina.com/#organization","name":"SupChina","url":"https://supchina.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://supchina.com/#logo","url":"https://supchina.com/wp-content/uploads/2018/03/logo-2.png","width":"460","height":"100","caption":"SupChina"},"image":{"@id":"https://supchina.com/#logo"}},{"@type":"WebSite","@id":"https://supchina.com/#website","url":"https://supchina.com/","name":"SupChina","publisher":{"@id":"https://supchina.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://supchina.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#webpage","url":"https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/","inLanguage":"en-US","name":"Xi Jinping and the Party are stronger than you think | Top News | SupChina","isPartOf":{"@id":"https://supchina.com/#website"},"image":{"@type":"ImageObject","@id":"https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#primaryimage","url":"https://supchina.com/wp-content/uploads/2018/09/deng-yuwen.jpg","width":820,"height":500},"primaryImageOfPage":{"@id":"https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#primaryimage"},"datePublished":"2018-09-19T21:16:02+00:00","dateModified":"2018-09-25T22:28:23+00:00","description":"Deng Yuwen \u9093\u807f\u6587, one of the most interesting Chinese thinkers writing on contemporary politics, thinks that observers \u2014 especially Chinese dissidents, liberals, and other malcontents \u2014 underestimate the resilience of both Xi Jinping and the Communist Party."},{"@type":"Article","@id":"https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#article","isPartOf":{"@id":"https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#webpage"},"author":{"@id":"https://supchina.com/author/jeremygoldkorn/#author","name":"Jeremy Goldkorn"},"publisher":{"@id":"https://supchina.com/#organization"},"headline":"Xi Jinping and the Party are stronger than you think","datePublished":"2018-09-19T21:16:02+00:00","dateModified":"2018-09-25T22:28:23+00:00","commentCount":"3","mainEntityOfPage":"https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#webpage","image":{"@id":"https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#primaryimage"},"keywords":"Deng Yuwen,Xi Jinping","articleSection":"Newsletter,Top News"},{"@type":"Person","@id":"https://supchina.com/author/jeremygoldkorn/#author","name":"Jeremy Goldkorn","image":{"@type":"ImageObject","@id":"https://supchina.com/#personlogo","url":"https://secure.gravatar.com/avatar/49de8038e0319c7beb896455c8beaddb?s=96&d=mm&r=g","caption":"Jeremy Goldkorn"},"description":"Jeremy Goldkorn worked in China for 20 years as an editor and entrepreneur. He is editor-in-chief of SupChina, and co-founder of the <a href=\"https://supchina.com/sinica/\">Sinica Podcast</a>.","sameAs":["https://twitter.com/goldkorn"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Feed" href="https://supchina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Comments Feed" href="https://supchina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Xi Jinping and the Party are stronger than you think Comments Feed" href="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/feed/" />
        <meta property="og:title" content="Xi Jinping and the Party are stronger than you think" />
        <meta property="og:type" content="article" />
        <meta property="og:description" content="&lt;p&gt;UPDATE 9/25/18: Deng Yuwen&#8217;s essay has been translated into English by China Matters. Read it here. Deng Yuwen 邓聿文 is one of the most interesting Chinese thinkers writing on contemporary poli" />
        <meta property="og:image" content="https://supchina.com/wp-content/uploads/2018/09/deng-yuwen.jpg" />
        <meta property="og:url" content="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/" />
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/supchina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.20' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://supchina.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zento_fonts_url-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://supchina.com/wp-content/themes/zento/css/bootstrap.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='zento_style-css'  href='https://supchina.com/wp-content/themes/zento/style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='zento_responsive-css'  href='https://supchina.com/wp-content/themes/zento/css/responsive.css?ver=1.2' type='text/css' media='all' />
<style id='zento_responsive-inline-css' type='text/css'>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</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var user_review_script = {"post_id":"58824","ajaxurl":"https:\/\/supchina.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supchina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://supchina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://supchina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://supchina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://supchina.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://supchina.com/?p=58824' />
<link rel="alternate" type="application/json+oembed" href="https://supchina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupchina.com%2F2018%2F09%2F19%2Fxi-jinping-and-the-party-are-stronger-than-you-think%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://supchina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupchina.com%2F2018%2F09%2F19%2Fxi-jinping-and-the-party-are-stronger-than-you-think%2F&#038;format=xml" />

<script src='https://www.paypalobjects.com/js/external/dg.js' type='text/javascript'></script>


<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://supchina.com/feed/podcast" />


<!-- WP Simple Shopping Cart plugin v4.4.5 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1600992340231616', {}, {
    "agent": "wordpress-4.9.10-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.10",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1600992340231616&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://supchina.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://supchina.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f1735db-a6e7-40dc-961e-fd489edd660d';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://supchina.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/amp/"><link rel="icon" href="https://supchina.com/wp-content/uploads/2017/11/cropped-cropped-iconIGsupchina-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://supchina.com/wp-content/uploads/2017/11/cropped-cropped-iconIGsupchina-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://supchina.com/wp-content/uploads/2017/11/cropped-cropped-iconIGsupchina-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://supchina.com/wp-content/uploads/2017/11/cropped-cropped-iconIGsupchina-270x270.jpg" />

<!-- previous ad client was: 4458617697318741 -->
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2096020935847107",
    enable_page_level_ads: true
  });
</script>
-->


<!-- end head -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-58824 single-format-standard mobile_nav_class" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="options_layout_wrapper ">
<div class="options_layout_container full_layout_enable_front">
  <!-- R2D 2019 - FOLLOWING IS THE HEADER WE ARE USING -->
<header class="header-wraper header_magazine_full_screen menu_grid12 jl_large_menu_logo jl_menu_sticky">
  <!-- Start Announcement Bar -->
    <!-- end announcement bar -->
    <!-- Start Main menu -->
    <div id="menu_wrapper" class="menu_wrapper menu_sticky">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <!-- begin logo -->
                    <div class="logo_small_wrapper_table">
                        <div class="logo_small_wrapper">
                            <a class="logo_link r2d_logo_link" href="https://supchina.com/"></a>
                        </div>
                    </div>
                    <!-- end logo -->
                    <!-- main menu -->
                    <div class="menu-primary-container navigation_wrapper header_layout_style2_custom">
                                                <ul id="mainmenu" class="jl_main_menu"><li id="menu-item-68780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://supchina.com/category/newsletter/">the stories<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-68141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://supchina.com/category/newsletter/">Topics<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-68145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://supchina.com/category/top-news/">Top News<span class="border-menu"></span></a></li>
		<li id="menu-item-68143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://supchina.com/category/politics-current-affairs/">Politics &#038; Current Affairs<span class="border-menu"></span></a></li>
		<li id="menu-item-68142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://supchina.com/category/business-technology/">Business &#038; Technology<span class="border-menu"></span></a></li>
		<li id="menu-item-68144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://supchina.com/category/society-culture/">Society &#038; Culture<span class="border-menu"></span></a></li>
		<li id="menu-item-68140" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://us11.campaign-archive.com/home/?u=05fc7fc9529b01bb9bd1abfa7&amp;id=96063830a5">Full Archives<span class="border-menu"></span></a></li>

					</ul></li>
	<li id="menu-item-68146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Columns<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-68148" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/2017/12/08/supchina-sources-2017/">SupChina Sources<span class="border-menu"></span></a></li>
		<li id="menu-item-68149" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/kuora/">Kuora<span class="border-menu"></span></a></li>
		<li id="menu-item-68150" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/china-sports-column/">China Sports Column<span class="border-menu"></span></a></li>
		<li id="menu-item-68151" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/beijing-ren/">Beijing Ren<span class="border-menu"></span></a></li>
		<li id="menu-item-68152" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/film-friday/">Film Friday<span class="border-menu"></span></a></li>
		<li id="menu-item-68153" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/friday-song/">Friday Song<span class="border-menu"></span></a></li>
		<li id="menu-item-68147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://supchina.com/category/explainer/">China Explained<span class="border-menu"></span></a></li>
		<li id="menu-item-68154" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/china-unsolved/">China Unsolved<span class="border-menu"></span></a></li>
		<li id="menu-item-68155" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/quiz/">China Quizzes!<span class="border-menu"></span></a></li>
		<li id="menu-item-68156" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/photos/">Photo of the Day<span class="border-menu"></span></a></li>
		<li id="menu-item-68157" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/the-secret-menu/">The Secret Menu<span class="border-menu"></span></a></li>

					</ul></li>

					</ul></li>
<li id="menu-item-68091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/podcast/">pod casts<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-68159" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/series/sinica/">Sinica Podcast<span class="border-menu"></span></a></li>
	<li id="menu-item-68160" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/series/caixin/">Caixin-Sinica Business Brief<span class="border-menu"></span></a></li>
	<li id="menu-item-68161" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/series/techbuzz-china/">TechBuzz China by Pandaily<span class="border-menu"></span></a></li>
	<li id="menu-item-68162" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/series/nuvoices/">NüVoices<span class="border-menu"></span></a></li>
	<li id="menu-item-68163" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/series/chinaecontalk/">ChinaEconTalk<span class="border-menu"></span></a></li>
	<li id="menu-item-68164" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/series/ta-for-ta/">Ta for Ta<span class="border-menu"></span></a></li>
	<li id="menu-item-68165" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/series/middle-earth/">Middle Earth<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-68158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://supchina.com/category/event/">live events<span class="border-menu"></span></a></li>
<li id="menu-item-68089" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.supchina.direct">business services<span class="border-menu"></span></a></li>
</ul>                                                <div class="clearfix"></div>
                    </div>
                    <!-- end main menu -->
                    <div class="search_header_menu">
                        <div class="menu_mobile_icons"><i class="fa fa-bars"></i></div>
                        <div class="search_header_wrapper search_form_menu_personal_click"><i class="fa fa-search" aria-hidden="true"></i></div>
                        <div class="search_form_menu_personal">
                            <div class="search_header_wrapper search_form_menu_personal_click search_close_btn_pop"><i class="fa fa-close"></i></div>
                            <form method="get" class="searchform_theme" action="https://supchina.com/">
		<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
		<button type="submit" title="Search" class="button"><i class="fa fa-search"></i></button>
</form>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<div id="content_nav" class="jl_mobile_nav_wrapper">
        <div id="nav" class="jl_mobile_nav_inner">
        <a class="logo_black r2d_logo_mobile_menu" href="https://supchina.com/"></a>
        <div class="menu_mobile_icons mobile_close_icons closed_menu">&times;</div>
        <div class="search_form_menu">
        <form method="get" class="searchform_theme" action="https://supchina.com/">
		<input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
		<button type="submit" title="Search" class="button"><i class="fa fa-search"></i></button>
</form>        </div>
<ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68780"><a href="https://supchina.com/category/newsletter/">the stories<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68141"><a href="https://supchina.com/category/newsletter/">Topics<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68145"><a href="https://supchina.com/category/top-news/">Top News<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68143"><a href="https://supchina.com/category/politics-current-affairs/">Politics &#038; Current Affairs<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68142"><a href="https://supchina.com/category/business-technology/">Business &#038; Technology<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68144"><a href="https://supchina.com/category/society-culture/">Society &#038; Culture<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68140"><a target="_blank" href="https://us11.campaign-archive.com/home/?u=05fc7fc9529b01bb9bd1abfa7&#038;id=96063830a5">Full Archives<span class="border-menu"></span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68146"><a href="#">Columns<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68148"><a href="/2017/12/08/supchina-sources-2017/">SupChina Sources<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68149"><a href="/tag/kuora/">Kuora<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68150"><a href="/tag/china-sports-column/">China Sports Column<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68151"><a href="/tag/beijing-ren/">Beijing Ren<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68152"><a href="/tag/film-friday/">Film Friday<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68153"><a href="/tag/friday-song/">Friday Song<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68147"><a href="https://supchina.com/category/explainer/">China Explained<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68154"><a href="/tag/china-unsolved/">China Unsolved<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68155"><a href="/tag/quiz/">China Quizzes!<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68156"><a href="/photos/">Photo of the Day<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68157"><a href="/tag/the-secret-menu/">The Secret Menu<span class="border-menu"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68091"><a href="/podcast/">pod casts<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68159"><a href="/series/sinica/">Sinica Podcast<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68160"><a href="/series/caixin/">Caixin-Sinica Business Brief<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68161"><a href="/series/techbuzz-china/">TechBuzz China by Pandaily<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68162"><a href="/series/nuvoices/">NüVoices<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68163"><a href="/series/chinaecontalk/">ChinaEconTalk<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68164"><a href="/series/ta-for-ta/">Ta for Ta<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68165"><a href="/series/middle-earth/">Middle Earth<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68158"><a href="https://supchina.com/category/event/">live events<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68089"><a target="_blank" href="https://www.supchina.direct">business services<span class="border-menu"></span></a></li>
</ul>
<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-mobile-extra-container"><ul id="menu-mobile-extra" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68166"><a href="https://supchina.com/category/video/">supvideo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68087"><a target="_blank" href="https://supchina.substack.com/about">supchina Access</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68088"><a target="_blank" href="https://www.supchinashop.com/">supchina Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68167"><a href="https://supchina.com/about-supchina/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68168"><a href="https://supchina.com/nonprofit/">Nonprofit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68169"><a href="https://supchina.com/work/">Work with Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68170"><a href="https://supchina.com/privacy-policy/">Privacy &#038; Copyright</a></li>
</ul></div></div><div id="media_image-12" class="widget widget_media_image"><a href="https://supchina.substack.com/subscribe"><img width="364" height="279" src="https://supchina.com/wp-content/uploads/2019/06/sidebar_access_r2d.png" class="image wp-image-68133  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>   </div>
    </div>
    <div class="mobile_menu_overlay"></div>
              <div class="r2d_leaderboard r2d_leaderboard_desktop">
            <a href="http://brattlestreet.com/intensives/?referral=supchina" target="_blank">
              <img class="r2d_lb_desktop_image" src="https://supchina.com/wp-content/uploads/2019/07/Banner-ad-1-728-x-90-071519.png" srcset="https://supchina.com/wp-content/uploads/2019/07/Banner-ad-1-728-x-90-071519.png 1x,  2x" alt="http://brattlestreet.com/intensives/?referral=supchina" />
            </a>
          </div>
                  <div class="r2d_leaderboard r2d_leaderboard_mobile">
            <a href="http://brattlestreet.com/intensives/?referral=supchina" target="_blank">
              <img class="r2d_lb_mobile_image" src="https://supchina.com/wp-content/uploads/2019/07/Mobile-ad-071519.jpg" srcset="https://supchina.com/wp-content/uploads/2019/07/Mobile-ad-071519.jpg 1x,  2x" alt="http://brattlestreet.com/intensives/?referral=supchina" />
            </a>
          </div>
        

<!-- begin content -->

<section id="content_main" class="clearfix">
<div class="container">
<div class="row main_content">

        <div class="col-md-8 loop-large-post" id="content">
         <div class="widget_container content_page">
                             <!-- start post -->
                    <div class="post-58824 post type-post status-publish format-standard has-post-thumbnail hentry category-newsletter category-top-news tag-deng-yuwen tag-xi-jinping" id="post-58824" itemscope="" itemtype="http://schema.org/Article">

                      <div class="single_section_content box blog_large_post_style">

                                <div class="single_post_entry_content single_bellow_left_align" style="padding: 0px 20px;">
    <div class="breadcrumbs_options" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://supchina.com/" itemprop="url">Home</a> <i class="fa fa-angle-right"></i> <a href="https://supchina.com/category/newsletter/">Newsletter</a> <i class="fa fa-angle-right"></i> <span class="current" itemprop="title">Xi Jinping and the Party are stronger than you think</span></div><span class="meta-category-small single_meta_category"><a class="post-category-color-text" itemprop="articleSection" style="background:#ee4542" href="https://supchina.com/category/newsletter/">Newsletter</a><a class="post-category-color-text" itemprop="articleSection" style="background:#ee4542" href="https://supchina.com/category/top-news/">Top News</a></span><h1 class="single_post_title_main" itemprop="headline">Xi Jinping and the Party are stronger than you think</h1>
<p class="post_subtitle_text" itemprop="description">Part of the daily SupChina newsletter. <a href="https://supchina.com/subscribe/">Subscribe for free</a></p>
   <span class="single-post-meta-wrapper"><span class="post-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name"><i class="fa fa-user"></i><a href="https://supchina.com/author/jeremygoldkorn/" title="Posts by Jeremy Goldkorn" rel="author">Jeremy Goldkorn</a></span></span><span class="post-date updated" itemprop="datePublished"><i class="fa fa-clock-o"></i>September 19, 2018</span><span class="meta-comment"><a href="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#comments"><i class="fa fa-comment"></i>3</a></span></span></div>
<div class="single_content_header jl_single_feature_below">
<div class="image-post-thumb jlsingle-title-above">
<img width="820" height="500" src="https://supchina.com/wp-content/uploads/2018/09/deng-yuwen.jpg" class="attachment-zento_large_feature_image size-zento_large_feature_image wp-post-image" alt="" width="100%" srcset="https://supchina.com/wp-content/uploads/2018/09/deng-yuwen.jpg 820w, https://supchina.com/wp-content/uploads/2018/09/deng-yuwen-500x305.jpg 500w, https://supchina.com/wp-content/uploads/2018/09/deng-yuwen-770x470.jpg 770w" sizes="(max-width: 820px) 100vw, 820px" /></div>
</div>

                                <div class="post_content" itemprop="articleBody" style="padding: 0px 20px;"><p>UPDATE 9/25/18: Deng Yuwen&#8217;s essay has been translated into English by China Matters. <a href="http://chinamatters.org.au/wp-content/uploads/2018/09/Views-in-Chinese-Xi-Jinping-and-the-CPC-25092018.pdf">Read it here</a>.</p>
<hr>
<p>Deng Yuwen 邓聿文 is one of the most interesting Chinese thinkers writing on contemporary politics. The New York Times has <a href="https://cn.nytimes.com/opinion/20180919/why-the-liberals-get-it-wrong/" target="_blank">published a new essay</a> by Deng, so far in Chinese only. Deng’s main argument is that observers — especially Chinese dissidents, liberals, and other malcontents — underestimate the resilience of both Xi Jinping and the Communist Party. </p>
<ul>
<li>
<strong>Deng identifies two theories</strong> or strains of thought: that the Party is rapidly decaying (中共速朽论 zhōnggòng sùxiǔ lùn), and that Xi Jinping is incompetent (习近平无能论 xíjìnpíng wúnéng lùn). </li>
<li>
<strong>Both theories are incorrect,</strong> says Deng, who warns liberals and democracy activists not to “miss historical opportunities” by underestimating the adaptability of the Party, or ignoring their real achievements. </li>
<li>See also: <a href="https://supchina.com/2018/08/02/two-essays-six-years-of-xi/" target="_blank">Peak Xi Jinping? Two essays, six years apart, offer perspective on Chinese president</a> on SupChina which looks at a Deng essay from 2012. </li>
</ul>
</div> 

                                

                            


                                 <div class="clearfix"></div>

                                 <div class="single_tag_share">

                                                                 <div class="tag-cat">
                                <ul class="single_post_tag_layout"><li><a href="https://supchina.com/tag/deng-yuwen/" rel="tag">Deng Yuwen</a></li><li><a href="https://supchina.com/tag/xi-jinping/" rel="tag">Xi Jinping</a></li></ul>                                 </div>
                            
                                                        <div class="single_post_share_icons">Share<i class="fa fa-share-alt"></i></div>
                            



                  <span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                                        <meta itemprop="url" content="https://supchina.com/wp-content/uploads/2018/09/deng-yuwen.jpg">
                   <meta itemprop="width" content="820">
                   <meta itemprop="height" content="500">
                                    </span>
                   <meta itemprop="mainEntityOfPage" content="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/">
                   <meta itemprop="dateModified" content="2018-09-25">
                   <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                   <meta itemprop="name" content="Jeremy Goldkorn">
                   <span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
                                                         <meta itemprop="url" content="https://supchina.com/wp-content/uploads/2018/03/logo-2.png">
                                      </span>
                   </span>

                   </div>


                   <div class="single_post_share_wrapper">
<div class="single_post_share_icons social_popup_close"><i class="fa fa-close"></i></div>
<ul class="single_post_share_icon_post">
    <li class="single_post_share_facebook"><a href="http://www.facebook.com/share.php?u=https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/" target="_blank"><i class="fa fa-facebook"></i></a></li>
    <li class="single_post_share_twitter"><a href="http://twitter.com/home?status=https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/%20-%20Xi Jinping and the Party are stronger than you think" target="_blank"><i class="fa fa-twitter"></i></a></li>
    <li class="single_post_share_google_plus"><a href="https://plus.google.com/share?url=https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
    <li class="single_post_share_linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/&title=https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>


                                                                <div class="postnav_left">
                                <div class="single_post_arrow_content">
                                <a href="https://supchina.com/2018/09/19/3000-zhengzhou-college-students-form-patriotic-slogans-on-field/" class="nav_thumbnail_left"><img width="110" height="110" src="https://supchina.com/wp-content/uploads/2018/09/ezgif.com-video-to-gif-10-110x110.gif" class="attachment-110x110 size-110x110 wp-post-image" alt="" srcset="https://supchina.com/wp-content/uploads/2018/09/ezgif.com-video-to-gif-10-110x110.gif 110w, https://supchina.com/wp-content/uploads/2018/09/ezgif.com-video-to-gif-10-150x150.gif 150w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                <a href="https://supchina.com/2018/09/19/3000-zhengzhou-college-students-form-patriotic-slogans-on-field/" id="prepost" >3,000 Zhengzhou college students form patriotic slogans on field                                  <span class="jl_post_nav_left">Previous post</span></a>
                                </div>
                                </div>
                                

                                                                <div class="postnav_right">
                                  <div class="single_post_arrow_content">
                                  <a href="https://supchina.com/2018/09/19/trade-war-day-76-who-will-win-as-the-chinese-and-american-economies-divorce/" class="nav_thumbnail_right"><img width="110" height="110" src="https://supchina.com/wp-content/uploads/2018/09/trump-xi-economic-divorce-110x110.jpg" class="attachment-110x110 size-110x110 wp-post-image" alt="" srcset="https://supchina.com/wp-content/uploads/2018/09/trump-xi-economic-divorce-110x110.jpg 110w, https://supchina.com/wp-content/uploads/2018/09/trump-xi-economic-divorce-150x150.jpg 150w" sizes="(max-width: 110px) 100vw, 110px" /></a>
                                    <a href="https://supchina.com/2018/09/19/trade-war-day-76-who-will-win-as-the-chinese-and-american-economies-divorce/" id="nextpost" >Trade war, day 76: Who will win as the Chinese and American economies ‘divorce’?                                    <span class="jl_post_nav_left">Next post</span></a>
                                </div>
                                </div>
                                

                                                         <div class="auth" itemscope="" itemtype="http://schema.org/Person">
                            <div class="author-info">
                                 <div class="author-avatar"><img src="https://supchina.com/wp-content/authors/jeremygoldkorn-15.jpg" class="avatar photo" alt="Jeremy Goldkorn" width="165" height="165" /></div>
                                    <div class="author-description"><h5><a itemprop="author" href="https://supchina.com/author/jeremygoldkorn/">Jeremy Goldkorn</a></h5>
                                <p itemprop="description">Jeremy Goldkorn worked in China for 20 years as an editor and entrepreneur. He is editor-in-chief of SupChina, and co-founder of the <a href="https://supchina.com/sinica/">Sinica Podcast</a>.</p>

                                </div>
                                 </div>
                            </div>
                            
                            
                        
                                            <div class="related-posts">

                      <h4>Related articles</h4>

                       <div class="single_related_post related_post_row">

                            <div class="single_post_feature related_post_col3">
      <div class="related_post_wrapper">
                   <a  href="https://supchina.com/2019/08/06/weekly-briefing-tariff-man-with-no-plan-hong-kong-social-credit-has-the-west-got-it-wrong/" class="feature-link" title="Weekly Briefing: Tariff Man with no plan; Hong Kong; social credit — has the West got it wrong?">
<img width="600" height="450" src="https://supchina.com/wp-content/uploads/2019/08/trump-xi-osaka-600x450.jpg" class="attachment-zento_slider_grid_small size-zento_slider_grid_small wp-post-image" alt="" /></a>
</div>
                 <div class="related_post_title ">


                  <h3 class="image-post-title columns_post"><a href="https://supchina.com/2019/08/06/weekly-briefing-tariff-man-with-no-plan-hong-kong-social-credit-has-the-west-got-it-wrong/">Weekly Briefing: Tariff Man with no plan; Hong Kong; social credit — has the West got it wrong?</a></h3>
                  <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/editor/"><i class="fa fa-user"></i>The editors</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>August 6, 2019</span></span>                     </div>
                     </div>
                                                     <div class="single_post_feature related_post_col3">
      <div class="related_post_wrapper">
                   <a  href="https://supchina.com/2019/07/30/weekly-briefing-hong-kongs-hard-hat-revolution-a-chinese-spacex-shanghais-falling-star/" class="feature-link" title="Weekly Briefing: Hong Kong’s &#8216;hard hat revolution&#8217;; a Chinese SpaceX?; Shanghai’s falling STAR">
<img width="600" height="450" src="https://supchina.com/wp-content/uploads/2019/07/pasted-image-0-5-600x450.png" class="attachment-zento_slider_grid_small size-zento_slider_grid_small wp-post-image" alt="" /></a>
</div>
                 <div class="related_post_title ">


                  <h3 class="image-post-title columns_post"><a href="https://supchina.com/2019/07/30/weekly-briefing-hong-kongs-hard-hat-revolution-a-chinese-spacex-shanghais-falling-star/">Weekly Briefing: Hong Kong’s &#8216;hard hat revolution&#8217;; a Chinese SpaceX?; Shanghai’s falling STAR</a></h3>
                  <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/editor/"><i class="fa fa-user"></i>The editors</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>July 30, 2019</span></span>                     </div>
                     </div>
                     <div class="clear_2col_related"></div>                                <div class="single_post_feature related_post_col3">
      <div class="related_post_wrapper">
                   <a  href="https://supchina.com/2019/07/23/weekly-briefing-google-gives-up-on-china-but-not-really-foreign-masters-at-chinese-universities-vr-for-your-health/" class="feature-link" title="Weekly Briefing: Google gives up on China, but not really; &#8216;foreign masters&#8217; at Chinese universities; VR for your health">
<img width="600" height="450" src="https://supchina.com/wp-content/uploads/2019/07/google-china-600x450.jpg" class="attachment-zento_slider_grid_small size-zento_slider_grid_small wp-post-image" alt="" /></a>
</div>
                 <div class="related_post_title ">


                  <h3 class="image-post-title columns_post"><a href="https://supchina.com/2019/07/23/weekly-briefing-google-gives-up-on-china-but-not-really-foreign-masters-at-chinese-universities-vr-for-your-health/">Weekly Briefing: Google gives up on China, but not really; &#8216;foreign masters&#8217; at Chinese universities; VR for your health</a></h3>
                  <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/editor/"><i class="fa fa-user"></i>The editors</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>July 23, 2019</span></span>                     </div>
                     </div>
                     <div class="clear_3col_related"></div>                                <div class="single_post_feature related_post_col3">
      <div class="related_post_wrapper">
                   <a  href="https://supchina.com/2019/07/16/weekly-briefing-who-is-the-real-mulan-metoo-in-chinese-china-is-going-to-mars/" class="feature-link" title="Weekly Briefing: Who is the real Mulan?; #MeToo in Chinese; China is going to Mars">
<img width="600" height="378" src="https://supchina.com/wp-content/uploads/2019/07/mulan-600x378.gif" class="attachment-zento_slider_grid_small size-zento_slider_grid_small wp-post-image" alt="" /></a>
</div>
                 <div class="related_post_title ">


                  <h3 class="image-post-title columns_post"><a href="https://supchina.com/2019/07/16/weekly-briefing-who-is-the-real-mulan-metoo-in-chinese-china-is-going-to-mars/">Weekly Briefing: Who is the real Mulan?; #MeToo in Chinese; China is going to Mars</a></h3>
                  <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/editor/"><i class="fa fa-user"></i>The editors</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>July 16, 2019</span></span>                     </div>
                     </div>
                     <div class="clear_2col_related"></div>                                <div class="single_post_feature related_post_col3">
      <div class="related_post_wrapper">
                   <a  href="https://supchina.com/2019/07/09/weekly-briefing-u-s-citizens-trapped-in-china-happy-lives-in-concentration-camps-chateau-lafite-made-in-china/" class="feature-link" title="Weekly Briefing: U.S. citizens trapped in China; &#8216;happy lives&#8217; in concentration camps; Château Lafite made in China">
<img width="600" height="450" src="https://supchina.com/wp-content/uploads/2019/07/uyghur-dancers-in-prison-1-600x450.png" class="attachment-zento_slider_grid_small size-zento_slider_grid_small wp-post-image" alt="" /></a>
</div>
                 <div class="related_post_title ">


                  <h3 class="image-post-title columns_post"><a href="https://supchina.com/2019/07/09/weekly-briefing-u-s-citizens-trapped-in-china-happy-lives-in-concentration-camps-chateau-lafite-made-in-china/">Weekly Briefing: U.S. citizens trapped in China; &#8216;happy lives&#8217; in concentration camps; Château Lafite made in China</a></h3>
                  <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/editor/"><i class="fa fa-user"></i>The editors</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>July 9, 2019</span></span>                     </div>
                     </div>
                                                     <div class="single_post_feature related_post_col3">
      <div class="related_post_wrapper">
                   <a  href="https://supchina.com/2019/07/02/weekly-briefing-a-techno-trade-war-truce-capitalist-dreams-of-unmanned-stores-chinese-reggae-pioneers/" class="feature-link" title="Weekly Briefing: A techno-trade war truce; capitalist dreams of unmanned stores; Chinese reggae pioneers">
<img width="600" height="450" src="https://supchina.com/wp-content/uploads/2019/07/trump-xi-osaka-2019-1-600x450.jpg" class="attachment-zento_slider_grid_small size-zento_slider_grid_small wp-post-image" alt="" /></a>
</div>
                 <div class="related_post_title ">


                  <h3 class="image-post-title columns_post"><a href="https://supchina.com/2019/07/02/weekly-briefing-a-techno-trade-war-truce-capitalist-dreams-of-unmanned-stores-chinese-reggae-pioneers/">Weekly Briefing: A techno-trade war truce; capitalist dreams of unmanned stores; Chinese reggae pioneers</a></h3>
                  <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/editor/"><i class="fa fa-user"></i>The editors</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>July 2, 2019</span></span>                     </div>
                     </div>
                     <div class="clear_2col_related"></div>                                                </div>

                    </div>
                                  <!-- comment -->
                    <div class="single_section_comment" itemscope itemtype="http://schema.org/UserComments">
<div id="comments" class="comments-area">
	


				<h4 class="comments-title">
			3 Comments		</h4>
		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-14097" itemscope itemtype="http://schema.org/Comment">
		<article id="comment-14097" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/80f687776d72bd5bc9be2e303dd18168?s=80&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' /><span class="comment-author-name" itemprop="name">John Wong </span><a class="comment-author-date" itemprop="datePublished" href="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#comment-14097"><time datetime="2018-09-20T06:42:19+00:00">September 20, 2018 at 6:42 am</time></a>
			
				<a rel='nofollow' class='comment-reply-link' href='#comment-14097' onclick='return addComment.moveForm( "comment-14097", "14097", "respond", "58824" )' aria-label='Reply to John Wong'>Reply</a>
			</header>

			
			<section class="comment-content comment" itemprop="text">
				<p>The power of a good President is based on his integrity and in touch with the masses. How can you overthrow this man who alleviated 600 million people out of poverty? You must be out of your mind to underestimate him. It&#8217;s very rare to have this kind of  leadership.</p>
			</section>


		</article>
	<ol class="children">
	<li class="comment odd alt depth-2" id="li-comment-14713" itemscope itemtype="http://schema.org/Comment">
		<article id="comment-14713" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/17f698612cf8537aadaeecea8c3b727e?s=80&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' /><span class="comment-author-name" itemprop="name">Bob Fonow </span><a class="comment-author-date" itemprop="datePublished" href="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#comment-14713"><time datetime="2018-09-25T19:50:30+00:00">September 25, 2018 at 7:50 pm</time></a>
			
				<a rel='nofollow' class='comment-reply-link' href='#comment-14713' onclick='return addComment.moveForm( "comment-14713", "14713", "respond", "58824" )' aria-label='Reply to Bob Fonow'>Reply</a>
			</header>

			
			<section class="comment-content comment" itemprop="text">
				<p>In any country, numerous officials, business people, educators are responsible for poverty alleviation over many decades.  Is it really possible to  name one person responsible for any country&#8217;s  economic growth, however, popular the leader?  When one person takes too much credit resentment follows, and the system begins to slowly crumble.  For example, Trump credits himself for US recent economic performance but the foundations were laid in 2009-2011.  By claiming so much for himself Trump&#8217;s popularity is declining and he seems less effective.  Nothing significant can happen in a large economy in a few short years.</p>
			</section>


		</article>
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-61209" itemscope itemtype="http://schema.org/Comment">
		<article id="comment-61209" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/3f009d72559f51e7e454b16e5d0687a1?s=80&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' /><span class="comment-author-name" itemprop="name">Enslaved Chi-na </span><a class="comment-author-date" itemprop="datePublished" href="https://supchina.com/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#comment-61209"><time datetime="2019-08-10T13:03:48+00:00">August 10, 2019 at 1:03 pm</time></a>
			
				<a rel='nofollow' class='comment-reply-link' href='#comment-61209' onclick='return addComment.moveForm( "comment-61209", "61209", "respond", "58824" )' aria-label='Reply to Enslaved Chi-na'>Reply</a>
			</header>

			
			<section class="comment-content comment" itemprop="text">
				<p>Yeah, Xi is particularly doing a great job at further damaging China&#8217;s democracy and human rights. I love how the rest of the world is well aware of the fact that people of Xinjiang, and Hong Kong recently, are suffering extreme inhumanity but still choose to remain silent simply because there is soooo much business potential with the massive Chinese population. Authoritarianism FTW and fu-k human rights!</p>
			</section>


		</article>
	</li><!-- #comment-## -->
		</ol>
		

		
				
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/19/xi-jinping-and-the-party-are-stronger-than-you-think/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://supchina.com/wp-comments-post.php?wpe-comment-post=supchina" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea class="u-full-width" id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><div class="form-fields row"><span class="comment-form-author col-md-4"><input id="author" name="author" type="text" value="" size="30" placeholder="Fullname" /></span>
<span class="comment-form-email col-md-4"><input id="email" name="email" type="text" value="" size="30" placeholder="Email Address" /></span>
<span class="comment-form-url col-md-4"><input id="url" name="url" type="text" value="" size="30" placeholder="Web URL" /></span></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fef7f1b980" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		
</div>
</div>
                        </div>
                    </div>
                  <!-- end post -->
        <div class="brack_space"></div>
        </div>
        </div>

                        <div class="col-md-4" id="sidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><span class="r2d_subform_bold">Newsletter Signup</span><br />Go beyond the headlines to truly understand China. Sign up today!</p>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-29049" method="post" data-id="29049" data-name="Subscribe form" ><div class="mc4wp-form-fields"><p>
  <label class="input">
  	<input type="text" name="EMAIL" id="email" placeholder="Enter your email"/>
  </label>
  <button type="submit" class="btn btn-default" name="subscribe" id="subscribe_btn">
    <i class="fa fa-chevron-right"></i>
</button>
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1565554379" /><input type="hidden" name="_mc4wp_form_id" value="29049" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div><div id="media_image-21" class="widget widget_media_image"><div class="widget-title"><h2>Buy the Q2 Red Paper</h2></div><a href="https://www.supchinashop.com/products/the-supchina-q2-2019-red-paper"><img width="364" height="279" src="https://supchina.com/wp-content/uploads/2019/07/Red-Paper-Banner-alt.png" class="image wp-image-68758  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-17" class="widget widget_media_image"><div class="widget-title"><h2>Panda hugger or panda slugger? Our 2020 Presidential Election China Tracker</h2></div><a href="https://signal.supchina.com/2020-u-s-presidential-election-china-tracker/"><img width="500" height="331" src="https://supchina.com/wp-content/uploads/2019/06/download-1-500x331.jpeg" class="image wp-image-68367  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://supchina.com/wp-content/uploads/2019/06/download-1-500x331.jpeg 500w, https://supchina.com/wp-content/uploads/2019/06/download-1-1200x795.jpeg 1200w, https://supchina.com/wp-content/uploads/2019/06/download-1-770x510.jpeg 770w, https://supchina.com/wp-content/uploads/2019/06/download-1.jpeg 1280w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="media_image-20" class="widget widget_media_image"><div class="widget-title"><h2>The U.S. Sinophobia Tracker</h2></div><a href="https://signal.supchina.com/the-u-s-sinophobia-tracker-how-america-is-becoming-unfriendly-to-chinese-students-scientists-and-scholars/"><img width="500" height="333" src="https://supchina.com/wp-content/uploads/2019/07/christopher-wray-500x333.jpg" class="image wp-image-68557  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://supchina.com/wp-content/uploads/2019/07/christopher-wray-500x333.jpg 500w, https://supchina.com/wp-content/uploads/2019/07/christopher-wray-770x513.jpg 770w, https://supchina.com/wp-content/uploads/2019/07/christopher-wray-760x507.jpg 760w, https://supchina.com/wp-content/uploads/2019/07/christopher-wray.jpg 1140w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="zento_recent_post_widget-10" class="widget post_list_widget"><div class="widget_jl_wrapper"><div class="widget-title"><h2>Editors&#039; Picks</h2></div><div><ul class="feature-post-list recent-post-widget"> 
<li>
<a  href="https://supchina.com/2019/07/22/why-do-chinese-people-like-their-government/" class="feature-image-link image_post featured-thumbnail" title="Why do Chinese people like their government?">              
<img width="110" height="110" src="https://supchina.com/wp-content/uploads/2019/07/China-flag-illustration-by-Anna-Vignet-for-SupChina-110x110.jpg" class="attachment-zento_small_feature size-zento_small_feature wp-post-image" alt="" srcset="https://supchina.com/wp-content/uploads/2019/07/China-flag-illustration-by-Anna-Vignet-for-SupChina-110x110.jpg 110w, https://supchina.com/wp-content/uploads/2019/07/China-flag-illustration-by-Anna-Vignet-for-SupChina-150x150.jpg 150w, https://supchina.com/wp-content/uploads/2019/07/China-flag-illustration-by-Anna-Vignet-for-SupChina-600x600.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><div class="background_over_image"></div>
</a>
   <div class="item-details">
     <span class="meta-category-small"><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/column/">Column</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/editors-pick/">Editors' Pick</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/featured/">Featured</a></span>   <h3 class="feature-post-title"><a href="https://supchina.com/2019/07/22/why-do-chinese-people-like-their-government/">Why do Chinese people like their government?</a></h3>
   <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/kaiserkuo/"><i class="fa fa-user"></i>Kaiser Kuo</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>July 22, 2019</span></span></div>
   </li>

 
             
<li>
<a  href="https://supchina.com/2019/07/09/is-china-the-enemy/" class="feature-image-link image_post featured-thumbnail" title="Is China the enemy?">              
<img width="110" height="110" src="https://supchina.com/wp-content/uploads/2019/07/Trump-and-Xi-Jinping-110x110.jpg" class="attachment-zento_small_feature size-zento_small_feature wp-post-image" alt="" srcset="https://supchina.com/wp-content/uploads/2019/07/Trump-and-Xi-Jinping-110x110.jpg 110w, https://supchina.com/wp-content/uploads/2019/07/Trump-and-Xi-Jinping-150x150.jpg 150w" sizes="(max-width: 110px) 100vw, 110px" /><div class="background_over_image"></div>
</a>
   <div class="item-details">
     <span class="meta-category-small"><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/editors-pick/">Editors' Pick</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/politics-current-affairs/politics/">Politics</a></span>   <h3 class="feature-post-title"><a href="https://supchina.com/2019/07/09/is-china-the-enemy/">Is China the enemy?</a></h3>
   <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/jeremygoldkorn/"><i class="fa fa-user"></i>Jeremy Goldkorn</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>July 9, 2019</span></span></div>
   </li>

 
             
<li>
<a  href="https://supchina.com/2019/07/03/the-new-yellow-peril/" class="feature-image-link image_post featured-thumbnail" title="The new Yellow Peril?">              
<img width="110" height="110" src="https://supchina.com/wp-content/uploads/2019/07/magic-washer-chinese2cropped-110x110.jpg" class="attachment-zento_small_feature size-zento_small_feature wp-post-image" alt="" srcset="https://supchina.com/wp-content/uploads/2019/07/magic-washer-chinese2cropped-110x110.jpg 110w, https://supchina.com/wp-content/uploads/2019/07/magic-washer-chinese2cropped-150x150.jpg 150w" sizes="(max-width: 110px) 100vw, 110px" /><div class="background_over_image"></div>
</a>
   <div class="item-details">
     <span class="meta-category-small"><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/editors-pick/">Editors' Pick</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/featured/">Featured</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/politics-current-affairs/politics/">Politics</a></span>   <h3 class="feature-post-title"><a href="https://supchina.com/2019/07/03/the-new-yellow-peril/">The new Yellow Peril?</a></h3>
   <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/jeremygoldkorn/"><i class="fa fa-user"></i>Jeremy Goldkorn</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>July 3, 2019</span></span></div>
   </li>

 
             
<li>
<a  href="https://supchina.com/2019/06/04/tiananmen-square-30-years-on/" class="feature-image-link image_post featured-thumbnail" title="Tiananmen Square 30 years on: 30 essential stories about June 4, 1989">              
<img width="110" height="110" src="https://supchina.com/wp-content/uploads/2019/06/Tiananmen-Tank-Man-Jeff-Widener-110x110.jpeg" class="attachment-zento_small_feature size-zento_small_feature wp-post-image" alt="" srcset="https://supchina.com/wp-content/uploads/2019/06/Tiananmen-Tank-Man-Jeff-Widener-110x110.jpeg 110w, https://supchina.com/wp-content/uploads/2019/06/Tiananmen-Tank-Man-Jeff-Widener-150x150.jpeg 150w, https://supchina.com/wp-content/uploads/2019/06/Tiananmen-Tank-Man-Jeff-Widener-600x600.jpeg 600w" sizes="(max-width: 110px) 100vw, 110px" /><div class="background_over_image"></div>
</a>
   <div class="item-details">
     <span class="meta-category-small"><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/editors-pick/">Editors' Pick</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/featured/">Featured</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/politics-current-affairs/politics/">Politics</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/society-culture/society/">Society</a></span>   <h3 class="feature-post-title"><a href="https://supchina.com/2019/06/04/tiananmen-square-30-years-on/">Tiananmen Square 30 years on: 30 essential stories about June 4, 1989</a></h3>
   <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/anthonytao/"><i class="fa fa-user"></i>Anthony Tao</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>June 4, 2019</span></span></div>
   </li>

 
             
<li>
<a  href="https://supchina.com/2019/05/23/china-twitter-100/" class="feature-image-link image_post featured-thumbnail" title="China Twitter: 100+ accounts you should follow">              
<img width="110" height="110" src="https://supchina.com/wp-content/uploads/2019/05/SupChina-Twitter-100-illustration-by-Peter-Behr-110x110.jpg" class="attachment-zento_small_feature size-zento_small_feature wp-post-image" alt="" srcset="https://supchina.com/wp-content/uploads/2019/05/SupChina-Twitter-100-illustration-by-Peter-Behr-110x110.jpg 110w, https://supchina.com/wp-content/uploads/2019/05/SupChina-Twitter-100-illustration-by-Peter-Behr-150x150.jpg 150w, https://supchina.com/wp-content/uploads/2019/05/SupChina-Twitter-100-illustration-by-Peter-Behr-600x600.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><div class="background_over_image"></div>
</a>
   <div class="item-details">
     <span class="meta-category-small"><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/china/">China</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/editors-pick/">Editors' Pick</a><a class="post-category-color-text" style="color:#ee4542" href="https://supchina.com/category/featured/">Featured</a></span>   <h3 class="feature-post-title"><a href="https://supchina.com/2019/05/23/china-twitter-100/">China Twitter: 100+ accounts you should follow</a></h3>
   <span class="post-meta meta-main-img auto_image_with_date">				<span class="author-avatar-link">
			<a href="https://supchina.com/author/editor/"><i class="fa fa-user"></i>The editors</a>
			</span>                 <span class="post-date"><i class="fa fa-clock-o"></i>May 23, 2019</span></span></div>
   </li>

 
            </ul>
</div>
</div></div><div id="single-podcast-episode-3" class="widget widget_podcast_episode"><div class="widget-title"><h2>Listen</h2></div><div class="podcast-episode episode-69290">
<h3 class="episode-title">All about AI, eh?: Researching Chinese tech in Canada</h3>
<p class="episode-excerpt">This week on ChinaEconTalk, Jordan speaks with Dongwoo Kim, a postgraduate research fellow at the Asia Pacific Foundation of Canada who specializes in AI. Dongwoo discusses his research on the progress of AI development in Japan, Korea, and China, including the challenges faced by Chinese AI researchers overseas, and the need for greater tech literacy [&hellip;]</p>
<div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-69290-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://supchina.com/podcast-player/69290/all-about-ai-eh-researching-chinese-tech-in-canada.mp3?_=1" /><a href="https://supchina.com/podcast-player/69290/all-about-ai-eh-researching-chinese-tech-in-canada.mp3">https://supchina.com/podcast-player/69290/all-about-ai-eh-researching-chinese-tech-in-canada.mp3</a></audio></div>
<div class="podcast_meta"><aside><p><a href="https://supchina.com/podcast-download/69290/all-about-ai-eh-researching-chinese-tech-in-canada.mp3?ref=download" title="All about AI, eh?: Researching Chinese tech in Canada " class="podcast-meta-download">Download file</a> | <a href="https://supchina.com/podcast-download/69290/all-about-ai-eh-researching-chinese-tech-in-canada.mp3?ref=new_window" target="_blank" title="All about AI, eh?: Researching Chinese tech in Canada " class="podcast-meta-new-window">Play in new window</a></p><p>Subscribe: <a href="https://itunes.apple.com/us/podcast/chinaecontalk/id1436051905?mt=2" target="_blank" title="iTunes" class="podcast-meta-itunes">iTunes</a> | <a href="https://www.stitcher.com/podcast/supchina/china-econ-talk" target="_blank" title="Stitcher" class="podcast-meta-itunes">Stitcher</a></p></aside></div></div>
</div><div id="media_image-18" class="widget widget_media_image"><div class="widget-title"><h2>Our free weekly newsletter</h2></div><a href="https://supchina.com/tag/weekly-briefing/"><img width="500" height="305" src="https://supchina.com/wp-content/uploads/2019/06/weekly-briefing-full-res-500x305.jpg" class="image wp-image-68377  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://supchina.com/wp-content/uploads/2019/06/weekly-briefing-full-res-500x305.jpg 500w, https://supchina.com/wp-content/uploads/2019/06/weekly-briefing-full-res-1200x732.jpg 1200w, https://supchina.com/wp-content/uploads/2019/06/weekly-briefing-full-res-770x470.jpg 770w, https://supchina.com/wp-content/uploads/2019/06/weekly-briefing-full-res-820x500.jpg 820w, https://supchina.com/wp-content/uploads/2019/06/weekly-briefing-full-res.jpg 1296w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="media_image-14" class="widget widget_media_image"><div class="widget-title"><h2>Feature Series: Darren Byler&#8217;s Xinjiang Column</h2></div><a href="/tag/xinjiang-column/"><img width="493" height="500" src="https://supchina.com/wp-content/uploads/2019/06/MeTooUyghur-493x500.jpg" class="image wp-image-67955  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://supchina.com/wp-content/uploads/2019/06/MeTooUyghur-493x500.jpg 493w, https://supchina.com/wp-content/uploads/2019/06/MeTooUyghur-770x781.jpg 770w, https://supchina.com/wp-content/uploads/2019/06/MeTooUyghur.jpg 907w" sizes="(max-width: 493px) 100vw, 493px" /></a></div><div id="media_image-19" class="widget widget_media_image"><div class="widget-title"><h2>Feature Series: Yangyang Cheng&#8217;s Science and China Column</h2></div><a href="https://supchina.com/tag/science-and-china-column/"><img width="500" height="288" src="https://supchina.com/wp-content/uploads/2019/05/Chinese-and-American-scientist-500x288.jpg" class="image wp-image-67687  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://supchina.com/wp-content/uploads/2019/05/Chinese-and-American-scientist-500x288.jpg 500w, https://supchina.com/wp-content/uploads/2019/05/Chinese-and-American-scientist-1200x691.jpg 1200w, https://supchina.com/wp-content/uploads/2019/05/Chinese-and-American-scientist-770x444.jpg 770w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="media_image-15" class="widget widget_media_image"><div class="widget-title"><h2>Feature Series: SupChina Quiz</h2></div><a href="https://supchina.com/tag/quiz/"><img width="500" height="500" src="https://supchina.com/wp-content/uploads/2019/06/SupChina-quiz-logo-microphone-1.png" class="image wp-image-68419  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://supchina.com/wp-content/uploads/2019/06/SupChina-quiz-logo-microphone-1.png 500w, https://supchina.com/wp-content/uploads/2019/06/SupChina-quiz-logo-microphone-1-150x150.png 150w, https://supchina.com/wp-content/uploads/2019/06/SupChina-quiz-logo-microphone-1-110x110.png 110w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="media_image-16" class="widget widget_media_image"><a href="https://www.supchinashop.com/"><img width="364" height="279" src="https://supchina.com/wp-content/uploads/2019/06/sidebar_shop_r2d-1-1.png" class="image wp-image-68134  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="brack_space"></div>
       </div>
       </div>
</div>
 </section>
<!-- end content -->
<!-- Start footer -->
<footer id="footer-container" class="enable_footer_columns_dark r2d_footer">
    <div class="footer-columns">
      <div class="container">
        <div class="row r2d_footer_formblock">
          <div class="col-md-12 text-center">
            <p>US-China relations will define the next century. <span class="r2d_subform_bold">Sign&nbsp;up&nbsp;for&nbsp;our&nbsp;newsletter&nbsp;today.</span> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-29049" method="post" data-id="29049" data-name="Subscribe form" ><div class="mc4wp-form-fields"><p>
  <label class="input">
  	<input type="text" name="EMAIL" id="email" placeholder="Enter your email"/>
  </label>
  <button type="submit" class="btn btn-default" name="subscribe" id="subscribe_btn">
    <i class="fa fa-chevron-right"></i>
</button>
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1565554380" /><input type="hidden" name="_mc4wp_form_id" value="29049" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></p>
          </div>
        </div>
        <div class="row r2d_footer_logoblock">
            <div class="col-md-12 text-center">
                <a class="r2d_footer_logo" href="https://supchina.com/"></a>
            </div>
        </div>
        <div class="row r2d_footer_menublock">
          <div class="col-md-12 text-center">
                              <a href="https://supchina.com/category/newsletter/">the stories</a>
                                <a href="/podcast/">pod casts</a>
                                <a href="https://supchina.com/category/event/">live events</a>
                                <a href="https://www.supchina.direct" target="_blank">business services</a>
                        </div>
        </div>
        <div class="row r2d_footer_submenublock">
          <div class="col-md-12 text-center">
                            <a href="https://supchina.com/category/video/">supvideo</a>
                              <a href="https://supchina.substack.com/about" target="_blank">supchina Access</a>
                              <a href="https://www.supchinashop.com/" target="_blank">supchina Shop</a>
                              <a href="https://supchina.com/about-supchina/">About Us</a>
                              <a href="https://supchina.com/nonprofit/">Nonprofit</a>
                              <a href="https://supchina.com/work/">Work with Us</a>
                              <a href="https://supchina.com/privacy-policy/">Privacy & Copyright</a>
                        </div>
        </div>
        <div class="row r2d_footer_socialblock">
          <div class="col-md-12 text-center">
            <p>
              <ul class="large_post_share_icons">
                <li><a href="https://facebook.com/supchinanews" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
                <li><a href="https://www.youtube.com/c/SupChina" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
                <li><a href="https://instagram.com/supchinanews" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li>
                <li><a href="https://twitter.com/supchinanews" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
                <li><a href="https://www.linkedin.com/company/supchina/" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a></li>
              </ul>
            </p>
          </div>
        </div>
        <div class="row r2d_footer_copyblock">
          <div class="col-md-12 text-center">
            <p>81 Prospect St., Brooklyn, NY 11201</p>
            <p>SupChina is a New York-based news, education, and business services platform that informs and connects a global audience of business, government, academic, and media professionals through our newsletters, podcasts, videos, website, and professional services marketplace.</p>
            <p>&copy;2019 supchina.com. All rights reserved.</p>
          </div>
        </div>
      </div>
    </div>
</footer>
<!-- End footer -->
</div>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-angle-up"></i></a></div>
		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Women's Conference Promo (Mobile) --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="pbvhh8hqoednijtjvkkr" data-user="48156" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Women's Conference Promo (Desktop) --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="f3asrykyxfyjptlsrkbk" data-user="48156" data-env="production"></script><!-- / OptinMonster --><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>		<script type="text/javascript">var pbvhh8hqoednijtjvkkr_shortcode = true;var f3asrykyxfyjptlsrkbk_shortcode = true;</script>
		<link rel='stylesheet' id='mediaelement-css'  href='https://supchina.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://supchina.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://supchina.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://supchina.com/wp-content/themes/zento/js/scripts.js?ver=1.1'></script>
<script type='text/javascript' src='https://supchina.com/wp-content/themes/zento/js/custom.js?ver=2.1'></script>
<script type='text/javascript' src='https://supchina.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://supchina.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://supchina.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://supchina.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://supchina.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://supchina.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://supchina.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://supchina.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script>
<![endif]-->
		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700&v=1.19.20"/>
		<link rel="stylesheet" href="https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?v=1.19.20"/>
		<link rel="stylesheet" href="https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?v=1.19.20"/>
		<link rel="stylesheet" href="https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/frontend.css?v=1.19.20"/>
		<script src="//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?v=1.19.20"></script>
				<script type="text/javascript">var omapi_localized = { ajax: 'https://supchina.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'cb233aa605', slugs: {"pbvhh8hqoednijtjvkkr":{"slug":"pbvhh8hqoednijtjvkkr","mailpoet":false},"f3asrykyxfyjptlsrkbk":{"slug":"f3asrykyxfyjptlsrkbk","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"object_id":58824,"object_type":"post","object_key":"post","term_ids":[11763,1289,12322,341]};</script>
		<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 928355619;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/928355619/?guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
</html>
