<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>

	<meta charset="UTF-8">	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<script id="pianojs-detect" type="text/javascript">
;(function(){
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 5 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
})();
</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Beijing imposes national security law on Hong Kong, seeking to crush city’s democracy movement - SupChina</title>
	<meta name="description" content="Beijing imposes national security law on Hong Kong, seeking to crush city’s democracy movement" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Beijing imposes national security law on Hong Kong, seeking to crush city’s democracy movement - SupChina" />
	<meta property="og:description" content="Beijing imposes national security law on Hong Kong, seeking to crush city’s democracy movement" />
	<meta property="og:url" content="https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/" />
	<meta property="og:site_name" content="SupChina" />
	<meta property="article:publisher" content="https://www.facebook.com/supchinanews/" />
	<meta property="article:published_time" content="2020-06-30T23:35:17+00:00" />
	<meta property="og:image" content="https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="681" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Lucasniew" />
	<meta name="twitter:site" content="@supchinanews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://supchina.com/#organization","name":"SupChina","url":"https://supchina.com/","sameAs":["https://www.facebook.com/supchinanews/","https://www.instagram.com/supchinanews/","https://www.linkedin.com/company/supchina/","https://www.youtube.com/supchina","https://twitter.com/supchinanews"],"logo":{"@type":"ImageObject","@id":"https://supchina.com/#logo","inLanguage":"en-US","url":"https://supchina.com/wp-content/uploads/2020/06/supchina-logo-color-2x.png","width":181,"height":39,"caption":"SupChina"},"image":{"@id":"https://supchina.com/#logo"}},{"@type":"WebSite","@id":"https://supchina.com/#website","url":"https://supchina.com/","name":"SupChina","description":"China in 2 minutes a day","publisher":{"@id":"https://supchina.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://supchina.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/#primaryimage","inLanguage":"en-US","url":"https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed.jpg","width":1200,"height":681,"caption":"The Standing Committee of the 13th National People's Congress applauds after it votes unanimously to impose national security laws on Hong Kong. Screenshot of CCTV video via Shen Shiwei."},{"@type":"WebPage","@id":"https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/#webpage","url":"https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/","name":"Beijing imposes national security law\u00a0on Hong Kong, seeking to crush city\u2019s democracy movement - SupChina","isPartOf":{"@id":"https://supchina.com/#website"},"primaryImageOfPage":{"@id":"https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/#primaryimage"},"datePublished":"2020-06-30T23:35:17+00:00","dateModified":"2020-06-30T23:35:17+00:00","description":"Beijing imposes national security law\u00a0on Hong Kong, seeking to crush city\u2019s democracy movement","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/"]}]},{"@type":"Article","@id":"https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/#article","isPartOf":{"@id":"https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/#webpage"},"author":{"@id":"https://supchina.com/#/schema/person/3a2cd5ef59af321fc1367e7dee944cef"},"headline":"Beijing imposes national security law\u00a0on Hong Kong, seeking to crush city\u2019s democracy movement","datePublished":"2020-06-30T23:35:17+00:00","dateModified":"2020-06-30T23:35:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/#webpage"},"publisher":{"@id":"https://supchina.com/#organization"},"image":{"@id":"https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/#primaryimage"},"keywords":"carrie lam,demosisto,Hong Kong,joshua wong,national security law","articleSection":"Domestic News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/#respond"]}]},{"@type":["Person"],"@id":"https://supchina.com/#/schema/person/3a2cd5ef59af321fc1367e7dee944cef","name":"Lucas Niewenhuis","image":{"@type":"ImageObject","@id":"https://supchina.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3d2a9464e3096c8f75fd612ab2befeea?s=96&d=mm&r=g","caption":"Lucas Niewenhuis"},"description":"Lucas Niewenhuis is an associate editor at SupChina who helps curate daily news and produce the company's newsletter, app, and website content. Previously, Lucas researched China-Africa relations at the Social Science Research Council and interned at the Council on Foreign Relations in New York. He has studied Chinese language and culture in Shanghai and Beijing, and is a graduate of the University of Michigan.","sameAs":["https://twitter.com/Lucasniew"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Feed" href="https://supchina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Comments Feed" href="https://supchina.com/comments/feed/" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZRP993');</script>
<!-- End Google Tag Manager -->
	<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Beijing imposes national security law on Hong Kong, seeking to crush city’s democracy movement Comments Feed" href="https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/feed/" />
<link rel="preconnect" crossorigin href="https://use.typekit.com">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/founders-grotesk-web-bold.woff2">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/tiempos-text-web-regular.woff2">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/tiempos-text-web-regular-italic.woff2">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/tiempos-text-web-bold.woff2">
<link rel='stylesheet' id='typekit-aktiv-css'  href='https://use.typekit.net/ogo8sxt.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.0' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.0' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.0' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://supchina.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1593159646' media='all' />
<link rel='stylesheet' id='base-main-css'  href='https://supchina.com/wp-content/themes/supchina/assets/main.css?ver=56' media='all' />
<link rel='stylesheet' id='base-oscar-css'  href='https://supchina.com/wp-content/themes/supchina/assets/supchina-custom.css?ver=56' media='all' />
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/jquery-2.2.4.min.js'></script>
<script>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</script>
<script src='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.0'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/modal.min.js?ver=56' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/jquery.debouncedresize.js'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script src='https://cdn.tinypass.com/api/tinypass.min.js?ver=5.4.2' async></script>
<script>
tp = window.tp || [];
;(function(){
	var spchAID = decodeURIComponent( 'gukdowMUpu' );
	tp.push(['setAid', spchAID]);
	var spchEndpoint = "https:\/\/buy.tinypass.com\/api\/v3";
	tp.push(['setEndpoint', spchEndpoint]);
})();
tp.push(['setUseTinypassAccounts', false]);
tp.push(['setUsePianoIdUserProvider', true]);
</script>
<script id="pianojs-post-meta" type="text/javascript">
;(function(){

	tp = window.tp || [];
		var publishDate = decodeURIComponent( '2020-06-30T19%3A35%3A17-04%3A00' );
	tp.push(["setContentCreated", publishDate]);
			var author = decodeURIComponent( 'lucas-niewenhuis' );
	tp.push(["setContentAuthor", author]);
			var authorsArr = JSON.parse( decodeURIComponent( '%5B%22lucas-niewenhuis%22%5D' ) );
	tp.push(["setCustomParam", "authors", authorsArr, "content"]);
			var siteSection = decodeURIComponent( 'domestic-news' );
	tp.push(["setContentSection", siteSection]);
			var tagsArr = JSON.parse( decodeURIComponent( '%5B%22article%22%2C%22domestic-news%22%5D' ) );
	tp.push(["setTags", tagsArr]);
				tp.push(["setContentIsNative", false]);
		
})();
</script>
<link rel='https://api.w.org/' href='https://supchina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://supchina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://supchina.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://supchina.com/?p=192243' />
<link rel="alternate" type="application/json+oembed" href="https://supchina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupchina.com%2F2020%2F06%2F30%2Fbeijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://supchina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupchina.com%2F2020%2F06%2F30%2Fbeijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://supchina.com/feed/podcast" />


<!-- BEGIN wp-parsely Plugin Version 2.1.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.1"/>
				<meta name="parsely-title" content="Beijing imposes national security law on Hong Kong, seeking to crush city’s democracy movement"/>
			<meta name="parsely-link" content="http://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/"/>
			<meta name="parsely-type" content="post"/>
			<meta name="parsely-image-url" content="https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed-150x150.jpg"/>
			<meta name="parsely-pub-date" content="2020-06-30T23:35:17Z"/>
			<meta name="parsely-section" content="Domestic News"/>
				<meta name="parsely-author" content="Lucas Niewenhuis"/>
				<meta name="parsely-tags" content="carrie lam,demosisto,hong kong,joshua wong,national security law"/>

			<!-- END wp-parsely Plugin Version 2.1.1 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZRP993"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<link rel="preload" as="image" href="https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed.jpg" imagesrcset="https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed-500x284.jpg 500w, https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed-768x436.jpg 768w, https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed.jpg 1200w" imagesizes="100vw">
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
		<link rel="amphtml" href="https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/amp/"><link rel="icon" href="https://supchina.com/favicon.ico?ver=3" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://supchina.com/apple-touch-icon.png?ver=3" />
<link rel="icon" type="image/png" href="https://supchina.com/favicon-32x32.png?ver=3" sizes="32x32" />
<link rel="icon" type="image/png" href="https://supchina.com/favicon-16x16.png?ver=3" sizes="16x16" />
<link rel="manifest" href="https://supchina.com/site.webmanifest">
<link rel="mask-icon" href="https://supchina.com/safari-pinned-tab.svg?ver=3" color="#ec0000">
<meta name="msapplication-TileColor" content="#EC0000" />
<meta name="theme-color" content="#EC0000" />
<meta name="author" content="Lucas Niewenhuis" />
		<style>

		
	</style>

	</head>
<body class="post-template-default single single-post postid-192243 single-format-standard has-ticker">

		<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>
	
	<div class="site-container">

		<div class="site-wrap">

			<div id="js-non-footer" class="non-footer">

				<div class="pre-site-header"></div>

								<div class="site-top">

						<div id="js-ticker--mobile"  class="js-ticker ticker ticker--mobile hidden@lg">
		<div id="js-ticker--mobile__holder" class="ticker__holder">
			<div class="ticker__inner js-ticker--mobile__inner">
				<h2 class="ticker__title iblock">Trending</h2><nav class="nav nav--horizontal nav--ticker iblock"><ul class="listless"><li id="menu-item-182965" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182965 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/trade-war/" class="menu-target menu-link menu-target--loc-ticker">#tradewar</a></li><li id="menu-item-182966" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182966 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/coronavirus/" class="menu-target menu-link menu-target--loc-ticker">#coronavirus</a></li><li id="menu-item-182967" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182967 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/hong-kong/" class="menu-target menu-link menu-target--loc-ticker">#hongkong</a></li><li id="menu-item-182974" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182974 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/donald-trump/" class="menu-target menu-link menu-target--loc-ticker">#donaldtrump</a></li></ul></nav>			</div>
		</div>
	</div>
	
										<div id="js-site-header-posholder"></div>

					<div class="site-header-placeholder"></div>

					<header id="js-site-header" class="site-header" role="banner">

						<div class="search-form__wrap search-form--header__wrap visible@lg clearfix">

							<button id="js-search-toggle" type="button" class="search-form__toggle unbtn" aria-expanded="false" data-modal-open="#js-search-form">
																								<svg xmlns="http://www.w3.org/2000/svg" width="34.036" height="34.036" viewBox="0 0 34.036 34.036"><g transform="translate(2.5 2.5)"><circle cx="9.5" cy="9.5" r="9.5" fill="none" stroke="currentColor" stroke-linecap="round" stroke-miterlimit="10" stroke-width="5"/><line x2="11.383" y2="11.383" transform="translate(16.617 16.617)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-miterlimit="10" stroke-width="5"/></g></svg>
							</button>

														<div id="js-search-form" class="modal modal--search" role="dialog" aria-label="Dialog window (Press escape to close)" data-modal="#js-search-form">
								<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-search-form"></button>
																<div class="modal__inner" role="document">
									<form class="search-form" method="get" action="https://supchina.com/" role="search">
	<label>
		<span class="spch-label screen-reader-text">Search</span>
		<input class="search-form__input btn-height js-focus-on-open" type="search" name="s" autocomplete="off"></label><button class="search-form__submit btn" type="submit" role="submit">
		Search	</button>
</form>
								</div>
								<button class="modal__close" type="button" data-modal-close="#js-search-form">
									<span class="screen-reader-text">Close dialog window</span>
																		<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
										<g transform="translate(2.828 2.828)">
											<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
											<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										</g>
									</svg>
								</button>
							</div>

						</div>

						<div class="site-logo site-logo--header">
							<a href="https://supchina.com/" rel="home">
								<span class="screen-reader-text">SupChina</span>
																<svg xmlns="http://www.w3.org/2000/svg" width="181" viewBox="0 0 550.676 109.361">
								  <g transform="translate(-264.727 -173.457)">
								    <path data-name="Path 194" d="M2.727-42.953c0,26.454,18.954,44.59,44.044,44.59,26.317,0,40.363-16.636,42-38.044l-22.227-.955C65.18-27.817,60-18.954,46.635-18.954c-12.681,0-20.045-9.409-20.045-24s7.363-24,20.045-24c13.363,0,18.545,8.863,19.909,18.409l22.227-.818c-1.636-21.409-15.681-38.181-42-38.181C21.681-87.543,2.727-69.407,2.727-42.953Zm112.5,13.091c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772V-85.907H93.135V0h22.09Zm48.818-30.954V0h22.09V-60.817Zm-.136-5.727h22.363V-85.907H163.906Zm52.227,36.681c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772v-9.136h-22.09V0h22.09Zm84,4.5c0,7.909-5.045,12.545-11.318,12.545-3.682,0-6.136-2.045-6.136-5.182,0-3.954,3.136-5.591,8.454-6.682l9-1.636ZM321.813-38.59c0-16.909-11.863-23.863-27.954-23.863-18.272,0-28.227,9.272-30.136,22.636l20.454,1.364c.955-4.5,3.409-7.636,8.318-7.636,5.318,0,7.636,3,7.636,8.045v.955l-17.045,2.864c-13.227,2.318-21.681,7.363-21.681,19.09,0,10.363,7.773,16.5,19.636,16.5,9.682,0,16.636-3.682,20.181-10.772,2.045,6.954,7.909,10.772,15.409,10.772A23.306,23.306,0,0,0,330.4-2.591V-14.318a12.577,12.577,0,0,1-4.909.955c-2.318,0-3.682-1.364-3.682-4.5Z" transform="translate(485 261)" fill="#ec0000"/>
								    <path data-name="Path 195" d="M2.727-30.408c0,20.727,16.636,32.045,39.953,32.045,20.045,0,35.863-9.136,35.863-27.408,0-14.045-8.182-23.454-26.181-26.59L36.135-55.226c-5.318-.955-8.591-2.454-8.591-6.409,0-4.773,4.364-7.773,12-7.773,8.863,0,15.272,4.091,15.954,12.954l21.272-.409c-.409-19.09-13.227-30.681-36.954-30.681-21.409,0-35.045,10.5-35.045,27.954,0,15,9.818,22.908,23.863,25.5l15.681,2.727c6.545,1.227,11.591,2.045,11.591,7.091,0,4.773-5.182,7.636-13.227,7.636-9.545,0-17.863-3.682-18.681-14.454Zm121.225-.545c0,9.272-2.727,15.272-9.682,15.272-6.682,0-9-4.5-9-12.681V-60.817H83.18V-22.5c0,12.681,5.045,24.136,21.681,24.136,9.136,0,15.818-3.954,19.09-10.772V0h22.09V-60.817h-22.09Zm52.09.136c0-8.727,4.773-14.454,12.272-14.454,8.591,0,12.545,6.136,12.545,14.863,0,8.863-3.954,15-12.545,15-7.5,0-12.272-5.727-12.272-14.591Zm0,20.454c3,7.091,9.818,12,20.045,12,17.863,0,27-14.045,27-32.045,0-17.863-9.136-32.045-27-32.045-10.227,0-17.045,4.909-20.045,12.136v-10.5h-22.09V21.818h22.09Z" transform="translate(262 261)" fill="#2b2a2f"/>
								  </g>
								</svg>
							</a>
						</div>

						<div class="site-header__row site-header__row--main">

							<div class="site-header__row-inner clearfix">

								<div class="site-header__left visible@lg">

																		<nav id="js-nav-main" class="nav nav--horizontal nav--main" role="navigation">
										<ul class="menu">
										<li id="menu-item-191454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191454 menu-item-depth-0 no-children current-item-parent"><a href="https://supchina.com/section/domestic-news/" class="menu-target menu-link menu-target--loc-main-menu">Domestic News</a></li><li id="menu-item-191455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191455 menu-item-depth-0 no-children"><a href="https://supchina.com/section/foreign-affairs/" class="menu-target menu-link menu-target--loc-main-menu">Foreign Affairs</a></li><li id="menu-item-192235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192235 menu-item-depth-0 no-children"><a href="https://supchina.com/section/business-technology/" class="menu-target menu-link menu-target--loc-main-menu">Business &#038; Tech</a></li><li id="menu-item-191456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191456 menu-item-depth-0 no-children"><a href="https://supchina.com/section/science-and-health/" class="menu-target menu-link menu-target--loc-main-menu">Science &#038; Health</a></li><li id="menu-item-189262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189262 menu-item-depth-0 no-children"><a href="https://supchina.com/section/society-culture/" class="menu-target menu-link menu-target--loc-main-menu">Society &#038; Culture</a></li><li id="menu-item-189267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189267 menu-item-depth-0 no-children"><a href="https://supchina.com/video/" class="menu-target menu-link menu-target--loc-main-menu">Video</a></li>										</ul>
									</nav>
									
								</div>

								<div class="site-header__right">

									<nav id="js-nav--util" class="nav nav--horizontal nav--util" role="navigation">
										<ul class="menu">
											<li>
																								<a href="/subscribe/" class="unbtn menu-target modal-open-btn modal-open-btn--subscribe">
													<strong>Subscribe</strong>
												</a>
																																			</li>
											<li>
												<button id="js-log-in" class="unbtn menu-target modal-open-btn modal-open-btn--log-in" type="button" aria-expanded="false" data-modal-open="#js-account__modal">
													<strong>Log In</strong>
												</button>
											</li>
											<li>
												<button id="js-see-account" class="unbtn menu-target modal-open-btn modal-open-btn--see-account" type="button" aria-expanded="false" data-modal-open="#js-account__modal">
													<strong>My Account</strong>
												</button>
											</li>
																																											</ul>
									</nav>

								</div>

							</div>

						</div>

						<div id="js-account__modal" class="modal modal--account" role="dialog" aria-label="Account dialog window (Press escape to close)" data-modal="#js-account__modal">
							<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-account__modal"></button>
							<div class="modal__inner modal__inner--account js-focus-on-open" role="document" tabindex="-1">
								<h2 class="h2 screen-reader-text">
																		Account								</h2>
								<div id="js-account__frame" class="modal-frame account-frame active"></div>
								<div id="js-account__login" class="modal-frame account-login"></div>
							</div>
							<button class="modal__close" type="button" data-modal-close="#js-account__modal">
								<span class="screen-reader-text">Close account dialog window</span>
																<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
									<g transform="translate(2.828 2.828)">
										<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
									</g>
								</svg>
							</button>
						</div>

												<button id="js-tray__toggle" class="tray__toggle unbtn" type="button" aria-expanded="false" data-modal-close="#js-account__modal">
							<div class="tray__toggle-inner">
								<span class="screen-reader-text">Toggle mobile menu</span>
																								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="32" height="24" viewBox="0 0 32 24">
									<g transform="translate(2 2)">
										<line class="tray__toggle-line tray__toggle-line--a" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line class="tray__toggle-line tray__toggle-line--b" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line class="tray__toggle-line tray__toggle-line--c" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line class="tray__toggle-line tray__toggle-line--d" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
									</g>
								</svg>
							</div>
						</button>

					</header>

										<div id="js-header-sticky-point" class="js-header-sticky-point"></div>

					<div id="js-tray__wrap" class="tray__wrap">

						<div id="js-tray" class="tray text-align-right text-align-inherit@sm">
							<div class="tray-section tray-section--top">

	<div class="container container--xl tray-container tray-container--top">

		<div class="row gutters tray-row tray-row--top">

			<h2 class="screen-reader-text">Extended Navigation</h2>

			<div class="col-12 col-6@md col-4@lg col-5@xl tray-col tray-col--top tray-col--a">

				<div class="row gutters">

										<div class="col-12 col-5@xl col-4@xxl tray-main-col tray-main-col--1 vmarg-jumbo vmarg@lg vmarg-none@xl">

						<nav class="nav nav--vertical nav--tray nav--tray-main nav--tray-main--1 red-links" role="navigation">
							<h3 class="tray-nav__title iblock tray-nav__title--main text">Sections</h3><ul class="menu menu--tray menu--tray-main-col-1"><li id="menu-item-190261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190261 menu-item-depth-0 no-children current-item-parent vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/domestic-news/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Domestic News</a></li><li id="menu-item-190260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190260 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/foreign-affairs/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Foreign Affairs</a></li><li id="menu-item-190259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190259 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/business/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Business and Tech</a></li><li id="menu-item-190258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190258 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/society-culture/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Society and Culture</a></li><li id="menu-item-190262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190262 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/science-and-health/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Science and Space</a></li></ul>						</nav>

					</div>

					<div class="col-1@xxl visible@xxl">
					</div>
					
										<div class="col-12 col-5@xl col-4@xxl tray-main-col tray-main-col-2 vmarg-jumbo vmarg@lg vmarg-none@xl">

						<nav class="nav nav--vertical nav--tray nav--tray-main nav--tray-main-2 red-links" role="navigation">
							<h3 class="tray-nav__title iblock tray-nav__title--main text">Columns</h3><ul class="menu menu--tray menu--tray-main-col-2"><li id="menu-item-190885" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-190885 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/supchina-signal/" class="menu-target menu-link menu-target--loc-tray-columns">Signal: A Primer on Modern China</a></li><li id="menu-item-183236" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183236 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/window-on-xinjiang/" class="menu-target menu-link menu-target--loc-tray-columns">Window on Xinjiang<div class="tray-nav__column-author">by <span class="author-name">Darren Byler</span></div></a></li><li id="menu-item-183231" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183231 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/science-in-the-divide/" class="menu-target menu-link menu-target--loc-tray-columns">Science in the Divide<div class="tray-nav__column-author">by <span class="author-name">Yangyang Cheng</span></div></a></li><li id="menu-item-183232" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183232 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/food-column/" class="menu-target menu-link menu-target--loc-tray-columns">Food Column<div class="tray-nav__column-author">by <span class="author-name">The Hutong</span></div></a></li><li id="menu-item-183235" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183235 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/this-week-in-chinas-history/" class="menu-target menu-link menu-target--loc-tray-columns">This Week in China’s History<div class="tray-nav__column-author">by <span class="author-name">James Carter</span></div></a></li></ul>						</nav>

					</div>

					<div class="col-2@xl col-1@xxl visible@lg">
					</div>
					
				</div>

			</div>

			<div class="col-12 col-6@md col-4@lg col-3@xl tray-col tray-col--top tray-col--b">

				<div class="row gutters">

					<div class="col-12">

																		
																								<nav class="nav nav--vertical nav--tray nav--tray-box nav--tray-box-2 red-links vmarg-jumbo vmarg@lg vmarg-jumbo@xxl aspect-4-3" role="navigation">
							<ul class="menu menu--tray menu--tray-box-2">
								<h3 class="tray-nav__title iblock h3">Featured Podcast Episode</h3><ul class="menu menu--tray menu--tray-box-2"><li id="menu-item-190250" class="menu-item menu-item-type-post_type menu-item-object-podcast menu-item-190250 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><div class="row tray-box__image-row text-align-left"><div class="aspect-wrap img-aspect-wrap aspect-mode-img flex-left-center"><div class="aspect-spacer img-aspect-spacer"></div><img width="1200" height="713" src="https://supchina.com/wp-content/uploads/2020/05/kishore-mahbubani-sinica-podcast-1-1200x713.jpg" class="aspect img-aspect" alt="" srcset="https://supchina.com/wp-content/uploads/2020/05/kishore-mahbubani-sinica-podcast-1-1200x713.jpg 1200w, https://supchina.com/wp-content/uploads/2020/05/kishore-mahbubani-sinica-podcast-1-300x178.jpg 300w, https://supchina.com/wp-content/uploads/2020/05/kishore-mahbubani-sinica-podcast-1-768x456.jpg 768w, https://supchina.com/wp-content/uploads/2020/05/kishore-mahbubani-sinica-podcast-1.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="tray-box__link-wrap col-expand col-stretch flex-left-center"><a href="https://supchina.com/podcast/has-china-won-part-2-of-our-conversation-with-singapores-kishore-mahbubani/" class="menu-target menu-link menu-target--loc-tray-feat-episode">Has China won? Part 2 of our conversation with Singapore’s Kishore Mahbubani</a></div></div></li></ul><div class="tray-nav__cta"><a href="/podcasts/">All Podcasts</a></div>							</ul>
						</nav>
						
					</div>

				</div>

			</div>

			<div class="col-12 col-6@md col-4@lg tray-col tray-col--top tray-col--c">

				<div class="row gutters">

					<div class="col-2@xl visible@xl">
					</div>

					<div class="col-12 col-10@xl">

												<nav class="nav nav--vertical nav--tray nav--tray-box nav--tray-box-3 red-links vmarg-jumbo vmarg@lg vmarg-jumbo@xxl aspect-16-9" role="navigation">
							<h3 class="tray-nav__title iblock h3">Upcoming Events</h3><ul class="menu menu--tray menu--tray-box-3"><li id="menu-item-191143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191143 menu-item-depth-0 no-children"><div class="aspect-wrap img-aspect-wrap aspect-mode-img cover-area"><div class="aspect-spacer img-aspect-spacer"></div><img width="600" height="350" src="https://supchina.com/wp-content/uploads/2020/06/July-15-event-banner-copy.png" class="aspect img-aspect" alt="Event poster for SupChina Women in Leadership event on Aesthetic Intelligence." srcset="https://supchina.com/wp-content/uploads/2020/06/July-15-event-banner-copy.png 600w, https://supchina.com/wp-content/uploads/2020/06/July-15-event-banner-copy-300x175.png 300w" sizes="(max-width: 600px) 100vw, 600px" /><a href="https://events.supchina.com/aesthetic-intelligence/#new_tab" class="cover-link" target="_blank" rel="noopener"><span class="screen-reader-text">Aesthetic Intelligence: The Key to Transforming Your Business in the Post-Pandemic Era - China Events by SupChina</span></a></div><div class="tray-box__link-wrap screen-reader-text"><div class="aspect-wrap img-aspect-wrap aspect-mode-img cover-area"><div class="aspect-spacer img-aspect-spacer"></div><img width="600" height="350" src="https://supchina.com/wp-content/uploads/2020/06/July-15-event-banner-copy.png" class="aspect img-aspect" alt="Event poster for SupChina Women in Leadership event on Aesthetic Intelligence." srcset="https://supchina.com/wp-content/uploads/2020/06/July-15-event-banner-copy.png 600w, https://supchina.com/wp-content/uploads/2020/06/July-15-event-banner-copy-300x175.png 300w" sizes="(max-width: 600px) 100vw, 600px" /><a href="https://events.supchina.com/aesthetic-intelligence/#new_tab" class="cover-link" target="_blank" rel="noopener"><span class="screen-reader-text">Aesthetic Intelligence: The Key to Transforming Your Business in the Post-Pandemic Era - China Events by SupChina</span></a></div></div></li></ul>						</nav>
						
					</div>

				</div>

			</div>

		</div>
	</div>

</div>

<div class="tray-section tray-section--btm">

	<div class="container container--xl tray-container tray-container--btm">

		<div class="row gutters tray-row tray-row--btm">

						<div class="col-12 col-6@md tray-col tray-col--btm tray-col--d vmarg vmarg-none@md">

				<nav class="nav nav--vertical nav--tray nav--tray-btm-col nav--tray-btm-col-1 red-links" role="navigation">
					<h3 class="tray-nav__title iblock h3">About SupChina</h3><ul class="menu menu--tray menu--tray-btm-col-1"><li id="menu-item-189587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189587 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/about/" class="menu-target menu-link menu-target--loc-tray-about">About SupChina</a></li><li id="menu-item-191032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191032 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/supchina-manifesto/" class="menu-target menu-link menu-target--loc-tray-about">Manifesto</a></li></ul>				</nav>

			</div>
			
						<div class="col-12 col-6@md tray-col tray-col--btm tray-col--e vmarg vmarg-none@md">

				<nav class="nav nav--vertical nav--tray nav--tray-btm-col nav--tray-btm-col-2 red-links" role="navigation">
					<h3 class="tray-nav__title iblock h3">Business Services</h3><ul class="menu menu--tray menu--tray-btm-col-2"><li id="menu-item-183142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183142 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a target="_blank" rel="noopener noreferrer" href="https://www.supchina.direct/" class="menu-target menu-link menu-target--loc-tray-business-services">Consulting Marketplace</a></li><li id="menu-item-191118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191118 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/advertising/" class="menu-target menu-link menu-target--loc-tray-business-services">Advertising</a></li></ul>				</nav>

			</div>
			
		</div>

	</div>

</div>
						</div>

						<button id="js-tray__bg" class="tray__bg" type="button">
							<span class="screen-reader-text">Close expanded menu</span>
						</button>

					</div>

						<div  class="js-ticker ticker ticker--desktop visible@lg">
		<div" class="ticker__holder">
			<div class="ticker__inner">
				<h2 class="ticker__title iblock">Trending</h2><nav class="nav nav--horizontal nav--ticker iblock"><ul class="listless"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182965 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/trade-war/" class="menu-target menu-link menu-target--loc-ticker">#tradewar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182966 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/coronavirus/" class="menu-target menu-link menu-target--loc-ticker">#coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182967 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/hong-kong/" class="menu-target menu-link menu-target--loc-ticker">#hongkong</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182974 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/donald-trump/" class="menu-target menu-link menu-target--loc-ticker">#donaldtrump</a></li></ul></nav>			</div>
		</div>
	</div>
	
					<div class="site-content-wrap">
						<div id="site-content" class="site-content" tabindex="-1">
		<main id="main" class="main" role="main">

					
				
								<article class="post article">

										<header class="container container--xl">
						<div class="row">
							<div class="col-12 col-7@lg col-9@xxl">

																<div class="post__pretitle meta1" aria-hidden="true">

																		<a href="https://supchina.com/section/domestic-news/" class="post__cat-link">
									
										Domestic News
																		</a>
									
								</div>
								
								<h1 class="h1">Beijing imposes national security law on Hong Kong, seeking to crush city’s democracy movement</h1>

																<div class="screen-reader-text">
									Domestic News								</div>
								
																								<p class="post__excerpt serif-jumbo red-links">
									<em>At around midnight Hong Kong time last night, China’s central government released the text of the new national security law. The law has already intimidated several Hong Kong civil society actors to publicly withdraw from their roles as opposition forces. </em>
								</p>
								
								<div class="post__meta p2c">
																		<span class="post__author">
									<a href="https://supchina.com/author/lucasniewenhuis/">Lucas Niewenhuis</a>									</span>
									<time class="post__date">
										Published June 30, 2020									</time>
								</div>

							</div>
						</div>
					</header>
					
					
					<div class="container container--xl">

						<div class="row gutters">

																					<div class="col-12 col-3@lg col-2@xl post__sidebar post__sidebar--1">
								<aside class="js-sticky-box sidebar-box light-area light-area--white post__actions">

									
										<button class="btn2 btn2--secondary btn2--w-icon btn2--share btn2--share-post" type="button" aria-expanded="false" data-modal-open="#js-share-post__modal">
		<span class="svg-icon__wrap">
			<svg xmlns="http://www.w3.org/2000/svg" width="26" height="28" viewBox="0 0 26 28" role="img" aria-hidden="true">
				<g id="Icon_feather-share-2-share-post" data-name="Icon feather-share-2" transform="translate(-3.5 -2)">
					<path d="M31.5,7.5A4.5,4.5,0,1,1,27,3,4.5,4.5,0,0,1,31.5,7.5Z" transform="translate(-3)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M13.5,18A4.5,4.5,0,1,1,9,13.5,4.5,4.5,0,0,1,13.5,18Z" transform="translate(0 -2)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M31.5,28.5A4.5,4.5,0,1,1,27,24,4.5,4.5,0,0,1,31.5,28.5Z" transform="translate(-3 -4)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M12.885,20.265l6.927,4.643" transform="translate(0.284 -2.511)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M19.481,9.765l-6.6,4.127" transform="translate(0.615 -0.118)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				</g>
			</svg>
		</span>
		Share this article	</button>
		<div id="js-share-post__modal" class="modal modal--share js-move-to-body-close" role="dialog" aria-label="post dialog window. (Press escape to close.)" data-modal="#js-share-post__modal">

		<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-share-post__modal"></button>

		<div class="modal__inner modal__inner--share js-focus-on-open" role="document" tabindex="-1">

			<h2 class="h2">
				Share this article			</h2>

		<ul class="share-icons listless">

			<li class="share-icon">
		<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fsupchina.com%2F2020%2F06%2F30%2Fbeijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement%2F&#038;title=Beijing+imposes+national+security+law%C2%A0on+Hong+Kong%2C+seeking+to+crush+city%E2%80%99s+democracy+movement" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on LinkedIn</span>
			<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="58" height="58" viewBox="0 0 58 58"><g transform="translate(0.417)"><g transform="translate(-0.417)" fill="none" stroke="#1980be" stroke-width="3"><circle cx="29" cy="29" r="29" stroke="none"/><circle cx="29" cy="29" r="27.5" fill="none"/></g><g transform="translate(16.856 14.543)"><path d="M39.022,55.965h5.285v-18.5H39.022ZM59.2,38.521a8.234,8.234,0,0,0-6.963-.243v-.811H46.95v18.5h5.285V44.134a2.809,2.809,0,0,1,.962-1,2.3,2.3,0,0,1,1.454-.414,3.276,3.276,0,0,1,1.962.414,1.662,1.662,0,0,1,.906,1.6v11.23h5.286V44.734A7.508,7.508,0,0,0,59.2,38.521ZM41.665,28.878a3.3,3.3,0,1,0,3.3,3.3A3.3,3.3,0,0,0,41.665,28.878Z" transform="translate(-38.362 -28.878)" fill="#1980be"/></g></g></svg>
		</a>
	</li>
	
			<li class="share-icon">
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsupchina.com%2F2020%2F06%2F30%2Fbeijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement%2F" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on Facebook</span>
			<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="58" height="58" viewBox="0 0 58 58"><g fill="none" stroke="#455fa1" stroke-width="3"><circle cx="29" cy="29" r="29" stroke="none"/><circle cx="29" cy="29" r="27.5" fill="none"/></g><path d="M58.5,41.439h4.172V35.615H58.5c-3.451,0-6.257,3.429-6.257,7.643V46.2H48.07V52.04h4.172V66.185h5.214V52.039h5.215V46.2H57.456V43.2C57.456,42.193,58.009,41.439,58.5,41.439Z" transform="translate(-27.016 -21.68)" fill="#455fa1"/></svg>
		</a>
	</li>
	
			<li class="share-icon">
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsupchina.com%2F2020%2F06%2F30%2Fbeijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement%2F&#038;text=Beijing+imposes+national+security+law%C2%A0on+Hong+Kong%2C+seeking+to+crush+city%E2%80%99s+democracy+movement&#038;via=supchinanews" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on Twitter</span>
			<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="58" height="58" viewBox="0 0 58 58"><g fill="none" stroke="#58abf5" stroke-width="3"><circle cx="29" cy="29" r="29" stroke="none"/><circle cx="29" cy="29" r="27.5" fill="none"/></g><image width="34" height="34" transform="translate(13 12)" xlink:href="data:image/png;base64,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"/></svg>
		</a>
	</li>
	
			<li class="share-icon">
		<a href="https://reddit.com/submit?url=https%3A%2F%2Fsupchina.com%2F2020%2F06%2F30%2Fbeijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement%2F&#038;title=Beijing%20imposes%20national%20security%20law on%20Hong%20Kong,%20seeking%20to%20crush%20city’s%20democracy%20movement&#038;title=Beijing+imposes+national+security+law%C2%A0on+Hong+Kong%2C+seeking+to+crush+city%E2%80%99s+democracy+movement" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on Reddit</span>
			<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="58" height="58" viewBox="0 0 58 58"><g fill="none"><path d="M29,0A29,29,0,1,1,0,29,29,29,0,0,1,29,0Z" stroke="none"/><path d="M 29 3 C 25.48870086669922 3 22.08401870727539 3.687019348144531 18.88055038452148 5.041980743408203 C 15.78483963012695 6.351348876953125 13.00399017333984 8.226459503173828 10.61521911621094 10.61521911621094 C 8.226459503173828 13.00399017333984 6.351348876953125 15.78483963012695 5.041980743408203 18.88055038452148 C 3.687019348144531 22.08401870727539 3 25.48870086669922 3 29 C 3 32.51129913330078 3.687019348144531 35.91597747802734 5.041980743408203 39.11944961547852 C 6.351348876953125 42.21516036987305 8.226459503173828 44.99600982666016 10.61521911621094 47.38478088378906 C 13.00399017333984 49.77354049682617 15.78483963012695 51.64865112304688 18.88055038452148 52.9580192565918 C 22.08401870727539 54.31298065185547 25.48870086669922 55 29 55 C 32.51129913330078 55 35.91597747802734 54.31298065185547 39.11944961547852 52.9580192565918 C 42.21516036987305 51.64865112304688 44.99600982666016 49.77354049682617 47.38478088378906 47.38478088378906 C 49.77354049682617 44.99600982666016 51.64865112304688 42.21516036987305 52.9580192565918 39.11944961547852 C 54.31298065185547 35.91597747802734 55 32.51129913330078 55 29 C 55 25.48870086669922 54.31298065185547 22.08401870727539 52.9580192565918 18.88055038452148 C 51.64865112304688 15.78483963012695 49.77354049682617 13.00399017333984 47.38478088378906 10.61521911621094 C 44.99600982666016 8.226459503173828 42.21516036987305 6.351348876953125 39.11944961547852 5.041980743408203 C 35.91597747802734 3.687019348144531 32.51129913330078 3 29 3 M 29 0 C 45.01625823974609 0 58 12.98374176025391 58 29 C 58 45.01625823974609 45.01625823974609 58 29 58 C 12.98374176025391 58 0 45.01625823974609 0 29 C 0 12.98374176025391 12.98374176025391 0 29 0 Z" stroke="none" fill="#ff4500"/></g><image width="34" height="34" transform="translate(12 12)" xlink:href="data:image/png;base64,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"/></svg>
		</a>
	</li>
	
</ul>

		</div>

		<button class="modal__close" type="button" data-modal-close="#js-share-post__modal">
			<span class="screen-reader-text">Close post dialog window</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
				<g transform="translate(2.828 2.828)">
					<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
					<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
				</g>
			</svg>
		</button>

	</div>
	
									
								</aside>
							</div>

							<div class="col-12 col-6@lg post__main vmarg-btm-jumbo">

																<figure class="uncontainer red-links rt feat-image__figure">
									<span class="row">
										<span class="col-12">
											<div class="aspect-wrap img-aspect-wrap aspect-mode-inline"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 56.75%;"></div><img width="1200" height="681" src="https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed.jpg" class="aspect img-aspect" alt="hong-kong-national-security-law-passed" echo="1" force_alt="" spacer="1" mode="inline" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed.jpg 1200w, https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed-500x284.jpg 500w, https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed-768x436.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>												<span class="feat-image__meta serif-body text">
																									<figcaption class="feat-image__caption red-links">The Standing Committee of the 13th National People's Congress applauds after it votes unanimously to impose national security laws on Hong Kong. Screenshot of <a href="https://twitter.com/shen_shiwei/status/1277927878189912065" target="_blank" rel="noopener noreferrer">CCTV video via Shen Shiwei</a>.</figcaption>
																									</span>
																						</span>
									</span>
								</figure>
								
																								
								<div class="uncontainer post__content-wrap">
	          <div class="row">
	            <div class="post__content red-links col-12 serif-feature rt">
	              <div class="post__chunk"><p>At around midnight Hong Kong time last night, China’s central government released the text of the new national security law. The law has already intimidated several Hong Kong civil society actors to publicly withdraw from their roles as opposition forces. </p>
<h3 id="h.2fqkneg28ap3">Context </h3>
<p>Twenty-three years ago, as Britain handed sovereignty over Hong Kong to China, a de facto constitution for the largely self-governing city went into effect: The Basic Law. <a href="https://www.basiclaw.gov.hk/en/basiclawtext/chapter_2.html" target="_blank" rel="noopener noreferrer">Article 23 of that constitution states</a>:</p></div>
	      </div>
	    </div>
	  </div><div id="js-reg-wrap" class="a4d-wrap a4d-wrap--subscribe"><div class="piano-frame__wrap piano-frame__wrap--inline piano-frame__wrap--article-body">
							<div id="js-piano-article-body" class="piano-frame piano-frame--inline piano-frame--article-body"></div>
						</div></div><div class="uncontainer post__content-wrap">
	          <div class="row">
	            <div class="post__content red-links col-12 serif-feature rt">
	              <div class="post__chunk">
<blockquote>
<p>The Hong Kong Special Administrative Region <strong>shall enact laws on its own</strong> to prohibit any act of treason, secession, sedition, subversion against the Central People&#8217;s Government, or theft of state secrets, to prohibit foreign political organizations or bodies from conducting political activities in the Region, and to prohibit political organizations or bodies of the Region from establishing ties with foreign political organizations or bodies.</p>
</blockquote>
<p><strong>The Hong Kong government tried, in 2003</strong>, to enact national security legislation along these lines, but <a href="https://www.nytimes.com/2003/07/01/international/asia/hundreds-of-thousands-in-hong-kong-protest-security-laws.html" target="_blank" rel="noopener noreferrer">massive protests erupted</a>. Further mass protests in <a href="https://en.wikipedia.org/wiki/2014_Hong_Kong_protests" target="_blank" rel="noopener noreferrer">2014</a> and <a href="https://signal.supchina.com/what-do-the-hong-kong-protesters-want/">2019</a> called for some parts of the Basic Law to be fulfilled — like <a href="https://www.basiclaw.gov.hk/en/basiclawtext/chapter_4.html" target="_blank" rel="noopener noreferrer">Article 45</a>, which says, “The ultimate aim is the selection of the Chief Executive by universal suffrage” — while objecting to moves by the government to bring Hong Kong closer, politically, to mainland China. </p>
<h3 id="h.vraf8sg4th9g">What happened today? </h3>
<p><strong>Beijing today formally ignored the “on its own”</strong> part of Hong Kong’s Basic Law Article 23. In less than six weeks, Beijing has gone from <a href="https://supchina.com/2020/05/21/beijing-to-deliver-death-blow-to-one-country-two-systems-with-hong-kong-law/">announcing its intention</a> to take matters of national security in Hong Kong into its own hands to <a href="http://www.xinhuanet.com/english/2020-07/01/c_139178802.htm" target="_blank" rel="noopener noreferrer">passing the law unanimously</a> — with Hongkongers, including Chief Executive Carrie Lam (林鄭月娥 Lín Zhèng Yuè&#8217;é), in the dark about most details. </p>
<ul>
<li>Read the <a href="http://www.xinhuanet.com/politics/2020-06/30/c_1126179649.htm" target="_blank" rel="noopener noreferrer">text of the law in Chinese</a> via Xinhua. There is also <a href="http://www.xinhuanet.com/english/2020-07/01/c_139178753.htm" target="_blank" rel="noopener noreferrer">an official English translation</a>, but it is “for reference only.” </li>
<li>Some initial analysis of the law can be found <a href="https://twitter.com/antd/status/1277983505025138690" target="_blank" rel="noopener noreferrer">via Antony Dapiran</a>, a Hong Kong-based lawyer and chronicler of the recent protests, and <a href="https://twitter.com/stuartlauscmp/status/1277985831085576193" target="_blank" rel="noopener noreferrer">SCMP correspondent Stuart Lau</a>. </li>
</ul>
<p><strong>The continued uncertainty about how the law will be implemented</strong> seems designed to disrupt the city’s pro-democracy movement and dissuade anti-government protesters from showing up on the streets again. As Chris Buckley and Keith Bradsher <a href="https://www.nytimes.com/2020/06/30/world/asia/china-critics-security-law-hong-kong.html" target="_blank" rel="noopener noreferrer">write at the New York Times</a>:</p></div>
	      </div>
	    </div>
	  </div><div id="js-a4d-wrap" class="a4d-wrap a4d-wrap--weekly-briefing"><div class="piano-frame__wrap piano-frame__wrap--esp" style="visibility: visible;"><pnespwgtplaceholder holdername="embedded_1592575756780"></pnespwgtplaceholder></div></div><div class="uncontainer post__content-wrap">
	          <div class="row">
	            <div class="post__content red-links col-12 serif-feature rt">
	              <div class="post__chunk">
<blockquote>
<p>Conceived in secrecy and passed with intimidating speed, the law has ignited uncertainty about the future of Hong Kong before any arrests under its sweeping powers to quash political activity and speech that challenge Beijing. Chinese officials and policy advisers have described the security law as part of a “second return” for Hong Kong, one, they suggest, that will scrub away a dangerous residue of Western influence and liberal values.</p>
<p>The law released to the public near midnight lays out new crimes for subverting the government, seeking to “split” Hong Kong from China, or “colluding” with foreign governments or “external forces” to spy or gravely harm China — and authorizes life imprisonment for the most serious cases.</p>
</blockquote>
<p><strong>“Four leading members of Demosisto</strong>, a youth opposition organization at the forefront of protests last year, said on Tuesday that they had quit the group, citing risks from the law,” the NYT notes. Additionally, two groups from Hong Kong’s <a href="https://supchina.com/2019/10/29/the-panda-in-the-room-hong-kong-independence/">small but significant</a> pro-independence movement “said they would end activities in the territory.” </p>
<p><strong>Reacting to the resignation of Joshua Wong</strong> (黃之鋒 Huáng Zhīfēng), one of the founders of Demosisto, NYT columnist <a href="https://twitter.com/LiYuan6/status/1277803985747865603" target="_blank" rel="noopener noreferrer">Li Yuan commented</a>:</p>
<blockquote>
<p>HK users are deleting their Twitter accounts. HK writers are asking pro-democracy publications to delete their past articles. Now Joshua Wong, the face of HK protestors, is saying he will lie low for now. The chilling effect of the national security law has kicked in.</p>
</blockquote>
<h3 id="h.3i7upiu4i3ng">Will China prosecute for overseas crimes?</h3>
<p>The text and meaning of the law is still vague. The <a href="https://www.wsj.com/articles/china-passes-hong-kong-security-law-aimed-at-crushing-protests-11593488146" target="_blank" rel="noopener noreferrer">Wall Street Journal raises</a> several worrying points about how infractions of the law could be prosecuted:</p>
<blockquote>
<p>The law also states that it would apply to any person who commits offenses defined by its provisions, <strong>even if they are outside Hong Kong and aren’t permanent residents of the territory</strong>. It wasn’t clear how this provision would be implemented…</p>
<p>According to the law, much of the responsibility for enforcing national security falls to a special council formed by Hong Kong officials and led by the city’s chief executive. Their work will be confidential, with decisions not subject to judicial reviews.</p>
<p>A special unit within the local police force will handle national-security cases, and it can hire personnel from outside of Hong Kong. Beyond the police’s usual powers in criminal investigations, the law allows the special police unit to put suspects under secret surveillance with authorization from the city’s chief executive.</p>
</blockquote>
<h3 id="h.3ajsnclkq5m6">Reaction in Hong Kong and abroad</h3>
<p><strong>“25 Hong Kong district councillors</strong> and over 30 human right groups from 13 countries, including Canada, USA, Japan and Australia…called on countries to impose Magnitsky-style sanctions against Chinese and Hong Kong officials complicit in the passing of the new legislation, and urged the implementation of ‘lifeboat’ schemes for Hongkongers who may now face political persecution,” the <a href="https://hongkongfp.com/2020/06/30/in-full-83-politicians-activists-and-organisations-condemn-passing-of-new-national-security-law/" target="_blank" rel="noopener noreferrer">Hong Kong Free Press reports</a>.</p>
<p><strong>Meanwhile, Carrie Lam defended</strong> the law <a href="https://hongkongfp.com/2020/06/30/respect-beijings-right-to-protect-national-security-in-hong-kong-leader-carrie-lam-tells-un-rights-council/" target="_blank" rel="noopener noreferrer">via video link</a> to the United Nations Human Rights Council in Geneva. Beijing’s Hong Kong and Macau Affairs Office said, <a href="https://hongkongfp.com/2020/06/30/hong-kong-security-law-beijing-says-new-legislation-a-sword-over-lawbreakers-heads/" target="_blank" rel="noopener noreferrer">per AFP</a>, “For the small minority who endanger national security, this law will be a sword hanging over their heads.” </p>
<p><strong>“China’s national security law wins business support</strong>,” <a href="https://www.nytimes.com/2020/06/30/business/china-hong-kong-security-law-business.html" target="_blank" rel="noopener noreferrer">writes the New York Times</a>. See also Ryan Tang last week in SupChina: <a href="https://supchina.com/2020/06/23/the-youth-are-angry-but-its-business-as-usual-for-hong-kongs-corporate-elite-as-they-embrace-national-security-law/">The youth are angry, but it’s business as usual for Hong Kong’s corporate elite as they embrace national security law</a>. </p>
<p><strong>“EU, Britain, Taiwan dismayed</strong> by China&#8217;s new security law for Hong Kong,” <a href="https://www.reuters.com/article/us-china-hongkong-security-reaction/eu-britain-taiwan-dismayed-by-chinas-new-security-law-for-hong-kong-idUSKBN2410T8" target="_blank" rel="noopener noreferrer">summarizes Reuters</a>. Japan, meanwhile, called the law “<a href="https://www.reuters.com/article/us-china-hongkong-security-japan/japan-calls-chinas-reported-move-on-hong-kong-regrettable-idUSKBN2410BB" target="_blank" rel="noopener noreferrer">regrettable</a>.” See also:</p>
<ul>
<li>
<a href="https://www.reuters.com/article/us-hongkong-protests-taiwan/taiwan-warns-citizens-of-risk-in-hong-kong-visits-after-china-passes-law-idUSKBN2410EG" target="_blank" rel="noopener noreferrer">Taiwan warns citizens of risk in Hong Kong visits after China passes law</a> / Reuters</li>
<li>
<a href="https://www.theguardian.com/world/2020/jun/30/european-leaders-condemn-china-over-deplorable-hong-kong-security-bill" target="_blank" rel="noopener noreferrer">European leaders condemn China over &#8216;deplorable&#8217; Hong Kong security bill</a> / Guardian</li>
</ul>
<p><strong>“The United States will stop exporting defence equipment</strong> to Hong Kong because of Beijing’s pending implementation of a national security law,” the <a href="https://www.scmp.com/news/world/united-states-canada/article/3091113/national-security-law-us-ends-exports-defence" target="_blank" rel="noopener noreferrer">SCMP reports</a>. China has <a href="https://www.scmp.com/news/china/diplomacy/article/3091192/china-vows-retaliate-after-us-bans-defence-exports-hong-kong" target="_blank" rel="noopener noreferrer">vowed to retaliate</a>. The two countries had already said they would restrict visas on unspecified Chinese officials that they saw as responsible for “<a href="https://www.state.gov/u-s-department-of-state-imposes-visa-restrictions-on-chinese-communist-party-officials-for-undermining-hong-kongs-high-degree-of-autonomy-and-restricting-human-rights/" target="_blank" rel="noopener noreferrer">eviscerating Hong Kong’s freedoms</a>,” and “<a href="https://www.bloomberg.com/news/articles/2020-06-29/china-to-impose-visa-ban-on-americans-interfering-in-hong-kong" target="_blank" rel="noopener noreferrer">Americans who behave badly</a> in Hong Kong affairs,” respectively. </p>
</div>
	      </div>
	    </div>
	  </div>
								
								
																<div class="uncontainer post-recs vmarg-top-jumbo">
									<div class="row">
										<div class="post__content col-12">
											<h2 class="h2">Suggested for you</h2>
											<div class="uncontainer suggested-posts">
												<div class="row gutters">
																									<div class="col-12 col-6@sm post__card post__card--big aspect-16-9">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-12 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 68.8%;"></div><img width="500" height="344" src="https://supchina.com/wp-content/uploads/2020/06/Hong-Kong-handover-Prince-Charles-500x344.jpg" class="aspect img-aspect bg-center-top" alt="Hong Kong handed over from UK to China: Charles, Prince of Wales; Chinese president Jiang Zemin; and British Prime Minister Tony Blair, July 1, 1997" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/Hong-Kong-handover-Prince-Charles-500x344.jpg 500w, https://supchina.com/wp-content/uploads/2020/06/Hong-Kong-handover-Prince-Charles.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/06/30/hong-kong-and-broken-promises/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-12 post__text-wrap">

																																<div class="post__cat meta2">Society &amp; Culture</div>
																
																<h3 class="post__title h3 ">
																	<a href="https://supchina.com/2020/06/30/hong-kong-and-broken-promises/">
																		Hong Kong and broken promises																	</a>
																</h3>

																<span class="post__author js-link-surrogate">
																	<span class="author-name">James Carter</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--big aspect-16-9">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-12 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 61%;"></div><img width="300" height="183" src="https://supchina.com/wp-content/uploads/2020/06/HK_article-300x183.jpg" class="aspect img-aspect" alt="" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/HK_article-300x183.jpg 300w, https://supchina.com/wp-content/uploads/2020/06/HK_article-768x468.jpg 768w, https://supchina.com/wp-content/uploads/2020/06/HK_article.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://supchina.com/2020/06/23/the-youth-are-angry-but-its-business-as-usual-for-hong-kongs-corporate-elite-as-they-embrace-national-security-law/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-12 post__text-wrap">

																																<div class="post__cat meta2">Opinion</div>
																
																<h3 class="post__title h3 ">
																	<a href="https://supchina.com/2020/06/23/the-youth-are-angry-but-its-business-as-usual-for-hong-kongs-corporate-elite-as-they-embrace-national-security-law/">
																		The youth are angry, but it’s business as usual for Hong Kong’s corporate elite as they embrace national security law																	</a>
																</h3>

																<span class="post__author js-link-surrogate">
																	<span class="author-name">Ryan Tang</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 64.6666666667%;"></div><img width="300" height="194" src="https://supchina.com/wp-content/uploads/2020/06/pompeo-yang-jiechi-e1593053813850-300x194.jpg" class="aspect img-aspect" alt="" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/pompeo-yang-jiechi-e1593053813850-300x194.jpg 300w, https://supchina.com/wp-content/uploads/2020/06/pompeo-yang-jiechi-e1593053813850-768x497.jpg 768w, https://supchina.com/wp-content/uploads/2020/06/pompeo-yang-jiechi-e1593053813850.jpg 918w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://supchina.com/2020/06/18/pompeo-warns-chinese-counterpart-of-more-confrontation-to-come/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">

																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2020/06/18/pompeo-warns-chinese-counterpart-of-more-confrontation-to-come/">
																		Pompeo warns Chinese counterpart of ‘more confrontation to come’																	</a>
																</h3>

																<span class="post__author js-link-surrogate">
																	<span class="author-name">Lucas Niewenhuis</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 69%;"></div><img width="300" height="207" src="https://supchina.com/wp-content/uploads/2020/06/tiananmen-negatives-1-300x207.jpg" class="aspect img-aspect" alt="tiananmen square protests in 1989, in a film negative exposure by xu yong" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/tiananmen-negatives-1-300x207.jpg 300w, https://supchina.com/wp-content/uploads/2020/06/tiananmen-negatives-1-1200x826.jpg 1200w, https://supchina.com/wp-content/uploads/2020/06/tiananmen-negatives-1-768x529.jpg 768w, https://supchina.com/wp-content/uploads/2020/06/tiananmen-negatives-1-1536x1057.jpg 1536w, https://supchina.com/wp-content/uploads/2020/06/tiananmen-negatives-1.jpg 1569w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://supchina.com/2020/06/04/remembering-to-remember-or-learning-to-forget-chinas-relationship-with-tiananmen-31-years-on/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">

																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2020/06/04/remembering-to-remember-or-learning-to-forget-chinas-relationship-with-tiananmen-31-years-on/">
																		Remembering to remember, or learning to forget?: China’s relationship with Tiananmen 31 years on																	</a>
																</h3>

																<span class="post__author js-link-surrogate">
																	<span class="author-name">James Carter</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 56%;"></div><img width="300" height="168" src="https://supchina.com/wp-content/uploads/2020/06/Lennon-ON-A-WALL-Nov-2014-300x168.jpg" class="aspect img-aspect" alt="" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/Lennon-ON-A-WALL-Nov-2014-300x168.jpg 300w, https://supchina.com/wp-content/uploads/2020/06/Lennon-ON-A-WALL-Nov-2014-768x429.jpg 768w, https://supchina.com/wp-content/uploads/2020/06/Lennon-ON-A-WALL-Nov-2014.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://supchina.com/2020/06/04/a-song-for-hong-kong-which-i-probably-wont-sing/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">

																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2020/06/04/a-song-for-hong-kong-which-i-probably-wont-sing/">
																		A song for Hong Kong, which I probably won’t sing																	</a>
																</h3>

																<span class="post__author js-link-surrogate">
																	<span class="author-name">Jeffrey Wasserstrom</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 66.6666666667%;"></div><img width="300" height="200" src="https://supchina.com/wp-content/uploads/2020/06/hong-kong-vigil-2020-reuters-300x200.jpg" class="aspect img-aspect" alt="" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/hong-kong-vigil-2020-reuters-300x200.jpg 300w, https://supchina.com/wp-content/uploads/2020/06/hong-kong-vigil-2020-reuters-768x512.jpg 768w, https://supchina.com/wp-content/uploads/2020/06/hong-kong-vigil-2020-reuters.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://supchina.com/2020/06/04/annual-tiananmen-vigil-in-hong-kong-continues-as-police-decline-to-enforce-gathering-ban/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">

																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2020/06/04/annual-tiananmen-vigil-in-hong-kong-continues-as-police-decline-to-enforce-gathering-ban/">
																		Annual Tiananmen vigil in Hong Kong continues as police decline to enforce gathering ban																	</a>
																</h3>

																<span class="post__author js-link-surrogate">
																	<span class="author-name">Lucas Niewenhuis</span>																																	</span>

															</div>
														</div>
													</div>
																									</div>
											</div>
										</div>
									</div>
								</div>
								
							</div>

							<div class="col-12 col-1@xl visible@xl post__spacer-col">

							</div>

														<div class="col-12 col-3@lg visible@xl post__sidebar post__sidebar--2">

								<div class="sticky-spacer"></div>

								<aside class="js-sticky-box sidebar-box light-area light-area--white popular-posts">

																																				<h2 class="h2">Most Read in Domestic News</h2>

																				<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 56.8%;"></div><img width="500" height="284" src="https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed-500x284.jpg" class="aspect img-aspect" alt="hong-kong-national-security-law-passed" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed-500x284.jpg 500w, https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed-768x436.jpg 768w, https://supchina.com/wp-content/uploads/2020/06/national-security-law-hong-kong-passed.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2020/06/30/beijing-imposes-national-security-law-on-hong-kong-seeking-to-crush-citys-democracy-movement/">
															Beijing imposes national security law on Hong Kong, seeking to crush city’s democracy movement														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Lucas Niewenhuis</span>													</span>
												</div>
											</div>
																						<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 55%;"></div><img width="500" height="275" src="https://supchina.com/wp-content/uploads/2020/06/bc-500x275.png" class="aspect img-aspect" alt="xinjiang-uyghurs-forced-birth-control" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/bc-500x275.png 500w, https://supchina.com/wp-content/uploads/2020/06/bc-1200x660.png 1200w, https://supchina.com/wp-content/uploads/2020/06/bc-768x422.png 768w, https://supchina.com/wp-content/uploads/2020/06/bc-1536x845.png 1536w, https://supchina.com/wp-content/uploads/2020/06/bc.png 1600w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/06/29/demographic-genocide-in-xinjiang/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2020/06/29/demographic-genocide-in-xinjiang/">
															‘Demographic genocide’ in Xinjiang														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Jeremy Goldkorn</span>													</span>
												</div>
											</div>
																						<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 50%;"></div><img width="300" height="150" src="https://supchina.com/wp-content/uploads/2020/06/covid-300x150.png" class="aspect img-aspect" alt="" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/covid-300x150.png 300w, https://supchina.com/wp-content/uploads/2020/06/covid-1200x600.png 1200w, https://supchina.com/wp-content/uploads/2020/06/covid-768x384.png 768w, https://supchina.com/wp-content/uploads/2020/06/covid-1536x768.png 1536w, https://supchina.com/wp-content/uploads/2020/06/covid.png 1600w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://supchina.com/2020/06/22/beijing-seems-to-have-covid-19-under-control-again/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2020/06/22/beijing-seems-to-have-covid-19-under-control-again/">
															Beijing seems to have COVID-19 under control again														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Lucas Niewenhuis</span>													</span>
												</div>
											</div>
																						<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 66.6666666667%;"></div><img width="300" height="200" src="https://supchina.com/wp-content/uploads/2020/06/1126122211_11n-300x200.jpg" class="aspect img-aspect" alt="" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/06/1126122211_11n-300x200.jpg 300w, https://supchina.com/wp-content/uploads/2020/06/1126122211_11n-768x511.jpg 768w, https://supchina.com/wp-content/uploads/2020/06/1126122211_11n.jpg 899w" sizes="(max-width: 300px) 100vw, 300px" /></div><a href="https://supchina.com/2020/06/18/beijings-new-covid-19-cases-continue-to-climb-but-health-authorities-say-everything-is-well-in-hand/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2020/06/18/beijings-new-covid-19-cases-continue-to-climb-but-health-authorities-say-everything-is-well-in-hand/">
															Beijing’s new COVID-19 cases continue to climb, but health authorities say everything is well in hand														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Jiayun Feng</span>													</span>
												</div>
											</div>
											
								</aside>

							</div>

						</div>

					</div>

				</article>

				
					
	</main>

						</div>
					</div>
				</div>
			</div>

			<div id="js-site-footer__wrap" class="site-footer__wrap">
				<footer id="js-site-footer" class="site-footer clearfix">
					<div class="footer-row-1 footer-row light-area light-area--offwhite clearfix">
						<div class="footer-row-1__inner footer-row__inner container container--full-width">
							<div class="row gutters">

																<div class="footer-top-left col-12 col-6@md col-4@xl">

									<div class="site-logo site-logo--footer">
										<a href="https://supchina.com/" rel="home">
											<span class="screen-reader-text">SupChina</span>
											<svg xmlns="http://www.w3.org/2000/svg" width="181" viewBox="0 0 550.676 109.361">
											  <g transform="translate(-264.727 -173.457)">
											    <path data-name="Path 194" d="M2.727-42.953c0,26.454,18.954,44.59,44.044,44.59,26.317,0,40.363-16.636,42-38.044l-22.227-.955C65.18-27.817,60-18.954,46.635-18.954c-12.681,0-20.045-9.409-20.045-24s7.363-24,20.045-24c13.363,0,18.545,8.863,19.909,18.409l22.227-.818c-1.636-21.409-15.681-38.181-42-38.181C21.681-87.543,2.727-69.407,2.727-42.953Zm112.5,13.091c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772V-85.907H93.135V0h22.09Zm48.818-30.954V0h22.09V-60.817Zm-.136-5.727h22.363V-85.907H163.906Zm52.227,36.681c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772v-9.136h-22.09V0h22.09Zm84,4.5c0,7.909-5.045,12.545-11.318,12.545-3.682,0-6.136-2.045-6.136-5.182,0-3.954,3.136-5.591,8.454-6.682l9-1.636ZM321.813-38.59c0-16.909-11.863-23.863-27.954-23.863-18.272,0-28.227,9.272-30.136,22.636l20.454,1.364c.955-4.5,3.409-7.636,8.318-7.636,5.318,0,7.636,3,7.636,8.045v.955l-17.045,2.864c-13.227,2.318-21.681,7.363-21.681,19.09,0,10.363,7.773,16.5,19.636,16.5,9.682,0,16.636-3.682,20.181-10.772,2.045,6.954,7.909,10.772,15.409,10.772A23.306,23.306,0,0,0,330.4-2.591V-14.318a12.577,12.577,0,0,1-4.909.955c-2.318,0-3.682-1.364-3.682-4.5Z" transform="translate(485 261)" fill="#ec0000"/>
											    <path data-name="Path 195" d="M2.727-30.408c0,20.727,16.636,32.045,39.953,32.045,20.045,0,35.863-9.136,35.863-27.408,0-14.045-8.182-23.454-26.181-26.59L36.135-55.226c-5.318-.955-8.591-2.454-8.591-6.409,0-4.773,4.364-7.773,12-7.773,8.863,0,15.272,4.091,15.954,12.954l21.272-.409c-.409-19.09-13.227-30.681-36.954-30.681-21.409,0-35.045,10.5-35.045,27.954,0,15,9.818,22.908,23.863,25.5l15.681,2.727c6.545,1.227,11.591,2.045,11.591,7.091,0,4.773-5.182,7.636-13.227,7.636-9.545,0-17.863-3.682-18.681-14.454Zm121.225-.545c0,9.272-2.727,15.272-9.682,15.272-6.682,0-9-4.5-9-12.681V-60.817H83.18V-22.5c0,12.681,5.045,24.136,21.681,24.136,9.136,0,15.818-3.954,19.09-10.772V0h22.09V-60.817h-22.09Zm52.09.136c0-8.727,4.773-14.454,12.272-14.454,8.591,0,12.545,6.136,12.545,14.863,0,8.863-3.954,15-12.545,15-7.5,0-12.272-5.727-12.272-14.591Zm0,20.454c3,7.091,9.818,12,20.045,12,17.863,0,27-14.045,27-32.045,0-17.863-9.136-32.045-27-32.045-10.227,0-17.045,4.909-20.045,12.136v-10.5h-22.09V21.818h22.09Z" transform="translate(262 261)" fill="#2b2a2f"/>
											  </g>
											</svg>
										</a>
									</div>

																			<div class="quote__wrap">
											<blockquote><strong>"A jewel in the crown of China reporting.</strong> I look to it daily... It adds so much insight into the real China."</blockquote>																						<footer>
																								<p class="quote__name">Max Baucus</p>
																																				<p class="quote__position">Former US Ambassador to China</p>
																							</footer>
																					</div>
										
																			<div class="site-footer__cta has-btns has-btns--wire"><a href="https://supchina.com/subscribe/">Get Premium Access</a></div>
										
									<nav class="nav nav--horizontal nav--connect">

	<ul class="connect-icons listless">

		
									<li class="connect-icon connect-icon--linkedin">
				<a href="https://www.linkedin.com/company/supchina/" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15" fill="none"/></g><g transform="translate(-28.995 -20.796)"><path d="M38.729,43.931h2.937V33.651H38.729Zm11.212-9.694a4.576,4.576,0,0,0-3.87-.135v-.451H43.135v10.28h2.937V37.356a1.561,1.561,0,0,1,.535-.557,1.277,1.277,0,0,1,.808-.23,1.82,1.82,0,0,1,1.09.23.923.923,0,0,1,.5.891v6.241h2.937V37.69A4.173,4.173,0,0,0,49.941,34.237ZM40.2,28.878a1.836,1.836,0,1,0,1.836,1.836A1.835,1.835,0,0,0,40.2,28.878Z" transform="translate(0 0)" fill="currentColor"/></g></svg>				</a>
			</li>
			
		
									<li class="connect-icon connect-icon--facebook">
				<a href="https://www.facebook.com/supchinanews/" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15"/></g><path d="M17.37 10.901h2.3V7.688h-2.3c-1.9 0-3.452 1.892-3.452 4.217v1.622h-2.3v3.224h2.3v7.8h2.877v-7.8h2.877v-3.225h-2.877v-1.653c0-.556.305-.972.575-.972z" fill="currentColor"/></svg>				</a>
			</li>
			
		
									<li class="connect-icon connect-icon--instagram">
				<a href="https://www.instagram.com/supchinanews/" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15" fill="none"/></g><g transform="translate(-24.567 -26.568)"><path d="M45.515,35.635H35.7A1.7,1.7,0,0,0,34,37.328v9.823a1.7,1.7,0,0,0,1.7,1.692h9.819a1.7,1.7,0,0,0,1.7-1.692V37.328A1.7,1.7,0,0,0,45.515,35.635Zm-2.076,2.073a.5.5,0,0,1,.5-.5h1.2a.5.5,0,0,1,.5.5v1.2a.5.5,0,0,1-.5.5h-1.2a.5.5,0,0,1-.5-.5v-1.2Zm-2.833,1.7a2.827,2.827,0,1,1-2.831,2.827A2.829,2.829,0,0,1,40.606,39.409Zm5.358,7.65a.525.525,0,0,1-.525.523H35.788a.525.525,0,0,1-.525-.523V41.291h1.361a4.1,4.1,0,1,0,7.968,0h1.371v5.768Z" fill="currentColor"/></g></svg>				</a>
			</li>
			
		
									<li class="connect-icon connect-icon--spotify">
				<a href="https://open.spotify.com/show/1QlGMoMsAncoBdH9Uz5u4N?si=F5M0J5ilSOKdn5ekonAiMA" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 32 32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15" fill="none"/></g><image width="18" height="18" transform="translate(7 7)" xlink:href="data:image/png;base64,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"/></svg>				</a>
			</li>
			
		
	</ul>

</nav>

								</div>

																<div class="footer-top-right col-12 col-6@md col-8@xl red-links">
									<div class="row">
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">Subscribe</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-190735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190735 menu-item-depth-0 no-children"><a href="https://supchina.com/subscribe/" class="menu-target menu-link menu-target--loc-footer-col-1">Premium ACCESS</a></li><li id="menu-item-190748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190748 menu-item-depth-0 no-children"><a href="https://supchina.com/subscribe/" class="menu-target menu-link menu-target--loc-footer-col-1">Free Weekly Briefing</a></li><li id="menu-item-177830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177830 menu-item-depth-0 no-children"><a target="_blank" rel="noopener noreferrer" href="https://open.spotify.com/search/supchina/shows" class="menu-target menu-link menu-target--loc-footer-col-1">Podcasts</a></li><li id="menu-item-177836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177836 menu-item-depth-0 no-children"><a href="https://www.youtube.com/channel/UCqgLGmwFAy6XQtvT5oVBeCw/" class="menu-target menu-link menu-target--loc-footer-col-1">Video</a></li></ul></nav>										</div>
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">About</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-189297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189297 menu-item-depth-0 no-children"><a href="https://supchina.com/about/" class="menu-target menu-link menu-target--loc-footer-col-2-about">About SupChina</a></li><li id="menu-item-191031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191031 menu-item-depth-0 no-children"><a href="https://supchina.com/supchina-manifesto/" class="menu-target menu-link menu-target--loc-footer-col-2-about">SupChina Manifesto</a></li><li id="menu-item-190690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190690 menu-item-depth-0 no-children"><a href="https://supchina.com/serica-initiative/" class="menu-target menu-link menu-target--loc-footer-col-2-about">Nonprofit  |  The Serica Initiative</a></li><li id="menu-item-189420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189420 menu-item-depth-0 no-children"><a href="https://supchina.com/contact/" class="menu-target menu-link menu-target--loc-footer-col-2-about">Contact Us</a></li></ul></nav>										</div>
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">Business Services</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-190691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190691 menu-item-depth-0 no-children"><a target="_blank" rel="noopener noreferrer" href="https://www.supchina.direct/" class="menu-target menu-link menu-target--loc-footer-col-3">China Expert and Consulting Network</a></li><li id="menu-item-190708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190708 menu-item-depth-0 no-children"><a href="https://supchina.com/corporate-subscriptions/" class="menu-target menu-link menu-target--loc-footer-col-3">Corporate Subscriptions</a></li></ul></nav>										</div>
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">Advertise</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-189421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189421 menu-item-depth-0 no-children"><a href="https://supchina.com/advertising/" class="menu-target menu-link menu-target--loc-footer-col-4">Advertise with Us</a></li><li id="menu-item-189425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189425 menu-item-depth-0 no-children"><a href="https://supchina.com/event-sponsorship/" class="menu-target menu-link menu-target--loc-footer-col-4">Event Sponsorship</a></li><li id="menu-item-189422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189422 menu-item-depth-0 no-children"><a href="https://supchina.com/advertising/" class="menu-target menu-link menu-target--loc-footer-col-4">Sponsored Content Studio</a></li></ul></nav>										</div>
									</div>
								</div>

							</div>
						</div>
					</div>

					<div class="footer-row-2 footer-row dark-area dark-area--black clearfix">
						<div class="footer-row-2__inner footer-row__inner container container--full-width">
							<div class="row">

								<div class="site-footer__copyright">
									&copy; 2020 SupChina.com. All Rights Reserved.								</div>

								<nav class="nav-footer-utility nav nav--horizontal nav--with-pipes">
									<ul class="menu">
										<li id="menu-item-182822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182822 menu-item-depth-0 no-children"><a href="#temp" class="menu-target menu-link menu-target--loc-footer-utility-menu">Privacy</a></li><li id="menu-item-182825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182825 menu-item-depth-0 no-children"><a href="#temp" class="menu-target menu-link menu-target--loc-footer-utility-menu">Sitemap</a></li>									</ul>
								</nav>

							</div>
						</div>
					</div>

				</footer>

			</div>

		</div>

	</div>

	<div class="piano-frame__wrap piano-frame__wrap--fixed piano-frame__wrap--bar">
	<div id="js-piano-bar" class="piano-frame piano-frame--fixed piano-frame--bar"></div>
</div>
		<script id="pianojs-init" type="text/javascript">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</script>
			<style type="text/css">
			.ssp-wave wave wave {
				background: #ffffff !important;
			}
		</style>
		<!--googleoff: all--><div class="wt-cli-cookie-bar-container"><div id="cookie-law-info-bar" data-cli-geo-loc="0" style="padding:20px; box-sizing:border-box; float:left; border:0px solid rgb(255, 255, 255); font-size:16px; font-weight:300;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span>This web site uses cookies to deliver a modern, enjoyable web site experience.<a role='button' tabindex='0' style="margin:5px 20px; border-color:rgb(238, 69, 66); font-size:16px; font-weight:300;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Cookie Settings</a> <a role='button' tabindex='0' style="margin:5px; border-color:rgb(255, 255, 255); font-size:15px; font-weight:500; ;" data-cli_action="accept" id="cookie_action_close_header"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookie Settings</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="wt-cli-element cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">

                
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                                  
                    <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                    </div>
                    <span class="cli-necessary-caption">
                        Always Enabled                    </span>                           
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab" >
                        Performance 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" data-id="checkbox-performance"  checked='checked'  />
                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="performance">
                        <p>Performance cookies are key in allowing web site screens and content to load quickly on all types of devices.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="preferences" data-toggle="cli-toggle-tab" >
                        Preferences 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-preferences" data-id="checkbox-preferences"  checked='checked'  />
                    <label for="wt-cli-checkbox-preferences" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">preferences</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="preferences">
                        <p>Preference cookies are used to store user preferences to provide them with content that is customized accordingly. These cookies also allow for the viewing of embedded content, such as videos.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-4">This cookie is set by linkedIn. The purpose of the cookie is to enable LinkedIn functionalities on the page.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-4">This cookie is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and used for routing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PugT</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The purpose of the cookie is to check when the cookies were last updated on the browser in order to limit the number of calls to the server-side cookie store.</td></tr></tbody></table></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab" >
                        Analytics 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" data-id="checkbox-analytics"  checked='checked'  />
                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="analytics">
                        <p>Analytics cookies help us understand how our visitors interact with the website. It helps us understand the number of visitors, where the visitors are coming from, and the pages they navigate. The cookies collect this data and report it anonymously.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-4">This cookie is set by Google and stored under the name dounleclick.com. This cookie is used to track how many times users see a particular advert which helps in measuring the success of the campaign and calculate the revenue generated by the campaign. These cookies can only be read from the domain that it is set on so it will not track any data while browsing through another sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assigns a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the wbsite is doing. The data collected including the number visitors, the source where they have come from, and the pages viisted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_omappvp</td><td class="cookielawinfo-column-4">The cookie is set to identify new vs returning users. The cookie is used in conjunction with _omappvs cookie to determine whether a user is new or returning.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_omappvs</td><td class="cookielawinfo-column-4">The cookie is used to in conjunction with the _omappvp cookies. If the cookies are set, the user is a returning user. If neither of the cookies are set, the user is a new user.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and registers a unique ID for tracking users based on their geographical location</td></tr></tbody></table></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab" >
                        Advertisement 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" data-id="checkbox-advertisement"  checked='checked'  />
                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="advertisement">
                        <p>Advertisement cookies help us provide our visitors with the most relevant ads and marketing campaigns.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__qca</td><td class="cookielawinfo-column-4">This cookie is associated with Quantcast and is used for collecting anonymized data to analyze log data from different websites to create reports that enables the website owners and advertisers provide ads for the appropriate audience segments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to deliver advertisement when they are on Facebook or a digital platform powered by Facebook advertising after visiting this website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">everest_g_v2</td><td class="cookielawinfo-column-4">The cookie is set under eversttech.net domain. The purpose of the cookie is to map clicks to other events on the client's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-4">The cookie is set by Facebook to show relevant advertisments to the users and measure and improve the advertisements. The cookie also tracks the behavior of the user across the web on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-4">This cookie is associated with Quantserve to track anonymously how a user interact with the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">personalization_id</td><td class="cookielawinfo-column-4">This cookie is set by twitter.com. It is used integrate the sharing features of this social media. It also stores information about how the user uses the website for tracking and targeting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PUBMDCID</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The cookie stores an ID that is used to display ads on the users' browser.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDCPM</td><td class="cookielawinfo-column-4">The cookie is set by CloudFare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDID</td><td class="cookielawinfo-column-4">The cookie is set by CloudFare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the users' browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uid</td><td class="cookielawinfo-column-4">This cookie is used to measure the number and behavior of the visitors to the website anonymously. The data includes the number of visits, average duration of the visit on the website, pages visited, etc. for the purpose of better understanding user preferences for targeted advertisments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid</td><td class="cookielawinfo-column-4">To optimize ad relevance by collecting visitor data from multiple websites such as what pages have been loaded.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuidc</td><td class="cookielawinfo-column-4">This cookie is used to stores information about how the user uses the website such as what pages have been loaded and any other advertisement before visiting the website. This data is used to provide users with relevant ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr></tbody></table></p>
                    </div>
                </div>
                </div>
                       
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-tab-footer">
                                    <a role="button" tabindex="0" class="cli_setting_save_button cli-btn">Save & Accept</a>
                            </div>
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
</div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(236, 0, 0)","button_1_button_hover":"rgb(236, 0, 0)","button_1_link_colour":"rgb(255, 255, 255)","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(255, 255, 255)","button_2_button_hover":"rgb(255, 255, 255)","button_2_link_colour":"#ec0000","button_2_as_button":true,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(236, 0, 0)","button_3_button_hover":"rgb(236, 0, 0)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"#ec0000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"rgb(0, 0, 0)","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"widget","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":{"0":["margin","5px"],"1":["border-color","rgb(255, 255, 255)"],"2":["font-size","15px"],"3":["font-weight","500"],"6":[""]},"button_2_style":[["display","inline-block"],["text-align","center"],["font-size","12px"],["padding","8px 16px 8px"],["border","solid 0px #fff"]],"button_3_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"]],"button_4_style":[["margin","5px 20px"],["border-color","rgb(238, 69, 66)"],["font-size","16px"],["font-weight","300"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #ccc"],"4":["color","#ccc"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-22px"],"11":["margin-top","-24px"],"12":["float","right"],"13":["position","relative"],"14":["cursor","pointer"],"15":[""],"16":["background-color","rgba(0, 0, 0, 0)"],"18":["background-color","rgba(0, 0, 0, 0)"]}}';
  /* ]]> */
</script>
<!--googleon: all-->

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="supchina.com" src="//cdn.parsely.com/keys/supchina.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.0' media='all' />
<script src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/nav-tray.min.js?ver=56' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/main.min.js?ver=56' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/click-area.min.js?ver=56' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/scrollMonitor.min.js?ver=20191209' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/gsap/gsap.min.js?ver=3.2.4' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/scroll-events.min.js?ver=56' defer></script>
<script src='https://supchina.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/focus-visible.min.js?ver=5.0.2' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/ticker.min.js?ver=56' defer></script>
<script src='https://supchina.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body>
</html>
