<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>

	<meta charset="UTF-8">	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<script id="pianojs-detect" type="text/javascript">
;(function(){
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 5 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
})();
</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Crying during quarantine with Edward Yang: A 20th-anniversary celebration of ‘Yi Yi’ - SupChina</title>
	<meta name="description" content="&quot;Yi Yi&quot; was acclaimed filmmaker Edward Yang’s last feature film. It premiered in 2000 at Cannes and won him a jury prize for Best Directing. Twenty years later, the film feels just as prescient, poetic, and indicative of the loneliness, existential angst, and moments of hope found during the time of COVID-19." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Crying during quarantine with Edward Yang: A 20th-anniversary celebration of ‘Yi Yi’ - SupChina" />
	<meta property="og:description" content="&quot;Yi Yi&quot; was acclaimed filmmaker Edward Yang’s last feature film. It premiered in 2000 at Cannes and won him a jury prize for Best Directing. Twenty years later, the film feels just as prescient, poetic, and indicative of the loneliness, existential angst, and moments of hope found during the time of COVID-19." />
	<meta property="og:url" content="https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/" />
	<meta property="og:site_name" content="SupChina" />
	<meta property="article:publisher" content="https://www.facebook.com/supchinanews/" />
	<meta property="article:published_time" content="2020-08-14T10:23:24+00:00" />
	<meta property="og:image" content="https://supchina.com/wp-content/uploads/2020/08/yiyi.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@supchinanews" />
	<meta name="twitter:site" content="@supchinanews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://supchina.com/#organization","name":"SupChina","url":"https://supchina.com/","sameAs":["https://www.facebook.com/supchinanews/","https://www.instagram.com/supchinanews/","https://www.linkedin.com/company/supchina/","https://www.youtube.com/supchina","https://twitter.com/supchinanews"],"logo":{"@type":"ImageObject","@id":"https://supchina.com/#logo","inLanguage":"en-US","url":"https://supchina.com/wp-content/uploads/2020/06/supchina-logo-color-2x.png","width":181,"height":39,"caption":"SupChina"},"image":{"@id":"https://supchina.com/#logo"}},{"@type":"WebSite","@id":"https://supchina.com/#website","url":"https://supchina.com/","name":"SupChina","description":"China in 2 minutes a day","publisher":{"@id":"https://supchina.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://supchina.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/#primaryimage","inLanguage":"en-US","url":"https://supchina.com/wp-content/uploads/2020/08/yiyi.jpg","width":1600,"height":1200,"caption":"Illustration by Anna Vignet"},{"@type":"WebPage","@id":"https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/#webpage","url":"https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/","name":"Crying during quarantine with Edward Yang: A 20th-anniversary celebration of \u2018Yi Yi\u2019 - SupChina","isPartOf":{"@id":"https://supchina.com/#website"},"primaryImageOfPage":{"@id":"https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/#primaryimage"},"datePublished":"2020-08-14T10:23:24+00:00","dateModified":"2020-08-14T10:23:24+00:00","description":"\"Yi Yi\" was acclaimed filmmaker Edward Yang\u2019s last feature film. It premiered in 2000 at Cannes and won him a jury prize for Best Directing. Twenty years later, the film feels just as prescient, poetic, and indicative of the loneliness, existential angst, and moments of hope found during the time of COVID-19.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/"]}]},{"@type":"Article","@id":"https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/#article","isPartOf":{"@id":"https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/#webpage"},"author":{"@id":"https://supchina.com/#/schema/person/0cc2db52259cb8f7c3cd6a899c33079d"},"headline":"Crying during quarantine with Edward Yang: A 20th-anniversary celebration of \u2018Yi Yi\u2019","datePublished":"2020-08-14T10:23:24+00:00","dateModified":"2020-08-14T10:23:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/#webpage"},"publisher":{"@id":"https://supchina.com/#organization"},"image":{"@id":"https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/#primaryimage"},"keywords":"film,Film Friday,Taiwan,Yi-Yi","articleSection":"Society &amp; Culture","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/#respond"]}]},{"@type":["Person"],"@id":"https://supchina.com/#/schema/person/0cc2db52259cb8f7c3cd6a899c33079d","name":"Catherine Zauhar","image":{"@type":"ImageObject","@id":"https://supchina.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d829deec00720b91fea5d41738e4584e?s=96&d=mm&r=g","caption":"Catherine Zauhar"},"description":"Catherine Zauhar is a bi-racial writer, actress, and filmmaker from Philadelphia. She is currently receiving her MFA in Non-fiction from Columbia University. You can find out more about her work and life at\u00a0kitzauhar.com"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Feed" href="https://supchina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Comments Feed" href="https://supchina.com/comments/feed/" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZRP993');</script>
<!-- End Google Tag Manager -->
	<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Crying during quarantine with Edward Yang: A 20th-anniversary celebration of ‘Yi Yi’ Comments Feed" href="https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/feed/" />
<link rel="preconnect" crossorigin href="https://use.typekit.com">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/founders-grotesk-web-bold.woff2">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/tiempos-text-web-regular.woff2">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/tiempos-text-web-regular-italic.woff2">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/tiempos-text-web-bold.woff2">
<link rel='stylesheet' id='typekit-aktiv-css'  href='https://use.typekit.net/ogo8sxt.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.0' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.0' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.0' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://supchina.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1594309836' media='all' />
<link rel='stylesheet' id='base-main-css'  href='https://supchina.com/wp-content/themes/supchina/assets/main.css?ver=65' media='all' />
<link rel='stylesheet' id='base-alert-bar-css'  href='https://supchina.com/wp-content/themes/supchina/modules/alert-bar/alert-bar.css?ver=65' media='all' />
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/jquery-2.2.4.min.js'></script>
<script>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</script>
<script src='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.0'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/jquery.debouncedresize.js'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/modal.min.js?ver=65' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script src='https://supchina.com/wp-content/themes/supchina/modules/alert-bar/js.cookie.min.js?ver=2.2.0'></script>
<script>
var base_alert_bar = {"domain":"supchina.com","id":"en_US_2"};
</script>
<script src='https://supchina.com/wp-content/themes/supchina/modules/alert-bar/alert-bar.js?ver=65'></script>
<script src='https://cdn.tinypass.com/api/tinypass.min.js?ver=5.4.2' async></script>
<script>
tp = window.tp || [];
;(function(){
	var spchAID = decodeURIComponent( 'gukdowMUpu' );
	tp.push(['setAid', spchAID]);
	var spchEndpoint = "https:\/\/buy.tinypass.com\/api\/v3";
	tp.push(['setEndpoint', spchEndpoint]);
})();
tp.push(['setUseTinypassAccounts', false]);
tp.push(['setUsePianoIdUserProvider', true]);
</script>
<script id="pianojs-post-meta" type="text/javascript">
;(function(){

	tp = window.tp || [];
		var publishDate = decodeURIComponent( '2020-08-14T06%3A23%3A24-04%3A00' );
	tp.push(["setContentCreated", publishDate]);
			var author = decodeURIComponent( 'catherine-zauhar' );
	tp.push(["setContentAuthor", author]);
			var authorsArr = JSON.parse( decodeURIComponent( '%5B%22catherine-zauhar%22%5D' ) );
	tp.push(["setCustomParam", "authors", authorsArr, "content"]);
			var siteSection = decodeURIComponent( 'society-culture' );
	tp.push(["setContentSection", siteSection]);
			var tagsArr = JSON.parse( decodeURIComponent( '%5B%22article%22%2C%22society-culture%22%2C%22column%22%2C%22film-friday%22%5D' ) );
	tp.push(["setTags", tagsArr]);
				tp.push(["setContentIsNative", false]);
		
})();
</script>
<link rel='https://api.w.org/' href='https://supchina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://supchina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://supchina.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://supchina.com/?p=194094' />
<link rel="alternate" type="application/json+oembed" href="https://supchina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupchina.com%2F2020%2F08%2F14%2Fa-20th-anniversary-celebration-of-yi-yi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://supchina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupchina.com%2F2020%2F08%2F14%2Fa-20th-anniversary-celebration-of-yi-yi%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://supchina.com/feed/podcast" />


<!-- BEGIN wp-parsely Plugin Version 2.1.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.1"/>
				<meta name="parsely-title" content="Crying during quarantine with Edward Yang: A 20th-anniversary celebration of ‘Yi Yi’"/>
			<meta name="parsely-link" content="http://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/"/>
			<meta name="parsely-type" content="post"/>
			<meta name="parsely-image-url" content="https://supchina.com/wp-content/uploads/2020/08/yiyi-150x150.jpg"/>
			<meta name="parsely-pub-date" content="2020-08-14T10:23:24Z"/>
			<meta name="parsely-section" content="Society &amp; Culture"/>
				<meta name="parsely-author" content="Catherine Zauhar"/>
				<meta name="parsely-tags" content="film,film friday,taiwan,yi-yi"/>

			<!-- END wp-parsely Plugin Version 2.1.1 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZRP993"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<link rel="preload" as="image" href="https://supchina.com/wp-content/uploads/2020/08/yiyi.jpg" imagesrcset="https://supchina.com/wp-content/uploads/2020/08/yiyi-500x375.jpg 500w, https://supchina.com/wp-content/uploads/2020/08/yiyi-1200x900.jpg 1200w, https://supchina.com/wp-content/uploads/2020/08/yiyi-768x576.jpg 768w, https://supchina.com/wp-content/uploads/2020/08/yiyi-1536x1152.jpg 1536w, https://supchina.com/wp-content/uploads/2020/08/yiyi.jpg 1600w" imagesizes="100vw">
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
		<link rel="amphtml" href="https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/amp/"><link rel="icon" href="https://supchina.com/favicon.ico?ver=3" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://supchina.com/apple-touch-icon.png?ver=3" />
<link rel="icon" type="image/png" href="https://supchina.com/favicon-32x32.png?ver=3" sizes="32x32" />
<link rel="icon" type="image/png" href="https://supchina.com/favicon-16x16.png?ver=3" sizes="16x16" />
<link rel="manifest" href="https://supchina.com/site.webmanifest">
<link rel="mask-icon" href="https://supchina.com/safari-pinned-tab.svg?ver=3" color="#ec0000">
<meta name="msapplication-TileColor" content="#EC0000" />
<meta name="theme-color" content="#EC0000" />
<meta name="author" content="Catherine Zauhar" />

</head>
<body class="post-template-default single single-post postid-194094 single-format-standard single-layout-fullwidth has-ticker">

		<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>
	
	<div class="site-container">

		<div class="site-wrap">

			<div id="js-non-footer" class="non-footer">

				<div class="pre-site-header">			<div id="js-a4d__wrap--banner-top" class="a4d__wrap a4d__wrap--banner-top">
				<aside class="a4d a4d--banner-top" aria-roledescription="Promotion">
					<div class="a4d__inner a4d__inner--banner-top">

						<div class="aspect-wrap img-aspect-wrap picture-aspect-wrap">

							<div class="aspect-spacer img-aspect-spacer picture-aspect-spacer"></div>

														<a href="https://events.supchina.com/womens-conference/" class="a4d__link a4d__link--banner-top" target="_blank" rel="noopener">
							
																<picture class="aspect-picture">
									<source media="(max-width: 767px)" srcset="https://supchina.com/wp-content/uploads/2020/07/Womens-Conf-2020-Mobile.jpg 752w" sizes="376px">
									<source media="(min-width: 1072px)" srcset="https://supchina.com/wp-content/uploads/2020/07/Womens-Conf-2020-desktop-large.jpg 1456w" sizes="728px">
									<img src="https://supchina.com/wp-content/uploads/2020/07/Womens-Conf-2020-Mobile.jpg" sizes="calc(100vw-18px)" alt="2020 SupChina Women&#039;s Conference: How women are shaping the global rising power. Digital conference on September 9-10, early bird tickets on sale through August 11. (opens new tab)">
								</picture>

								
														</a>
							
						</div>

					</div>
				</aside>
			</div>
				<div class="site-alert-wrapper">
		<aside id="js_site_alert" class="site-alert site-alert-id-en_US_2" aria-roledescription="Announcement">
			<div class="site-alert-inner">
				<div class="site-alert-text">
					<span class="screen-reader-text">Announcement:</span>
					
<div class="site-alert-content">
<p style="text-align: center"><a href="https://www.supchina.com/support-sinica">Support our Sinica podcast donation &amp; subscription campaign today!</a></p>
</div>
				</div>
				<button id="js_site_alert_close" class="site-alert-close" data-id="en_US_2" type="button" aria-expanded="true">
					<span class="screen-reader-text">Close alert</span>
					<svg class="svg-icon" aria-hidden="true" role="img" tabindex="-1" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16.971" height="16.971" viewBox="0 0 16.971 16.971">
						<g transform="translate(2.121 2.121)">
							<line x2="18" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="3"/>
							<line x2="18" transform="translate(12.728 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="3"/>
						</g>
					</svg>
				</button>
			</div>
		</aside>
	</div>
	</div>

								<div class="site-top">

						<div id="js-ticker--mobile"  class="js-ticker ticker ticker--mobile hidden@lg">
		<div id="js-ticker--mobile__holder" class="ticker__holder">
			<div class="ticker__inner js-ticker--mobile__inner">
				<h2 class="ticker__title iblock">Trending</h2><nav class="nav nav--horizontal nav--ticker iblock"><ul class="listless"><li id="menu-item-193651" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193651 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/tiktok/" class="menu-target menu-link menu-target--loc-ticker">#tiktok</a></li><li id="menu-item-182967" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182967 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/hong-kong/" class="menu-target menu-link menu-target--loc-ticker">#hongkong</a></li><li id="menu-item-193652" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193652 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/coronavirus/" class="menu-target menu-link menu-target--loc-ticker">#coronavirus</a></li><li id="menu-item-194011" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-194011 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/fashion/" class="menu-target menu-link menu-target--loc-ticker">#fashion</a></li></ul></nav>			</div>
		</div>
	</div>
	
										<div id="js-site-header-posholder"></div>

					<div class="site-header-placeholder"></div>

					<header id="js-site-header" class="site-header" role="banner">

						<div class="search-form__wrap search-form--header__wrap visible@lg clearfix">

							<button id="js-search-toggle" type="button" class="search-form__toggle unbtn" aria-expanded="false" data-modal-open="#js-search-form">
																								<svg xmlns="http://www.w3.org/2000/svg" width="34.036" height="34.036" viewBox="0 0 34.036 34.036"><g transform="translate(2.5 2.5)"><circle cx="9.5" cy="9.5" r="9.5" fill="none" stroke="currentColor" stroke-linecap="round" stroke-miterlimit="10" stroke-width="5"/><line x2="11.383" y2="11.383" transform="translate(16.617 16.617)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-miterlimit="10" stroke-width="5"/></g></svg>
							</button>

						</div>

						<div class="site-logo site-logo--header">
							<a href="https://supchina.com/" rel="home">
								<span class="screen-reader-text">SupChina</span>
																<svg xmlns="http://www.w3.org/2000/svg" width="181" viewBox="0 0 550.676 109.361">
								  <g transform="translate(-264.727 -173.457)">
								    <path data-name="Path 194" d="M2.727-42.953c0,26.454,18.954,44.59,44.044,44.59,26.317,0,40.363-16.636,42-38.044l-22.227-.955C65.18-27.817,60-18.954,46.635-18.954c-12.681,0-20.045-9.409-20.045-24s7.363-24,20.045-24c13.363,0,18.545,8.863,19.909,18.409l22.227-.818c-1.636-21.409-15.681-38.181-42-38.181C21.681-87.543,2.727-69.407,2.727-42.953Zm112.5,13.091c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772V-85.907H93.135V0h22.09Zm48.818-30.954V0h22.09V-60.817Zm-.136-5.727h22.363V-85.907H163.906Zm52.227,36.681c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772v-9.136h-22.09V0h22.09Zm84,4.5c0,7.909-5.045,12.545-11.318,12.545-3.682,0-6.136-2.045-6.136-5.182,0-3.954,3.136-5.591,8.454-6.682l9-1.636ZM321.813-38.59c0-16.909-11.863-23.863-27.954-23.863-18.272,0-28.227,9.272-30.136,22.636l20.454,1.364c.955-4.5,3.409-7.636,8.318-7.636,5.318,0,7.636,3,7.636,8.045v.955l-17.045,2.864c-13.227,2.318-21.681,7.363-21.681,19.09,0,10.363,7.773,16.5,19.636,16.5,9.682,0,16.636-3.682,20.181-10.772,2.045,6.954,7.909,10.772,15.409,10.772A23.306,23.306,0,0,0,330.4-2.591V-14.318a12.577,12.577,0,0,1-4.909.955c-2.318,0-3.682-1.364-3.682-4.5Z" transform="translate(485 261)" fill="#ec0000"/>
								    <path data-name="Path 195" d="M2.727-30.408c0,20.727,16.636,32.045,39.953,32.045,20.045,0,35.863-9.136,35.863-27.408,0-14.045-8.182-23.454-26.181-26.59L36.135-55.226c-5.318-.955-8.591-2.454-8.591-6.409,0-4.773,4.364-7.773,12-7.773,8.863,0,15.272,4.091,15.954,12.954l21.272-.409c-.409-19.09-13.227-30.681-36.954-30.681-21.409,0-35.045,10.5-35.045,27.954,0,15,9.818,22.908,23.863,25.5l15.681,2.727c6.545,1.227,11.591,2.045,11.591,7.091,0,4.773-5.182,7.636-13.227,7.636-9.545,0-17.863-3.682-18.681-14.454Zm121.225-.545c0,9.272-2.727,15.272-9.682,15.272-6.682,0-9-4.5-9-12.681V-60.817H83.18V-22.5c0,12.681,5.045,24.136,21.681,24.136,9.136,0,15.818-3.954,19.09-10.772V0h22.09V-60.817h-22.09Zm52.09.136c0-8.727,4.773-14.454,12.272-14.454,8.591,0,12.545,6.136,12.545,14.863,0,8.863-3.954,15-12.545,15-7.5,0-12.272-5.727-12.272-14.591Zm0,20.454c3,7.091,9.818,12,20.045,12,17.863,0,27-14.045,27-32.045,0-17.863-9.136-32.045-27-32.045-10.227,0-17.045,4.909-20.045,12.136v-10.5h-22.09V21.818h22.09Z" transform="translate(262 261)" fill="#2b2a2f"/>
								  </g>
								</svg>
							</a>
						</div>

						<div class="site-header__row site-header__row--main">

							<div class="site-header__row-inner clearfix">

								<div class="site-header__left visible@lg">

																		<nav id="js-nav-main" class="nav nav--horizontal nav--main" role="navigation">
										<ul class="menu">
										<li id="menu-item-193344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193344 menu-item-depth-0 no-children"><a href="https://supchina.com/section/opinion/" class="menu-target menu-link menu-target--loc-main-menu">Opinion</a></li><li id="menu-item-191454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191454 menu-item-depth-0 no-children"><a href="https://supchina.com/section/domestic-news/" class="menu-target menu-link menu-target--loc-main-menu">Domestic News</a></li><li id="menu-item-191455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191455 menu-item-depth-0 no-children"><a href="https://supchina.com/section/foreign-affairs/" class="menu-target menu-link menu-target--loc-main-menu">Foreign Affairs</a></li><li id="menu-item-192235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192235 menu-item-depth-0 no-children"><a href="https://supchina.com/section/business-technology/" class="menu-target menu-link menu-target--loc-main-menu">Business &#038; Tech</a></li><li id="menu-item-189262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189262 menu-item-depth-0 no-children current-item-parent visible@xl"><a href="https://supchina.com/section/society-culture/" class="menu-target menu-link menu-target--loc-main-menu">Society &#038; Culture</a></li><li id="menu-item-192419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192419 menu-item-depth-0 no-children visible@xl"><a target="_blank" rel="noopener noreferrer" href="https://events.supchina.com" class="menu-target menu-link menu-target--loc-main-menu">Events</a></li><li class="menu-item menu-item-depth-0 no-children menu-item-fixed hidden@xl">
				<button id="js-tray__expand" class="menu-target tray__expand unbtn" type="button" aria-expanded="false" data-modal-close="#js-account__modal">
					<span class="tray__expand-inner">
						<span class="screen-reader-text">Toggle mobile menu</span>
						<span class="visible-text">...</span>
					</span>
				</button>
			</li>										</ul>
									</nav>
									
								</div>

								<div class="site-header__right">

									<nav id="js-nav--util" class="nav nav--horizontal nav--util" role="navigation">
										<ul class="menu">
											<li>
																								<a href="/subscribe/" class="unbtn menu-target modal-open-btn modal-open-btn--subscribe">
													<strong>Subscribe</strong>
												</a>
																																			</li>
											<li>
												<button id="js-log-in" class="unbtn menu-target modal-open-btn modal-open-btn--log-in" type="button" aria-expanded="false" data-modal-open="#js-account__modal">
													<strong>Log In</strong>
												</button>
											</li>
											<li>
												<button id="js-see-account" class="unbtn menu-target modal-open-btn modal-open-btn--see-account" type="button" aria-expanded="false" data-modal-open="#js-account__modal">
													<strong>My Account</strong>
												</button>
											</li>
																																											</ul>
									</nav>

								</div>

							</div>

						</div>

												<button id="js-tray__toggle" class="tray__toggle unbtn" type="button" aria-expanded="false" data-modal-close="#js-account__modal">
							<div class="tray__toggle-inner">
								<span class="screen-reader-text">Toggle mobile menu</span>
																								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="32" height="24" viewBox="0 0 32 24">
									<g transform="translate(2 2)">
										<line class="tray__toggle-line tray__toggle-line--a" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line class="tray__toggle-line tray__toggle-line--b" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line class="tray__toggle-line tray__toggle-line--c" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line class="tray__toggle-line tray__toggle-line--d" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
									</g>
								</svg>
							</div>
						</button>

					</header>

										<div id="js-header-sticky-point" class="js-header-sticky-point"></div>

					<div id="js-tray__wrap" class="tray__wrap">

						<div id="js-tray" class="tray text-align-right text-align-inherit@sm">
							<div class="tray-section tray-section--top">

	<div class="container container--xl tray-container tray-container--top">

		<div class="row gutters tray-row tray-row--top">

			<h2 class="screen-reader-text">Extended Navigation</h2>

			<div class="col-12 hidden@lg tray-search">
				<form class="search-form" method="get" action="https://supchina.com/" role="search">
	<label>
		<span class="spch-label screen-reader-text">Search</span>
		<input class="search-form__input btn-height js-focus-on-modal-open fancy-cancel" type="search" name="s" autocomplete="off"></label><button class="search-form__submit btn" type="submit" role="submit">
		Search	</button>
</form>
			</div>

			<div class="col-12 col-6@md col-4@lg col-5@xl tray-col tray-col--top tray-col--a">

				<div class="row gutters">

										<div class="col-12 col-5@xl col-4@xxl tray-main-col tray-main-col--1 vmarg-jumbo vmarg@lg vmarg-none@xl">

						<nav class="nav nav--vertical nav--tray nav--tray-main nav--tray-main--1 red-links" role="navigation">
							<h3 class="tray-nav__title iblock tray-nav__title--main text">Sections</h3><ul class="menu menu--tray menu--tray-main-col-1"><li id="menu-item-190261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190261 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/domestic-news/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Domestic News</a></li><li id="menu-item-190260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190260 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/foreign-affairs/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Foreign Affairs</a></li><li id="menu-item-192601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192601 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/business-technology/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Business &#038; Technology</a></li><li id="menu-item-192602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192602 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/science-and-health/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Science &#038; Health</a></li><li id="menu-item-190258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190258 menu-item-depth-0 no-children current-item-parent vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/society-culture/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Society &#038; Culture</a></li><li id="menu-item-193345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193345 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/opinion/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Opinion</a></li></ul>						</nav>

					</div>

					<div class="col-1@xxl visible@xxl">
					</div>
					
										<div class="col-12 col-5@xl col-4@xxl tray-main-col tray-main-col-2 vmarg-jumbo vmarg@lg vmarg-none@xl">

						<nav class="nav nav--vertical nav--tray nav--tray-main nav--tray-main-2 red-links" role="navigation">
							<h3 class="tray-nav__title iblock tray-nav__title--main text">Columns</h3><ul class="menu menu--tray menu--tray-main-col-2"><li id="menu-item-183236" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183236 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/window-on-xinjiang/" class="menu-target menu-link menu-target--loc-tray-columns">Window on Xinjiang<div class="tray-nav__column-author">by <span class="author-name">Darren Byler</span></div></a></li><li id="menu-item-183231" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183231 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/science-in-the-divide/" class="menu-target menu-link menu-target--loc-tray-columns">Science in the Divide<div class="tray-nav__column-author">by <span class="author-name">Yangyang Cheng</span></div></a></li><li id="menu-item-183235" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183235 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/this-week-in-chinas-history/" class="menu-target menu-link menu-target--loc-tray-columns">This Week in China’s History<div class="tray-nav__column-author">by <span class="author-name">James Carter</span></div></a></li><li id="menu-item-192852" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-192852 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/china-sports-column/" class="menu-target menu-link menu-target--loc-tray-columns">China Sports Column<div class="tray-nav__column-author">by <span class="author-name">Gerry Harker</span></div></a></li><li id="menu-item-192853" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-192853 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/chinese-lives/" class="menu-target menu-link menu-target--loc-tray-columns">Chinese Lives<div class="tray-nav__column-author">by <span class="author-name">Alex Colville</span></div></a></li><li id="menu-item-192854" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-192854 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/supchina-eats/" class="menu-target menu-link menu-target--loc-tray-columns">SupChina Eats<div class="tray-nav__column-author">by <span class="author-name">Lu Zhao</span></div></a></li></ul>						</nav>

					</div>

					<div class="col-2@xl col-1@xxl visible@lg">
					</div>
					
				</div>

			</div>

			<div class="col-12 col-6@md col-4@lg col-3@xl tray-col tray-col--top tray-col--b">

				<div class="row gutters">

					<div class="col-12">

																		
																								<nav class="nav nav--vertical nav--tray nav--tray-box nav--tray-box-2 red-links vmarg-jumbo vmarg@lg vmarg-jumbo@xxl aspect-4-3" role="navigation">
							<ul class="menu menu--tray menu--tray-box-2">
								<h3 class="tray-nav__title iblock h3">Featured Podcast Episode</h3><ul class="menu menu--tray menu--tray-box-2"><li id="menu-item-192549" class="menu-item menu-item-type-post_type menu-item-object-podcast menu-item-192549 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><div class="row tray-box__image-row text-align-left"><div class="tray-box__media-wrap flex-left-center cover-area"><div class="aspect-wrap img-aspect-wrap aspect-mode-img"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 60.9756097561%;"></div><img width="820" height="500" src="https://supchina.com/wp-content/uploads/2020/06/Tom-Orlik-Sinica-820x500-1.jpg" class="aspect img-aspect" alt="" echo="" force_alt="" spacer="" mode="img" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2020/06/Tom-Orlik-Sinica-820x500-1.jpg 820w, https://supchina.com/wp-content/uploads/2020/06/Tom-Orlik-Sinica-820x500-1-300x183.jpg 300w, https://supchina.com/wp-content/uploads/2020/06/Tom-Orlik-Sinica-820x500-1-768x468.jpg 768w" sizes="(max-width: 820px) 100vw, 820px" /></div><a href="https://supchina.com/podcast/why-doesnt-the-china-bubble-pop-a-conversation-with-bloombergs-chief-economist-tom-orlik/" class="cover-link" aria-hidden="true" tabindex="-1"></a></div><div class="tray-box__title-wrap col-expand col-stretch flex-left-center"><a href="https://supchina.com/podcast/why-doesnt-the-china-bubble-pop-a-conversation-with-bloombergs-chief-economist-tom-orlik/" class="menu-target menu-link menu-target--loc-tray-feat-episode">Why doesn&#8217;t the China bubble pop? A conversation with Bloomberg’s chief economist, Tom Orlik</a></div></div></li></ul><div class="tray-nav__cta"><a href="/podcasts/">All Podcasts</a></div>							</ul>
						</nav>
						
					</div>

				</div>

			</div>

			<div class="col-12 col-6@md col-4@lg tray-col tray-col--top tray-col--c">

				<div class="row gutters">

					<div class="col-2@xl visible@xl">
					</div>

					<div class="col-12 col-10@xl">

												<nav class="nav nav--vertical nav--tray nav--tray-box nav--tray-box-3 red-links vmarg-jumbo vmarg@lg vmarg-jumbo@xxl aspect-16-9" role="navigation">
							<h3 class="tray-nav__title iblock h3">Upcoming Events</h3><ul class="menu menu--tray menu--tray-box-3"><li id="menu-item-193283" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-193283 menu-item-depth-0 no-children"><div class="tray-box__media-wrap cover-area"><div class="aspect-wrap img-aspect-wrap aspect-mode-img"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 57.2807017544%;"></div><img width="1140" height="653" src="https://supchina.com/wp-content/uploads/2020/07/Womens_Conference-Banner-with-time.png" class="aspect img-aspect" alt="supchina 2020 women&#039;s conference logo and banner" echo="" force_alt="" spacer="" mode="img" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2020/07/Womens_Conference-Banner-with-time.png 1140w, https://supchina.com/wp-content/uploads/2020/07/Womens_Conference-Banner-with-time-500x286.png 500w, https://supchina.com/wp-content/uploads/2020/07/Womens_Conference-Banner-with-time-768x440.png 768w" sizes="(max-width: 1140px) 100vw, 1140px" /></div><a href="https://events.supchina.com/womens-conference/#new_tab" class="cover-link" target="_blank" rel="noopener"><span class="screen-reader-text">SupChina 2020 Women's Conference</span></a></div></li></ul><div class="tray-nav__cta"><a href="https://events.supchina.com">All Events</a></div>						</nav>
						
					</div>

				</div>

			</div>

		</div>
	</div>

</div>

<div class="tray-section tray-section--btm">

	<div class="container container--xl tray-container tray-container--btm">

		<div class="row gutters tray-row tray-row--btm">

						<div class="col-12 col-6@md tray-col tray-col--btm tray-col--d vmarg vmarg-none@md">

				<nav class="nav nav--vertical nav--tray nav--tray-btm-col nav--tray-btm-col-1 red-links" role="navigation">
					<h3 class="tray-nav__title iblock h3">About SupChina</h3><ul class="menu menu--tray menu--tray-btm-col-1"><li id="menu-item-189587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189587 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/about/" class="menu-target menu-link menu-target--loc-tray-about">About SupChina</a></li><li id="menu-item-191032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191032 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/supchina-manifesto/" class="menu-target menu-link menu-target--loc-tray-about">Manifesto</a></li><li id="menu-item-192303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192303 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/contact/" class="menu-target menu-link menu-target--loc-tray-about">Contact</a></li></ul>				</nav>

			</div>
			
						<div class="col-12 col-6@md tray-col tray-col--btm tray-col--e vmarg vmarg-none@md">

				<nav class="nav nav--vertical nav--tray nav--tray-btm-col nav--tray-btm-col-2 red-links" role="navigation">
					<h3 class="tray-nav__title iblock h3">Business Services</h3><ul class="menu menu--tray menu--tray-btm-col-2"><li id="menu-item-183142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183142 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a target="_blank" rel="noopener noreferrer" href="https://www.supchina.direct/" class="menu-target menu-link menu-target--loc-tray-business-services">Consulting Marketplace</a></li><li id="menu-item-191118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191118 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/advertising/" class="menu-target menu-link menu-target--loc-tray-business-services">Advertising</a></li></ul>				</nav>

			</div>
			
		</div>

	</div>

</div>
						</div>

						<button id="js-tray__bg" class="tray__bg" type="button">
							<span class="screen-reader-text">Close expanded menu</span>
						</button>

					</div>

						<div  class="js-ticker ticker ticker--desktop visible@lg">
		<div" class="ticker__holder">
			<div class="ticker__inner">
				<h2 class="ticker__title iblock">Trending</h2><nav class="nav nav--horizontal nav--ticker iblock"><ul class="listless"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193651 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/tiktok/" class="menu-target menu-link menu-target--loc-ticker">#tiktok</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-182967 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/hong-kong/" class="menu-target menu-link menu-target--loc-ticker">#hongkong</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-193652 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/coronavirus/" class="menu-target menu-link menu-target--loc-ticker">#coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-194011 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/fashion/" class="menu-target menu-link menu-target--loc-ticker">#fashion</a></li></ul></nav>			</div>
		</div>
	</div>
	
					<div class="site-content-wrap">
						<div id="site-content" class="site-content" tabindex="-1">
		<main id="main" class="main" role="main">

					
				
								<article class="post article">

										<header class="container container--xl">
						<div class="row">
							<div class="col-12 col-7@lg col-9@xxl">

									<div class="post__pretitle meta1" aria-hidden="true">

				<a href="https://supchina.com/section/society-culture/" class="post__cat-link">
		
			Society &amp; Culture
				</a>
		
		
		
			
		
	</div>
	
	<h1 class="h1">Crying during quarantine with Edward Yang: A 20th-anniversary celebration of ‘Yi Yi’</h1>

		<div class="screen-reader-text">
		Society &amp; Culture	</div>
	
																								<p class="post__excerpt serif-jumbo red-links">
									<em>"Yi Yi" is a movie that seeks to define the truth of our ordinary lives, despite the deceptions we give others and the lies we tell ourselves to survive. This year is the 20th anniversary of director Edward Yang's classic, which remains as relevant as ever.</em>
								</p>
								
								<div class="post__meta p2c">
																		<span class="post__author post__author--single">
										<a href="https://supchina.com/author/catherinezauhar/">Catherine Zauhar</a>									</span>
									<time class="post__date">
										Published August 14, 2020									</time>
								</div>

							</div>
						</div>
					</header>
					
																	<figure class="uncontainer feat-image__image-only" aria-labelledby="feat-image-caption">
							<span class="row">
								<span class="col-12">
																		<div class="aspect-wrap img-aspect-wrap aspect-mode-inline"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 75%;"></div><img width="1600" height="1200" src="https://supchina.com/wp-content/uploads/2020/08/yiyi.jpg" class="aspect img-aspect" alt="illustrative depiction of Yi-Yi taking photos of back of people&#039;s heads" echo="1" force_alt="" spacer="1" mode="inline" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2020/08/yiyi.jpg 1600w, https://supchina.com/wp-content/uploads/2020/08/yiyi-500x375.jpg 500w, https://supchina.com/wp-content/uploads/2020/08/yiyi-1200x900.jpg 1200w, https://supchina.com/wp-content/uploads/2020/08/yiyi-768x576.jpg 768w, https://supchina.com/wp-content/uploads/2020/08/yiyi-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>								</span>
							</span>
						</figure>
					
										<div class="container container--xl feat-image__caption-decoupled">
						<div class="row gutters">
							<div class="col-12 col-3@lg col-2@xl">
							</div>
							<div class="col-12 col-6@lg">
												<div class="uncontainer red-links rt feat-image__caption-only">
					<span class="row">
				<span class="col-12">
											<span class="feat-image__meta serif-body text">
													<figcaption id="feat-image-caption" class="feat-image__caption red-links">Illustration by Anna Vignet</figcaption>
													</span>
										</span>
			</span>
				</div>
		
									</div>
							<div class="col-12 col-3@lg">
							</div>
						</div>
					</div>
					
					<div class="container container--xl">

						<div class="row gutters">

																					<div class="col-12 col-3@lg col-2@xl post__sidebar post__sidebar--1">
								<aside class="js-sticky-box sidebar-box light-area light-area--white post__actions">

									
										<button class="btn2 btn2--secondary btn2--w-icon btn2--share btn2--share-post" type="button" aria-expanded="false" data-modal-open="#js-share-post__modal">
		<span class="svg-icon__wrap">
			<svg xmlns="http://www.w3.org/2000/svg" width="26" height="28" viewBox="0 0 26 28" role="img" aria-hidden="true">
				<g id="Icon_feather-share-2-share-post" data-name="Icon feather-share-2" transform="translate(-3.5 -2)">
					<path d="M31.5,7.5A4.5,4.5,0,1,1,27,3,4.5,4.5,0,0,1,31.5,7.5Z" transform="translate(-3)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M13.5,18A4.5,4.5,0,1,1,9,13.5,4.5,4.5,0,0,1,13.5,18Z" transform="translate(0 -2)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M31.5,28.5A4.5,4.5,0,1,1,27,24,4.5,4.5,0,0,1,31.5,28.5Z" transform="translate(-3 -4)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M12.885,20.265l6.927,4.643" transform="translate(0.284 -2.511)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M19.481,9.765l-6.6,4.127" transform="translate(0.615 -0.118)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				</g>
			</svg>
		</span>
		Share this article	</button>
		<div id="js-share-post__modal" class="modal modal--share js-move-to-body-close" role="dialog" aria-label="post dialog window. (Press escape to close.)" data-modal="#js-share-post__modal">

		<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-share-post__modal"></button>

		<div class="modal__inner modal__inner--share js-focus-on-modal-open" role="document" tabindex="-1">

			<h2 class="h2">
				Share this article			</h2>

		<ul class="share-icons listless">

			<li class="share-icon">
		<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fsupchina.com%2F2020%2F08%2F14%2Fa-20th-anniversary-celebration-of-yi-yi%2F&#038;title=Crying+during+quarantine+with+Edward+Yang%3A+A+20th-anniversary+celebration+of+%E2%80%98Yi+Yi%E2%80%99" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on LinkedIn</span>
			<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="58" height="58" viewBox="0 0 58 58"><g transform="translate(0.417)"><g transform="translate(-0.417)" fill="none" stroke="#1980be" stroke-width="3"><circle cx="29" cy="29" r="29" stroke="none"/><circle cx="29" cy="29" r="27.5" fill="none"/></g><g transform="translate(16.856 14.543)"><path d="M39.022,55.965h5.285v-18.5H39.022ZM59.2,38.521a8.234,8.234,0,0,0-6.963-.243v-.811H46.95v18.5h5.285V44.134a2.809,2.809,0,0,1,.962-1,2.3,2.3,0,0,1,1.454-.414,3.276,3.276,0,0,1,1.962.414,1.662,1.662,0,0,1,.906,1.6v11.23h5.286V44.734A7.508,7.508,0,0,0,59.2,38.521ZM41.665,28.878a3.3,3.3,0,1,0,3.3,3.3A3.3,3.3,0,0,0,41.665,28.878Z" transform="translate(-38.362 -28.878)" fill="#1980be"/></g></g></svg>
		</a>
	</li>
	
			<li class="share-icon">
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsupchina.com%2F2020%2F08%2F14%2Fa-20th-anniversary-celebration-of-yi-yi%2F" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on Facebook</span>
			<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="58" height="58" viewBox="0 0 58 58"><g fill="none" stroke="#455fa1" stroke-width="3"><circle cx="29" cy="29" r="29" stroke="none"/><circle cx="29" cy="29" r="27.5" fill="none"/></g><path d="M58.5,41.439h4.172V35.615H58.5c-3.451,0-6.257,3.429-6.257,7.643V46.2H48.07V52.04h4.172V66.185h5.214V52.039h5.215V46.2H57.456V43.2C57.456,42.193,58.009,41.439,58.5,41.439Z" transform="translate(-27.016 -21.68)" fill="#455fa1"/></svg>
		</a>
	</li>
	
			<li class="share-icon">
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsupchina.com%2F2020%2F08%2F14%2Fa-20th-anniversary-celebration-of-yi-yi%2F&#038;text=Crying+during+quarantine+with+Edward+Yang%3A+A+20th-anniversary+celebration+of+%E2%80%98Yi+Yi%E2%80%99&#038;via=supchinanews" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on Twitter</span>
			<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="58" height="58" viewBox="0 0 58 58"><g fill="none" stroke="#58abf5" stroke-width="3"><circle cx="29" cy="29" r="29" stroke="none"/><circle cx="29" cy="29" r="27.5" fill="none"/></g><image width="34" height="34" transform="translate(13 12)" xlink:href="data:image/png;base64,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"/></svg>
		</a>
	</li>
	
			<li class="share-icon">
		<a href="https://reddit.com/submit?url=https%3A%2F%2Fsupchina.com%2F2020%2F08%2F14%2Fa-20th-anniversary-celebration-of-yi-yi%2F&#038;title=Crying%20during%20quarantine%20with%20Edward%20Yang:%20A%2020th-anniversary%20celebration%20of%20‘Yi%20Yi’&#038;title=Crying+during+quarantine+with+Edward+Yang%3A+A+20th-anniversary+celebration+of+%E2%80%98Yi+Yi%E2%80%99" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on Reddit</span>
			<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="58" height="58" viewBox="0 0 58 58"><g fill="none"><path d="M29,0A29,29,0,1,1,0,29,29,29,0,0,1,29,0Z" stroke="none"/><path d="M 29 3 C 25.48870086669922 3 22.08401870727539 3.687019348144531 18.88055038452148 5.041980743408203 C 15.78483963012695 6.351348876953125 13.00399017333984 8.226459503173828 10.61521911621094 10.61521911621094 C 8.226459503173828 13.00399017333984 6.351348876953125 15.78483963012695 5.041980743408203 18.88055038452148 C 3.687019348144531 22.08401870727539 3 25.48870086669922 3 29 C 3 32.51129913330078 3.687019348144531 35.91597747802734 5.041980743408203 39.11944961547852 C 6.351348876953125 42.21516036987305 8.226459503173828 44.99600982666016 10.61521911621094 47.38478088378906 C 13.00399017333984 49.77354049682617 15.78483963012695 51.64865112304688 18.88055038452148 52.9580192565918 C 22.08401870727539 54.31298065185547 25.48870086669922 55 29 55 C 32.51129913330078 55 35.91597747802734 54.31298065185547 39.11944961547852 52.9580192565918 C 42.21516036987305 51.64865112304688 44.99600982666016 49.77354049682617 47.38478088378906 47.38478088378906 C 49.77354049682617 44.99600982666016 51.64865112304688 42.21516036987305 52.9580192565918 39.11944961547852 C 54.31298065185547 35.91597747802734 55 32.51129913330078 55 29 C 55 25.48870086669922 54.31298065185547 22.08401870727539 52.9580192565918 18.88055038452148 C 51.64865112304688 15.78483963012695 49.77354049682617 13.00399017333984 47.38478088378906 10.61521911621094 C 44.99600982666016 8.226459503173828 42.21516036987305 6.351348876953125 39.11944961547852 5.041980743408203 C 35.91597747802734 3.687019348144531 32.51129913330078 3 29 3 M 29 0 C 45.01625823974609 0 58 12.98374176025391 58 29 C 58 45.01625823974609 45.01625823974609 58 29 58 C 12.98374176025391 58 0 45.01625823974609 0 29 C 0 12.98374176025391 12.98374176025391 0 29 0 Z" stroke="none" fill="#ff4500"/></g><image width="34" height="34" transform="translate(12 12)" xlink:href="data:image/png;base64,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"/></svg>
		</a>
	</li>
	
</ul>

		</div>

		<button class="modal__close" type="button" data-modal-close="#js-share-post__modal">
			<span class="screen-reader-text">Close post dialog window</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
				<g transform="translate(2.828 2.828)">
					<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
					<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
				</g>
			</svg>
		</button>

	</div>
	
									
								</aside>
							</div>

							<div class="col-12 col-6@lg post__main vmarg-btm-jumbo">

								
																								
								<div class="uncontainer post__content-wrap">
	          <div class="row">
	            <div class="post__content red-links col-12 serif-feature rt">
	              <div class="post__chunk"><p>My mother is a Chinese immigrant. Like many first-generations, I spent my summers in China. I still associate childhood nostalgia with summers spent abroad. I&#8217;d wade through the humid days riding amusement park rip-offs at the playground near my grandfather&#8217;s house, visiting Buddhist temples with my extended family, gathering around frog legs and homemade dumplings as an orange dot of sun, barely perceptible through the smog, sunk below the horizon. As expected, my annual summer voyage to China was canceled this summer. This year, there would be no celebrating my grandfather&#8217;s birthday. There would be no incense lighting, or jasmine flowers dangling off fish hooks to wear on my clothes as perfume, or rickshaw rides down cobblestone canals. COVID-19 severed a sacred tie between my ordinary world, and my other ordinary world. I don&#8217;t just miss these trips, I long for them. I&#8217;ve never been nostalgic for things that I knew for certain I could see again. I couldn&#8217;t miss things that weren&#8217;t gone. Now, with an uncertain future, my nostalgia has grown into an ache, a real discomfort, that has simultaneously been satiated and amplified by certain films.</p>
<p><em>Yi Yi</em>, (“A One and a Two” in English) was acclaimed filmmaker Edward Yang&#8217;s last feature film. It premiered in 2000 at Cannes and won him a jury prize for Best Directing. Twenty years later, the film feels just as prescient, poetic, and indicative of the loneliness, existential angst, and moments of hope found during the time of COVID-19.</p></div>
	      </div>
	    </div>
	  </div><div id="js-reg-wrap" class="a4d-wrap a4d-wrap--inline a4d-wrap--subscribe"><div class="piano-frame__wrap piano-frame__wrap--inline piano-frame__wrap--article-body">
							<div id="js-piano-article-body" class="piano-frame piano-frame--inline piano-frame--article-body"></div>
						</div></div><div class="uncontainer post__content-wrap">
	          <div class="row">
	            <div class="post__content red-links col-12 serif-feature rt">
	              <div class="post__chunk">
<p>The film follows the lives (and sometimes deaths) of the Jians, a middle-class family living in 1960s Taipei. The film begins with a wedding and ends with a funeral, though these events aren&#8217;t milestones or even necessarily exposition and revolution, but punctuations, beginning with a colon and ending with an ellipses into eternity. NJ (Wu Nien-Jen, 吴念真 Wú Niànzhēn), the father, is a disconnected businessman working in a computer software company. He&#8217;s subdued his passions to the point that his survival instinct is indifference, with his demeanor most aptly categorized as malaise. His eight-year-old son, Yang-Yang (Jonathan Chang, 张洋洋 Zhāng Yángyáng), is a precocious boy, the encapsulation of when children are wiser than adults, who NJ longs to be pals with. His older daughter, Ting-Ting (Kelly Lee, 李凯莉 Lǐ Kǎilì), is 13, quiet, shy, experiencing an increasingly tumultuous first love. This is a formula for the contemporary domestic drama one might be familiar with from American and French indies, but to call <em>Yi Yi</em> a domestic drama is almost insulting, limiting the philosophical rigor of the story and the mind-blowing revelations of the script, but to call it something more violent or intense would be a full lie. In many ways, the film defies expectations of genre while solidifying its grasp on the quotidian psychology, actions, and longings of people all over the world. So maybe <em>Yi Yi</em> is everything. But that&#8217;s just too cliché to be my final stance.</p>
<p>At the beginning, NJ&#8217;s mother-in-law suffers a stroke, leaving her in a coma for the remainder of the film. She stays in the apartment, permanently sleeping. The family is instructed to talk to her every day. These one-sided conversations become confessionals, private musings, and exacerbations of the profound loneliness each character endures, even when surrounded by many. These silences might be what spurs the Jians into action, as their own stagnation seems nigh. The grandmother&#8217;s silence is both an unsettling specter as well as an apt metaphor to our contemporary passions&#8217; unanswered cries for help, when people online divulge their greatest insecurities, angers, and sadnesses into a seemingly mute void.</p>
<p>NJ&#8217;s wife, Min-Min (Elaine Jin, 金燕玲 Jīn Yànlíng), falls into a crisis of faith and identity, believing that her life is &#8220;a blank,&#8221; and driving her to find solace in a spiritual retreat. We watch as a bunch of monks lead her into a shuttle bus, away from the apartment, from the pain, from the family. Ting-Ting is lost and guilt-ridden because she believes she caused her grandmother&#8217;s stroke. She pursues a local bad boy, Fatty (Pang Chang-Yu), who she develops a fascination with after she sees his romance with her next-door neighbor and best friend (if you&#8217;ve seen the film, you know the bizarre and eerie fate of Fatty, but its senselessness perfectly plays into the very real normal, randomness of life). By coincidence, NJ encounters his first love, Sherry (Ke Su-Yun, 柯素云 Kē Sùyún), at the initial wedding; nostalgia, the what-could&#8217;ve-been thoughts, lead NJ to contact Sherry. It&#8217;s implied that NJ jilted Sherry, something neither of them have been able to completely get over or understand. They later meet on a work trip in Japan, where NJ has developed a genuinely exciting friendship with Mr. Ota (Issei Ogata), the head of a successful software company. Mr. Ota radiates an internal joy and challenges NJ&#8217;s apathy with humor and wisdom.</p>
<p>Sherry and NJ spend sprawling days and nights under technicolor lights, by the calming sea, sharing existential musings and good whiskey with Mr. Ota. They talk in-depth about their families, their current lives, always returning to how they lost each other. It&#8217;s a beautiful escape into one&#8217;s first love that is as depressing as it is wistful. The question isn&#8217;t, Will they cheat, but, How will they survive after opening up this old love? How can you survive after knowing so much more about yourself than you ever wanted to?</p></div>
	      </div>
	    </div>
	  </div><div id="js-a4d-wrap" class="a4d-wrap a4d-wrap--inline a4d-wrap--weekly-briefing"><div class="piano-frame__wrap piano-frame__wrap--inline piano-frame__wrap--esp" style="visibility: visible;"><pnespwgtplaceholder holdername="embedded_1592575756780"></pnespwgtplaceholder></div></div><div class="uncontainer post__content-wrap">
	          <div class="row">
	            <div class="post__content red-links col-12 serif-feature rt">
	              <div class="post__chunk">
<p>But <em>Yi Yi</em> is not misery upon misery; it is hope, lust, contempt, joy, told through characters that maintain a grounded curiosity and tenderness despite devastations and betrayals. The pain comes from two sides: knowing too much and not knowing anything at all. And maybe this pain is what triggered my nostalgia while watching the film. Seeing the tropical atmosphere of Taipei that is so similar to my mother&#8217;s green and lush hometown of Suzhou, the lively streets of Tokyo, where I also have family, struck me as so familiar, even as I was thousands of miles and months away from these lands I could so vividly smell, see, feel. I had the thought, This is my life too. And for many, Asian or not, there has been a similar feeling of knowing these lives intimately.</p>
<p>This child-like longing is carried out through the film and best understood via Yang-Yang, who serves as the viewer’s most relatable inquisitor into the basics of who, what, why, where, how. Yang-Yang takes up photography as a respite from the bullying he endures at school and the painful unending silence at home. Yang-Yang, a clear stand-in for Edward Yang as a child, is desperate to find answers in a world that is ungenerous with clarity. So the boy takes pictures of things people often miss. He spends a whole roll taking flash photos of mosquitos. Another time, he takes a full roll of the back of people&#8217;s heads, including one of his father. His reasoning: no one will ever be able to see the back of their heads themselves.</p>
<p style="padding-left: 40px">Yang-Yang: Daddy, you can&#8217;t see what I see and I can&#8217;t see what you see. So how can I know what you see?</p>
<p style="padding-left: 40px">N.J.: Good question. I never thought of that. That&#8217;s why we need a camera. Do you want one to play with?</p>
<p style="padding-left: 40px">Yang-Yang: Daddy, can we only know half of the truth?</p>
<p style="padding-left: 40px">N.J.: What? I don&#8217;t get it.</p>
<p style="padding-left: 40px">Yang-Yang: I can only see what&#8217;s in front, not what&#8217;s behind. So I can only know half of the truth, right?</p>
<p>The film is a search to define the truth of our ordinary lives, despite the deceptions we give others and the lies we tell ourselves to survive. And the film never totally succeeds at an ultimate truth, which is the beauty of the story. Because to make a film about ultimate truth would mean an incorporation of every subjectivity possible. So perhaps the most profound not knowing is tied to loneliness. That relationship at least seems to have truth to it now. For months we&#8217;ve been stuck inside, unable to know for sure what is actually happening in other countries, in other cities, what data is correct, what masks actually work, even the likelihood of our tests being unpredictable. This has left us screaming into the void, not only, What do we do, but, Who are we now and who are we supposed to be?</p>
<p>What do we turn to when we don&#8217;t have each other? How do we live a full life? This is best answered by Fatty. On his first official date with Ting-Ting, the couple goes to an NY Bagel restaurant of all places, where he muses on his love of cinema:</p>
<p style="padding-left: 40px">Fatty: Life is a mixture of happy and sad things. Movies are so lifelike — that&#8217;s why we love them.</p>
<p style="padding-left: 40px">Ting-Ting: Then who needs movies? Just stay home and live.</p>
<p style="padding-left: 40px">Fatty: My uncle says we live three times as long since man invented movies.</p>
<p style="padding-left: 40px">Ting-Ting: How can that be?</p>
<p style="padding-left: 40px">Fatty: It means movies give us twice what we get from daily life.</p>
<p>If Edward Yang were still alive, perhaps he&#8217;d tell us that this time is so desperately confusing and lonely and there is no complete remedy. To be with others is to be closer to a whole truth. So what do we do in the meantime? Find solace, graze the boundaries of answers, in the art that has always sought to connect and understand us. Within the search for truth, there will always be immense pain, and the reward of immense beauty.</p>
<p><a href="https://supchina.com/tag/film-friday"><img class="alignnone wp-image-84563 size-large" src="https://supchina.com/wp-content/uploads/2020/05/Film-Friday-1200x117.jpg" alt="" width="1200" height="117" srcset="https://supchina.com/wp-content/uploads/2020/05/Film-Friday-1200x117.jpg 1200w, https://supchina.com/wp-content/uploads/2020/05/Film-Friday-300x29.jpg 300w, https://supchina.com/wp-content/uploads/2020/05/Film-Friday-768x75.jpg 768w, https://supchina.com/wp-content/uploads/2020/05/Film-Friday.jpg 1398w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Yi-Yi<em> is </em><em><a href="https://www.criterion.com/films/781-yi-yi" target="_blank" rel="noopener noreferrer">streaming on Criterion Collection</a></em><em>.</em></p>
</div>
	      </div>
	    </div>
	  </div>
								
								
																<div class="uncontainer post-recs vmarg-top-jumbo">
									<div class="row">
										<div class="post__content col-12">
											<h2 class="h2">Suggested for you</h2>
											<div class="uncontainer suggested-posts">
												<div class="row gutters">
																									<div class="col-12 col-6@sm post__card post__card--big aspect-16-9">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-12 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 77%;"></div><img width="500" height="385" src="https://supchina.com/wp-content/uploads/2020/08/alex-azar-tsai-ing-wen-500x385.jpg" class="aspect img-aspect" alt="alex azar in the presidential office of taiwan&#039;s leader, tsai ing-wen" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/08/alex-azar-tsai-ing-wen-500x385.jpg 500w, https://supchina.com/wp-content/uploads/2020/08/alex-azar-tsai-ing-wen-1200x924.jpg 1200w, https://supchina.com/wp-content/uploads/2020/08/alex-azar-tsai-ing-wen-768x591.jpg 768w, https://supchina.com/wp-content/uploads/2020/08/alex-azar-tsai-ing-wen-1536x1183.jpg 1536w, https://supchina.com/wp-content/uploads/2020/08/alex-azar-tsai-ing-wen.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/08/11/u-s-health-chiefs-historic-visit-to-taiwan-rattles-beijing/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-12 post__text-wrap">

																																<div class="post__cat meta2">Foreign Affairs</div>
																
																<h3 class="post__title h3 ">
																	<a href="https://supchina.com/2020/08/11/u-s-health-chiefs-historic-visit-to-taiwan-rattles-beijing/">
																		U.S. health chief’s historic visit to Taiwan rattles Beijing																	</a>
																</h3>

																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Jeremy Goldkorn</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--big aspect-16-9">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-12 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 66.6%;"></div><img width="500" height="333" src="https://supchina.com/wp-content/uploads/2020/08/alex-azar-donald-trump-500x333.jpg" class="aspect img-aspect" alt="alex azar standing behind donald trump" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/08/alex-azar-donald-trump-500x333.jpg 500w, https://supchina.com/wp-content/uploads/2020/08/alex-azar-donald-trump-1200x800.jpg 1200w, https://supchina.com/wp-content/uploads/2020/08/alex-azar-donald-trump-768x512.jpg 768w, https://supchina.com/wp-content/uploads/2020/08/alex-azar-donald-trump-1536x1024.jpg 1536w, https://supchina.com/wp-content/uploads/2020/08/alex-azar-donald-trump.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/08/05/u-s-announces-highest-level-official-visit-to-taiwan-since-1979/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-12 post__text-wrap">

																																<div class="post__cat meta2">Foreign Affairs</div>
																
																<h3 class="post__title h3 ">
																	<a href="https://supchina.com/2020/08/05/u-s-announces-highest-level-official-visit-to-taiwan-since-1979/">
																		U.S. announces highest-level official visit to Taiwan since 1979																	</a>
																</h3>

																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Jeremy Goldkorn</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 87%;"></div><img width="500" height="435" src="https://supchina.com/wp-content/uploads/2020/07/lee-teng-hui-hugging-tsai-ing-wen-500x435.jpg" class="aspect img-aspect" alt="former taiwan president lee teng-hui hugs current president tsai ing-wen" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/07/lee-teng-hui-hugging-tsai-ing-wen-500x435.jpg 500w, https://supchina.com/wp-content/uploads/2020/07/lee-teng-hui-hugging-tsai-ing-wen-1200x1045.jpg 1200w, https://supchina.com/wp-content/uploads/2020/07/lee-teng-hui-hugging-tsai-ing-wen-768x669.jpg 768w, https://supchina.com/wp-content/uploads/2020/07/lee-teng-hui-hugging-tsai-ing-wen-1536x1337.jpg 1536w, https://supchina.com/wp-content/uploads/2020/07/lee-teng-hui-hugging-tsai-ing-wen.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/07/30/former-taiwanese-president-lee-teng-hui-dies-at-97/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">

																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2020/07/30/former-taiwanese-president-lee-teng-hui-dies-at-97/">
																		Former Taiwanese president Lee Teng-hui dies at 97																	</a>
																</h3>

																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Jeremy Goldkorn</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 56.2%;"></div><img width="500" height="281" src="https://supchina.com/wp-content/uploads/2020/07/Shanghai-Triad-500x281.jpg" class="aspect img-aspect" alt="Movie screenshot from Shanghai Triad by Zhang Yimou with Gong Li" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/07/Shanghai-Triad-500x281.jpg 500w, https://supchina.com/wp-content/uploads/2020/07/Shanghai-Triad-1200x675.jpg 1200w, https://supchina.com/wp-content/uploads/2020/07/Shanghai-Triad-768x432.jpg 768w, https://supchina.com/wp-content/uploads/2020/07/Shanghai-Triad-1536x864.jpg 1536w, https://supchina.com/wp-content/uploads/2020/07/Shanghai-Triad.jpg 1920w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/07/24/shanghai-triad-zhang-yimous-gangster-drama-told-through-a-childs-eyes/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">

																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2020/07/24/shanghai-triad-zhang-yimous-gangster-drama-told-through-a-childs-eyes/">
																		&#8216;Shanghai Triad&#8217;: Zhang Yimou’s gangster drama told through a child’s eyes																	</a>
																</h3>

																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Tristan Shaw</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 41.8%;"></div><img width="500" height="209" src="https://supchina.com/wp-content/uploads/2020/07/Chinas-Two-Palace-Museums-v3-500x209.jpg" class="aspect img-aspect" alt="China&#039;s Two Palace Museums in Taipei and Beijing" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/07/Chinas-Two-Palace-Museums-v3-500x209.jpg 500w, https://supchina.com/wp-content/uploads/2020/07/Chinas-Two-Palace-Museums-v3-1200x501.jpg 1200w, https://supchina.com/wp-content/uploads/2020/07/Chinas-Two-Palace-Museums-v3-768x321.jpg 768w, https://supchina.com/wp-content/uploads/2020/07/Chinas-Two-Palace-Museums-v3-1536x641.jpg 1536w, https://supchina.com/wp-content/uploads/2020/07/Chinas-Two-Palace-Museums-v3.jpg 2034w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/07/02/chinas-two-palace-museums-and-their-battle-over-legitimacy/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">

																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2020/07/02/chinas-two-palace-museums-and-their-battle-over-legitimacy/">
																		China&#8217;s two Palace Museums and their battle over legitimacy																	</a>
																</h3>

																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Lee Moore</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 col-6@sm post__card post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 66.6%;"></div><img width="500" height="333" src="https://supchina.com/wp-content/uploads/2020/07/hong-kong-riot-police-marching-july-1-500x333.jpg" class="aspect img-aspect" alt="hong-kong-riot-police-marching-july-1" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/07/hong-kong-riot-police-marching-july-1-500x333.jpg 500w, https://supchina.com/wp-content/uploads/2020/07/hong-kong-riot-police-marching-july-1-768x511.jpg 768w, https://supchina.com/wp-content/uploads/2020/07/hong-kong-riot-police-marching-july-1.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/07/01/u-k-and-taiwan-welcome-hongkongers-as-arrests-begin-under-beijings-national-security-law/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">

																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2020/07/01/u-k-and-taiwan-welcome-hongkongers-as-arrests-begin-under-beijings-national-security-law/">
																		U.K. and Taiwan welcome Hongkongers as arrests begin under Beijing’s national security law																	</a>
																</h3>

																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Lucas Niewenhuis</span>																																	</span>

															</div>
														</div>
													</div>
																									</div>
											</div>
										</div>
									</div>
								</div>
								
							</div>

							<div class="col-12 col-1@xl visible@xl post__spacer-col">

							</div>

														<div class="col-12 col-3@lg visible@xl post__sidebar post__sidebar--2">

								<div class="sticky-spacer"></div>

								<aside class="js-sticky-box sidebar-box light-area light-area--white popular-posts">

																																				<h2 class="h2">Most Read in Society &amp; Culture</h2>

																				<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 75%;"></div><img width="500" height="375" src="https://supchina.com/wp-content/uploads/2020/08/yiyi-500x375.jpg" class="aspect img-aspect" alt="illustrative depiction of Yi-Yi taking photos of back of people&#039;s heads" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/08/yiyi-500x375.jpg 500w, https://supchina.com/wp-content/uploads/2020/08/yiyi-1200x900.jpg 1200w, https://supchina.com/wp-content/uploads/2020/08/yiyi-768x576.jpg 768w, https://supchina.com/wp-content/uploads/2020/08/yiyi-1536x1152.jpg 1536w, https://supchina.com/wp-content/uploads/2020/08/yiyi.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2020/08/14/a-20th-anniversary-celebration-of-yi-yi/">
															Crying during quarantine with Edward Yang: A 20th-anniversary celebration of ‘Yi Yi’														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Catherine Zauhar</span>													</span>
												</div>
											</div>
																						<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 52%;"></div><img width="500" height="260" src="https://supchina.com/wp-content/uploads/2020/08/Pandemic-noodles-500x260.jpg" class="aspect img-aspect" alt="pandemic noodles: collage of noodle dishes by Emory University students" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/08/Pandemic-noodles-500x260.jpg 500w, https://supchina.com/wp-content/uploads/2020/08/Pandemic-noodles-1200x625.jpg 1200w, https://supchina.com/wp-content/uploads/2020/08/Pandemic-noodles-768x400.jpg 768w, https://supchina.com/wp-content/uploads/2020/08/Pandemic-noodles-1536x800.jpg 1536w, https://supchina.com/wp-content/uploads/2020/08/Pandemic-noodles.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/08/13/pandemic-noodles-reflecting-on-family-connections-and-cultural-heritage-through-cooking/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2020/08/13/pandemic-noodles-reflecting-on-family-connections-and-cultural-heritage-through-cooking/">
															Pandemic noodles: Reflecting on family connections and cultural heritage through cooking														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Lu Zhao</span>													</span>
												</div>
											</div>
																						<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 66.8%;"></div><img width="500" height="334" src="https://supchina.com/wp-content/uploads/2020/08/cartier-qixi-ad-6-500x334.jpg" class="aspect img-aspect" alt="cartier qixi ad gay couple" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/08/cartier-qixi-ad-6-500x334.jpg 500w, https://supchina.com/wp-content/uploads/2020/08/cartier-qixi-ad-6-1200x803.jpg 1200w, https://supchina.com/wp-content/uploads/2020/08/cartier-qixi-ad-6-768x514.jpg 768w, https://supchina.com/wp-content/uploads/2020/08/cartier-qixi-ad-6.jpg 1498w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/08/12/cartier-ad-featuring-father-and-son-sparks-calls-for-lgbtq-representation-in-chinese-advertising/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2020/08/12/cartier-ad-featuring-father-and-son-sparks-calls-for-lgbtq-representation-in-chinese-advertising/">
															Cartier ad featuring ‘father and son’ sparks calls for LGBTQ representation in Chinese advertising														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Jiayun Feng</span>													</span>
												</div>
											</div>
																						<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 50%;"></div><img width="500" height="250" src="https://supchina.com/wp-content/uploads/2020/08/Chinese-fashion-brands-500x250.jpg" class="aspect img-aspect" alt="Three Chinese brands: AB ALEI, LYAN, Fabric Porn" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" loading="lazy" srcset="https://supchina.com/wp-content/uploads/2020/08/Chinese-fashion-brands-500x250.jpg 500w, https://supchina.com/wp-content/uploads/2020/08/Chinese-fashion-brands-1200x599.jpg 1200w, https://supchina.com/wp-content/uploads/2020/08/Chinese-fashion-brands-768x384.jpg 768w, https://supchina.com/wp-content/uploads/2020/08/Chinese-fashion-brands-1536x767.jpg 1536w, https://supchina.com/wp-content/uploads/2020/08/Chinese-fashion-brands.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2020/08/12/chinas-fashion-progressives-8-brands-hitting-societys-core-notes/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2020/08/12/chinas-fashion-progressives-8-brands-hitting-societys-core-notes/">
															China’s fashion progressives: 8 brands hitting society’s core notes														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Elsbeth van Paridon</span>													</span>
												</div>
											</div>
											
								</aside>

							</div>

						</div>

					</div>

				</article>

				
					
	</main>

						</div>
					</div>
				</div>
			</div>

			<div id="js-site-footer__wrap" class="site-footer__wrap">
				<footer id="js-site-footer" class="site-footer clearfix">
					<div class="footer-row-1 footer-row light-area light-area--offwhite clearfix">
						<div class="footer-row-1__inner footer-row__inner container container--full-width">
							<div class="row gutters">

																<div class="footer-top-left col-12 col-6@md col-4@xl">

									<div class="site-logo site-logo--footer">
										<a href="https://supchina.com/" rel="home">
											<span class="screen-reader-text">SupChina</span>
											<svg xmlns="http://www.w3.org/2000/svg" width="181" viewBox="0 0 550.676 109.361">
											  <g transform="translate(-264.727 -173.457)">
											    <path data-name="Path 194" d="M2.727-42.953c0,26.454,18.954,44.59,44.044,44.59,26.317,0,40.363-16.636,42-38.044l-22.227-.955C65.18-27.817,60-18.954,46.635-18.954c-12.681,0-20.045-9.409-20.045-24s7.363-24,20.045-24c13.363,0,18.545,8.863,19.909,18.409l22.227-.818c-1.636-21.409-15.681-38.181-42-38.181C21.681-87.543,2.727-69.407,2.727-42.953Zm112.5,13.091c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772V-85.907H93.135V0h22.09Zm48.818-30.954V0h22.09V-60.817Zm-.136-5.727h22.363V-85.907H163.906Zm52.227,36.681c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772v-9.136h-22.09V0h22.09Zm84,4.5c0,7.909-5.045,12.545-11.318,12.545-3.682,0-6.136-2.045-6.136-5.182,0-3.954,3.136-5.591,8.454-6.682l9-1.636ZM321.813-38.59c0-16.909-11.863-23.863-27.954-23.863-18.272,0-28.227,9.272-30.136,22.636l20.454,1.364c.955-4.5,3.409-7.636,8.318-7.636,5.318,0,7.636,3,7.636,8.045v.955l-17.045,2.864c-13.227,2.318-21.681,7.363-21.681,19.09,0,10.363,7.773,16.5,19.636,16.5,9.682,0,16.636-3.682,20.181-10.772,2.045,6.954,7.909,10.772,15.409,10.772A23.306,23.306,0,0,0,330.4-2.591V-14.318a12.577,12.577,0,0,1-4.909.955c-2.318,0-3.682-1.364-3.682-4.5Z" transform="translate(485 261)" fill="#ec0000"/>
											    <path data-name="Path 195" d="M2.727-30.408c0,20.727,16.636,32.045,39.953,32.045,20.045,0,35.863-9.136,35.863-27.408,0-14.045-8.182-23.454-26.181-26.59L36.135-55.226c-5.318-.955-8.591-2.454-8.591-6.409,0-4.773,4.364-7.773,12-7.773,8.863,0,15.272,4.091,15.954,12.954l21.272-.409c-.409-19.09-13.227-30.681-36.954-30.681-21.409,0-35.045,10.5-35.045,27.954,0,15,9.818,22.908,23.863,25.5l15.681,2.727c6.545,1.227,11.591,2.045,11.591,7.091,0,4.773-5.182,7.636-13.227,7.636-9.545,0-17.863-3.682-18.681-14.454Zm121.225-.545c0,9.272-2.727,15.272-9.682,15.272-6.682,0-9-4.5-9-12.681V-60.817H83.18V-22.5c0,12.681,5.045,24.136,21.681,24.136,9.136,0,15.818-3.954,19.09-10.772V0h22.09V-60.817h-22.09Zm52.09.136c0-8.727,4.773-14.454,12.272-14.454,8.591,0,12.545,6.136,12.545,14.863,0,8.863-3.954,15-12.545,15-7.5,0-12.272-5.727-12.272-14.591Zm0,20.454c3,7.091,9.818,12,20.045,12,17.863,0,27-14.045,27-32.045,0-17.863-9.136-32.045-27-32.045-10.227,0-17.045,4.909-20.045,12.136v-10.5h-22.09V21.818h22.09Z" transform="translate(262 261)" fill="#2b2a2f"/>
											  </g>
											</svg>
										</a>
									</div>

																			<div class="quote__wrap">
											<blockquote><strong>"A jewel in the crown of China reporting.</strong> I look to it daily... It adds so much insight into the real China."</blockquote>																						<footer>
																								<p class="quote__name">Max Baucus</p>
																																				<p class="quote__position">Former US Ambassador to China</p>
																							</footer>
																					</div>
										
																			<div class="site-footer__cta has-btns has-btns--wire"><p><a href="https://supchina.com/subscribe/">Get Premium Access</a></p>
</div>
										
									<nav class="nav nav--horizontal nav--connect">

	<ul class="connect-icons listless">

		
									<li class="connect-icon connect-icon--linkedin">
				<a href="https://www.linkedin.com/company/supchina/" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15" fill="none"/></g><g transform="translate(-28.995 -20.796)"><path d="M38.729,43.931h2.937V33.651H38.729Zm11.212-9.694a4.576,4.576,0,0,0-3.87-.135v-.451H43.135v10.28h2.937V37.356a1.561,1.561,0,0,1,.535-.557,1.277,1.277,0,0,1,.808-.23,1.82,1.82,0,0,1,1.09.23.923.923,0,0,1,.5.891v6.241h2.937V37.69A4.173,4.173,0,0,0,49.941,34.237ZM40.2,28.878a1.836,1.836,0,1,0,1.836,1.836A1.835,1.835,0,0,0,40.2,28.878Z" transform="translate(0 0)" fill="currentColor"/></g></svg>				</a>
			</li>
			
		
									<li class="connect-icon connect-icon--facebook">
				<a href="https://www.facebook.com/supchinanews/" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15"/></g><path d="M17.37 10.901h2.3V7.688h-2.3c-1.9 0-3.452 1.892-3.452 4.217v1.622h-2.3v3.224h2.3v7.8h2.877v-7.8h2.877v-3.225h-2.877v-1.653c0-.556.305-.972.575-.972z" fill="currentColor"/></svg>				</a>
			</li>
			
		
									<li class="connect-icon connect-icon--instagram">
				<a href="https://www.instagram.com/supchinanews/" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15" fill="none"/></g><g transform="translate(-24.567 -26.568)"><path d="M45.515,35.635H35.7A1.7,1.7,0,0,0,34,37.328v9.823a1.7,1.7,0,0,0,1.7,1.692h9.819a1.7,1.7,0,0,0,1.7-1.692V37.328A1.7,1.7,0,0,0,45.515,35.635Zm-2.076,2.073a.5.5,0,0,1,.5-.5h1.2a.5.5,0,0,1,.5.5v1.2a.5.5,0,0,1-.5.5h-1.2a.5.5,0,0,1-.5-.5v-1.2Zm-2.833,1.7a2.827,2.827,0,1,1-2.831,2.827A2.829,2.829,0,0,1,40.606,39.409Zm5.358,7.65a.525.525,0,0,1-.525.523H35.788a.525.525,0,0,1-.525-.523V41.291h1.361a4.1,4.1,0,1,0,7.968,0h1.371v5.768Z" fill="currentColor"/></g></svg>				</a>
			</li>
			
		
									<li class="connect-icon connect-icon--spotify">
				<a href="https://open.spotify.com/show/1QlGMoMsAncoBdH9Uz5u4N?si=F5M0J5ilSOKdn5ekonAiMA" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 32 32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15" fill="none"/></g><image width="18" height="18" transform="translate(7 7)" xlink:href="data:image/png;base64,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"/></svg>				</a>
			</li>
			
		
	</ul>

</nav>

								</div>

																<div class="footer-top-right col-12 col-6@md col-8@xl red-links">
									<div class="row">
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">Subscribe</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-190735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190735 menu-item-depth-0 no-children"><a href="https://supchina.com/subscribe/" class="menu-target menu-link menu-target--loc-footer-col-1">Premium ACCESS</a></li><li id="menu-item-190748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190748 menu-item-depth-0 no-children"><a href="https://supchina.com/subscribe/" class="menu-target menu-link menu-target--loc-footer-col-1">Free Weekly Briefing</a></li><li id="menu-item-177830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177830 menu-item-depth-0 no-children"><a target="_blank" rel="noopener noreferrer" href="https://open.spotify.com/search/supchina/shows" class="menu-target menu-link menu-target--loc-footer-col-1">Podcasts</a></li><li id="menu-item-177836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177836 menu-item-depth-0 no-children"><a href="https://www.youtube.com/channel/UCqgLGmwFAy6XQtvT5oVBeCw/" class="menu-target menu-link menu-target--loc-footer-col-1">Video</a></li></ul></nav>										</div>
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">About</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-189297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189297 menu-item-depth-0 no-children"><a href="https://supchina.com/about/" class="menu-target menu-link menu-target--loc-footer-col-2-about">About SupChina</a></li><li id="menu-item-191031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191031 menu-item-depth-0 no-children"><a href="https://supchina.com/supchina-manifesto/" class="menu-target menu-link menu-target--loc-footer-col-2-about">SupChina Manifesto</a></li><li id="menu-item-190690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190690 menu-item-depth-0 no-children"><a href="https://supchina.com/serica-initiative/" class="menu-target menu-link menu-target--loc-footer-col-2-about">Nonprofit  |  The Serica Initiative</a></li><li id="menu-item-189420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189420 menu-item-depth-0 no-children"><a href="https://supchina.com/contact/" class="menu-target menu-link menu-target--loc-footer-col-2-about">Contact Us</a></li></ul></nav>										</div>
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">Business Services</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-190691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190691 menu-item-depth-0 no-children"><a target="_blank" rel="noopener noreferrer" href="https://www.supchina.direct/" class="menu-target menu-link menu-target--loc-footer-col-3">China Expert and Consulting Network</a></li><li id="menu-item-190708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190708 menu-item-depth-0 no-children"><a href="https://supchina.com/corporate-subscriptions/" class="menu-target menu-link menu-target--loc-footer-col-3">Corporate Subscriptions</a></li></ul></nav>										</div>
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">Advertise</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-189421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189421 menu-item-depth-0 no-children"><a href="https://supchina.com/advertising/" class="menu-target menu-link menu-target--loc-footer-col-4">Advertise with Us</a></li><li id="menu-item-189425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189425 menu-item-depth-0 no-children"><a href="https://supchina.com/event-sponsorship/" class="menu-target menu-link menu-target--loc-footer-col-4">Event Sponsorship</a></li><li id="menu-item-189422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189422 menu-item-depth-0 no-children"><a href="https://supchina.com/advertising/" class="menu-target menu-link menu-target--loc-footer-col-4">Sponsored Content Studio</a></li></ul></nav>										</div>
									</div>
								</div>

							</div>
						</div>
					</div>

					<div class="footer-row-2 footer-row dark-area dark-area--black clearfix">
						<div class="footer-row-2__inner footer-row__inner container container--full-width">
							<div class="row">

								<div class="site-footer__copyright">
									&copy; 2020 SupChina.com. All Rights Reserved.								</div>

								<nav class="nav-footer-utility nav nav--horizontal nav--with-pipes">
									<ul class="menu">
										<li id="menu-item-192335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-192335 menu-item-depth-0 no-children"><a href="https://supchina.com/privacy-policy/" class="menu-target menu-link menu-target--loc-footer-utility-menu">Privacy</a></li>									</ul>
								</nav>

							</div>
						</div>
					</div>

				</footer>

			</div>

		</div>

	</div>

	<div class="piano-frame__wrap piano-frame__wrap--fixed piano-frame__wrap--bar">
	<div id="js-piano-bar" class="piano-frame piano-frame--fixed piano-frame--bar"></div>
</div>
		<script id="pianojs-init" type="text/javascript">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</script>
		<div id="js-account__modal" class="modal modal--account" role="dialog" aria-label="Account dialog window (Press escape to close)" data-modal="#js-account__modal">
		<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-account__modal"></button>
		<div class="modal__inner modal__inner--account js-focus-on-modal-open" role="document" tabindex="-1">
			<h2 class="h2 screen-reader-text">
								Account			</h2>
			<div id="js-account__frame" class="modal-frame account-frame active"></div>
			<div id="js-account__login" class="modal-frame account-login"></div>
		</div>
		<button class="modal__close" type="button" data-modal-close="#js-account__modal">
			<span class="screen-reader-text">Close account dialog window</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
				<g transform="translate(2.828 2.828)">
					<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
					<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
				</g>
			</svg>
		</button>
	</div>
		<div id="js-search-form" class="modal modal--search" role="dialog" aria-label="Dialog window (Press escape to close)" data-modal="#js-search-form">
		<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-search-form"></button>
				<div class="modal__inner" role="document">
			<form class="search-form" method="get" action="https://supchina.com/" role="search">
	<label>
		<span class="spch-label screen-reader-text">Search</span>
		<input class="search-form__input btn-height js-focus-on-modal-open fancy-cancel" type="search" name="s" autocomplete="off"></label><button class="search-form__submit btn" type="submit" role="submit">
		Search	</button>
</form>
		</div>
		<button class="modal__close" type="button" data-modal-close="#js-search-form">
			<span class="screen-reader-text">Close dialog window</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
				<g transform="translate(2.828 2.828)">
					<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
					<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
				</g>
			</svg>
		</button>
	</div>
			<style type="text/css">
			.ssp-wave wave wave {
				background: #ffffff !important;
			}
		</style>
		<!--googleoff: all--><div class="wt-cli-cookie-bar-container"><div id="cookie-law-info-bar" data-cli-geo-loc="0" style="padding:20px; box-sizing:border-box; float:left; border:0px solid rgb(255, 255, 255); font-size:16px; font-weight:300;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span>This web site uses cookies to deliver a modern, enjoyable web site experience.<a role='button' tabindex='0' style="margin:5px 20px; border-color:rgb(238, 69, 66); font-size:16px; font-weight:300;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Cookie Settings</a> <a role='button' tabindex='0' style="margin:5px; border-color:rgb(255, 255, 255); font-size:15px; font-weight:500; ;" data-cli_action="accept" id="cookie_action_close_header"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookie Settings</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="wt-cli-element cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">

                
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                                  
                    <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                    </div>
                    <span class="cli-necessary-caption">
                        Always Enabled                    </span>                           
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab" >
                        Performance 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" data-id="checkbox-performance"  checked='checked'  />
                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="performance">
                        <p>Performance cookies are key in allowing web site screens and content to load quickly on all types of devices.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="preferences" data-toggle="cli-toggle-tab" >
                        Preferences 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-preferences" data-id="checkbox-preferences"  checked='checked'  />
                    <label for="wt-cli-checkbox-preferences" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">preferences</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="preferences">
                        <p>Preference cookies are used to store user preferences to provide them with content that is customized accordingly. These cookies also allow for the viewing of embedded content, such as videos.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-4">This cookie is set by linkedIn. The purpose of the cookie is to enable LinkedIn functionalities on the page.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-4">This cookie is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and used for routing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PugT</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The purpose of the cookie is to check when the cookies were last updated on the browser in order to limit the number of calls to the server-side cookie store.</td></tr></tbody></table></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab" >
                        Analytics 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" data-id="checkbox-analytics"  checked='checked'  />
                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="analytics">
                        <p>Analytics cookies help us understand how our visitors interact with the website. It helps us understand the number of visitors, where the visitors are coming from, and the pages they navigate. The cookies collect this data and report it anonymously.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-4">This cookie is set by Google and stored under the name dounleclick.com. This cookie is used to track how many times users see a particular advert which helps in measuring the success of the campaign and calculate the revenue generated by the campaign. These cookies can only be read from the domain that it is set on so it will not track any data while browsing through another sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assigns a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the wbsite is doing. The data collected including the number visitors, the source where they have come from, and the pages viisted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_omappvp</td><td class="cookielawinfo-column-4">The cookie is set to identify new vs returning users. The cookie is used in conjunction with _omappvs cookie to determine whether a user is new or returning.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_omappvs</td><td class="cookielawinfo-column-4">The cookie is used to in conjunction with the _omappvp cookies. If the cookies are set, the user is a returning user. If neither of the cookies are set, the user is a new user.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and registers a unique ID for tracking users based on their geographical location</td></tr></tbody></table></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab" >
                        Advertisement 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" data-id="checkbox-advertisement"  checked='checked'  />
                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="advertisement">
                        <p>Advertisement cookies help us provide our visitors with the most relevant ads and marketing campaigns.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__qca</td><td class="cookielawinfo-column-4">This cookie is associated with Quantcast and is used for collecting anonymized data to analyze log data from different websites to create reports that enables the website owners and advertisers provide ads for the appropriate audience segments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to deliver advertisement when they are on Facebook or a digital platform powered by Facebook advertising after visiting this website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">everest_g_v2</td><td class="cookielawinfo-column-4">The cookie is set under eversttech.net domain. The purpose of the cookie is to map clicks to other events on the client's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-4">The cookie is set by Facebook to show relevant advertisments to the users and measure and improve the advertisements. The cookie also tracks the behavior of the user across the web on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-4">This cookie is associated with Quantserve to track anonymously how a user interact with the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">personalization_id</td><td class="cookielawinfo-column-4">This cookie is set by twitter.com. It is used integrate the sharing features of this social media. It also stores information about how the user uses the website for tracking and targeting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PUBMDCID</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The cookie stores an ID that is used to display ads on the users' browser.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDCPM</td><td class="cookielawinfo-column-4">The cookie is set by CloudFare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDID</td><td class="cookielawinfo-column-4">The cookie is set by CloudFare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the users' browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uid</td><td class="cookielawinfo-column-4">This cookie is used to measure the number and behavior of the visitors to the website anonymously. The data includes the number of visits, average duration of the visit on the website, pages visited, etc. for the purpose of better understanding user preferences for targeted advertisments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid</td><td class="cookielawinfo-column-4">To optimize ad relevance by collecting visitor data from multiple websites such as what pages have been loaded.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuidc</td><td class="cookielawinfo-column-4">This cookie is used to stores information about how the user uses the website such as what pages have been loaded and any other advertisement before visiting the website. This data is used to provide users with relevant ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr></tbody></table></p>
                    </div>
                </div>
                </div>
                       
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-tab-footer">
                                    <a role="button" tabindex="0" class="cli_setting_save_button cli-btn">Save & Accept</a>
                            </div>
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
</div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(236, 0, 0)","button_1_button_hover":"rgb(236, 0, 0)","button_1_link_colour":"rgb(255, 255, 255)","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(255, 255, 255)","button_2_button_hover":"rgb(255, 255, 255)","button_2_link_colour":"#ec0000","button_2_as_button":true,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(236, 0, 0)","button_3_button_hover":"rgb(236, 0, 0)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"#ec0000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"rgb(0, 0, 0)","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"widget","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":{"0":["margin","5px"],"1":["border-color","rgb(255, 255, 255)"],"2":["font-size","15px"],"3":["font-weight","500"],"6":[""]},"button_2_style":[["display","inline-block"],["text-align","center"],["font-size","12px"],["padding","8px 16px 8px"],["border","solid 0px #fff"]],"button_3_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"]],"button_4_style":[["margin","5px 20px"],["border-color","rgb(238, 69, 66)"],["font-size","16px"],["font-weight","300"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #ccc"],"4":["color","#ccc"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-22px"],"11":["margin-top","-24px"],"12":["float","right"],"13":["position","relative"],"14":["cursor","pointer"],"15":[""],"16":["background-color","rgba(0, 0, 0, 0)"],"18":["background-color","rgba(0, 0, 0, 0)"]}}';
  /* ]]> */
</script>
<!--googleon: all-->

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="supchina.com" src="//cdn.parsely.com/keys/supchina.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.0' media='all' />
<script src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/nav-tray.min.js?ver=65' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/main.min.js?ver=65' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/click-area.min.js?ver=65' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/scrollMonitor.min.js?ver=20191209' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/gsap/gsap.min.js?ver=3.2.4' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/scroll-events.min.js?ver=65' defer></script>
<script src='https://supchina.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/focus-visible.min.js?ver=5.0.2' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/ticker.min.js?ver=65' defer></script>
<script src='https://supchina.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body>
</html>
