<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>

	<meta charset="UTF-8">	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<!-- Speedcurve RUM -->
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

LUX.label = JSON.parse( decodeURIComponent( '%5B%22Article%22%2C%22SingleBasic%22%5D' ) );if ( typeof navigator === 'object' && typeof navigator.userAgent === 'string' && navigator.userAgent === 'test' ) {
	LUX.samplerate = 0;
}
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=510589804" async defer crossorigin="anonymous"></script>
<!-- End Speedcurve RUM -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script id="pianojs-detect" type="text/javascript">
;(function(){
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 5 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
})();
</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hope for Chinese soccer? How Shandong built a winner &ndash; SupChina</title>
	<meta name="description" content="It’s been a terrible two years for soccer in China, from the national team&#039;s unsuccessful World Cup qualifying campaign to serious financial mismanagement in the Chinese Super League. But it&#039;s not all doom and gloom: just look at Shandong Taishan FC, Wuhan Three Towns, and Meizhou Hakka." />
	<link rel="canonical" href="https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hope for Chinese soccer? How Shandong built a winner &ndash; SupChina" />
	<meta property="og:description" content="It’s been a terrible two years for soccer in China, from the national team&#039;s unsuccessful World Cup qualifying campaign to serious financial mismanagement in the Chinese Super League. But it&#039;s not all doom and gloom: just look at Shandong Taishan FC, Wuhan Three Towns, and Meizhou Hakka." />
	<meta property="og:url" content="https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/" />
	<meta property="og:site_name" content="SupChina" />
	<meta property="article:publisher" content="https://www.facebook.com/supchinanews/" />
	<meta property="article:published_time" content="2022-01-19T12:43:21+00:00" />
	<meta property="article:modified_time" content="2022-01-19T12:49:16+00:00" />
	<meta property="og:image" content="https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="758" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@supchinanews" />
	<meta name="twitter:site" content="@supchinanews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Zhuo Chen" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://supchina.com/#organization","name":"SupChina","url":"https://supchina.com/","sameAs":["https://www.facebook.com/supchinanews/","https://www.instagram.com/supchinanews/","https://www.linkedin.com/company/supchina/","https://www.youtube.com/supchina","https://twitter.com/supchinanews"],"logo":{"@type":"ImageObject","@id":"https://supchina.com/#logo","inLanguage":"en-US","url":"https://supchina.com/wp-content/uploads/2020/06/supchina-logo-2020-color.png","contentUrl":"https://supchina.com/wp-content/uploads/2020/06/supchina-logo-2020-color.png","width":232,"height":47,"caption":"SupChina"},"image":{"@id":"https://supchina.com/#logo"}},{"@type":"WebSite","@id":"https://supchina.com/#website","url":"https://supchina.com/","name":"SupChina","description":"All things China.","publisher":{"@id":"https://supchina.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://supchina.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#primaryimage","inLanguage":"en-US","url":"https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC.jpg","contentUrl":"https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC.jpg","width":1200,"height":758,"caption":"Shandong celebrates winning the Chinese Super League (January 4)"},{"@type":"WebPage","@id":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#webpage","url":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/","name":"Hope for Chinese soccer? How Shandong built a winner &ndash; SupChina","isPartOf":{"@id":"https://supchina.com/#website"},"primaryImageOfPage":{"@id":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#primaryimage"},"datePublished":"2022-01-19T12:43:21+00:00","dateModified":"2022-01-19T12:49:16+00:00","description":"It\u2019s been a terrible two years for soccer in China, from the national team's unsuccessful World Cup qualifying campaign to serious financial mismanagement in the Chinese Super League. But it's not all doom and gloom: just look at Shandong Taishan FC, Wuhan Three Towns, and Meizhou Hakka.","breadcrumb":{"@id":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/"]}]},{"@type":"BreadcrumbList","@id":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hope for Chinese soccer? How Shandong built a winner"}]},{"@type":"NewsArticle","@id":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#article","isPartOf":{"@id":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#webpage"},"author":{"@id":"https://supchina.com/#/schema/person/4201c23737afd45e72cec9daab976d9e"},"headline":"Hope for Chinese soccer? How Shandong built a winner","datePublished":"2022-01-19T12:43:21+00:00","dateModified":"2022-01-19T12:49:16+00:00","mainEntityOfPage":{"@id":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#webpage"},"wordCount":1520,"commentCount":0,"publisher":{"@id":"https://supchina.com/#organization"},"image":{"@id":"https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#primaryimage"},"thumbnailUrl":"https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC.jpg","keywords":["CSL","soccer"],"articleSection":["Society &amp; Culture","Sports"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://supchina.com/#organization"}},{"@type":"Person","@id":"https://supchina.com/#/schema/person/4201c23737afd45e72cec9daab976d9e","name":"Zhuo Chen","image":{"@type":"ImageObject","@id":"https://supchina.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/67d662b6b03f1f321f33de0ace94bece?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/67d662b6b03f1f321f33de0ace94bece?s=96&d=mm&r=g","caption":"Zhuo Chen"},"description":"Zhuo Chen is an undergraduate student studying politics and international relations at LSE. She is a fan of Shandong Taishan, Tottenham Hotspur, and Tsingtao beer.","url":"https://supchina.com/author/zhuochen/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Feed" href="https://supchina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Comments Feed" href="https://supchina.com/comments/feed/" />
<!-- Google Tag Manager -->
<script>
if ( !(typeof navigator === 'object' && typeof navigator.userAgent === 'string' && navigator.userAgent === 'test') ) {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PZRP993');
}
</script>
<!-- End Google Tag Manager -->
	<link rel="alternate" type="application/rss+xml" title="SupChina &raquo; Hope for Chinese soccer? How Shandong built a winner Comments Feed" href="https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/feed/" />
<link rel="preconnect" crossorigin href="https://use.typekit.com">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/founders-grotesk-web-bold.woff2">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/tiempos-text-web-regular.woff2">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/tiempos-text-web-regular-italic.woff2">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://supchina.com/wp-content/themes/supchina/fonts/tiempos-text-web-bold.woff2">
<link rel='stylesheet' id='typekit-aktiv-css'  href='https://use.typekit.net/ogo8sxt.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://supchina.com/wp-content/themes/supchina/assets/vendor/flickity.min.css?ver=2.2.1' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://supchina.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.0' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.4' media='all' />
<style id='cookie-law-info-gdpr-inline-css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='base-main-css'  href='https://supchina.com/wp-content/themes/supchina/assets/main.css?ver=134' media='all' />
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/jquery-2.2.4.min.js' id='jquery-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":["test_cookie","__cfduid","_omappvp","_omappvs","lang","lidc","_fbp","fr","_ga","_gid","test_cookie","bcookie","personalization_id","__gads","VISITOR_INFO1_LIVE","YSC","GPS","IDE","TDID","PugT","PUBMDCID","uid","TDCPM","everest_g_v2","uuid","uuidc","_gat","_pxvid","mc","__qca"],"non_necessary_cookies":{"performance":["YSC","_gat"],"preferences":["lang","lidc","bcookie","PugT"],"analytics":["_omappvp","_omappvs","_ga","_gid","__gads","GPS"],"advertisement":["_fbp","fr","test_cookie","personalization_id","VISITOR_INFO1_LIVE","IDE","TDID","PUBMDCID","uid","TDCPM","everest_g_v2","uuid","uuidc","mc","__qca"],"necessary":["__cfduid","_pxvid"]},"cookielist":{"necessary":{"id":21,"status":true,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"performance":{"id":15719,"status":true,"title":"Performance","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"preferences":{"id":15717,"status":true,"title":"Preferences","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":15716,"status":true,"title":"Analytics","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":15718,"status":true,"title":"Advertisement","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/supchina.com\/wp-admin\/admin-ajax.php","current_lang":"en","security":"aad4f6d4f2","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":""};
var log_object = {"ajax_url":"https:\/\/supchina.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.4' id='cookie-law-info-js'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/jquery.debouncedresize.js' id='jquery-debouncedresize-js'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/modal.min.js?ver=134' id='base-modal-js' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/jquery.ba-throttle-debounce.min.js?ver=1.1' id='jquery-ba-throttle-debounce-js'></script>
<script src='https://cdn.tinypass.com/api/tinypass.min.js?ver=5.8.2' id='piano-js' async></script>
<script id='piano-js-after'>
tp = window.tp || [];
;(function(){
	var spchAID = decodeURIComponent( 'gukdowMUpu' );
	tp.push(['setAid', spchAID]);
	var spchEndpoint = "https:\/\/buy.tinypass.com\/api\/v3";
	tp.push(['setEndpoint', spchEndpoint]);
})();
tp.push(['setUseTinypassAccounts', false]);
tp.push(['setUsePianoIdUserProvider', true]);
</script>
<!-- Send metadata to Piano -->
<script id="pianojs-post-meta" type="text/javascript">
;(function(){

	tp = window.tp || [];
		var publishDate = decodeURIComponent( '2022-01-19T07%3A43%3A21-05%3A00' );
	tp.push(["setContentCreated", publishDate]);
			var author = decodeURIComponent( 'zhuo-chen' );
	tp.push(["setContentAuthor", author]);
			var authorsArr = JSON.parse( decodeURIComponent( '%5B%22zhuo-chen%22%5D' ) );
	tp.push(["setCustomParam", "authors", authorsArr, "content"]);
			var siteSection = decodeURIComponent( 'society-culture' );
	tp.push(["setContentSection", siteSection]);
			var tagsArr = JSON.parse( decodeURIComponent( '%5B%22article%22%2C%22society-culture%22%2C%22sports%22%2C%22wptag-csl%22%2C%22wptag-soccer%22%5D' ) );
	tp.push(["setTags", tagsArr]);
				tp.push(["setContentIsNative", false]);
		
})();
</script>
<!-- / Send metadata to Piano -->
<link rel="https://api.w.org/" href="https://supchina.com/wp-json/" /><link rel="alternate" type="application/json" href="https://supchina.com/wp-json/wp/v2/posts/216939" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://supchina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://supchina.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://supchina.com/?p=216939' />
<link rel="alternate" type="application/json+oembed" href="https://supchina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupchina.com%2F2022%2F01%2F19%2Fhope-for-chinese-soccer-how-shandong-built-a-winner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://supchina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsupchina.com%2F2022%2F01%2F19%2Fhope-for-chinese-soccer-how-shandong-built-a-winner%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://supchina.com/feed/podcast" />

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZRP993"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<link rel="preload" as="image" href="https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC.jpg" imagesrcset="https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC-500x316.jpg 500w, https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC-768x485.jpg 768w, https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC.jpg 1200w" imagesizes="100vw">
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
		<link rel="amphtml" href="https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/amp/"><link rel="icon" href="https://supchina.com/favicon.ico?ver=3" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://supchina.com/apple-touch-icon.png?ver=3" />
<link rel="icon" type="image/png" href="https://supchina.com/favicon-32x32.png?ver=3" sizes="32x32" />
<link rel="icon" type="image/png" href="https://supchina.com/favicon-16x16.png?ver=3" sizes="16x16" />
<link rel="manifest" href="https://supchina.com/site.webmanifest">
<link rel="mask-icon" href="https://supchina.com/safari-pinned-tab.svg?ver=3" color="#ec0000">
<meta name="msapplication-TileColor" content="#EC0000" />
<meta name="theme-color" content="#EC0000" />
<meta name="author" content="Zhuo Chen" />

</head>
<body class="post-template-default single single-post postid-216939 single-format-standard single-layout-fullwidth has-ticker">

		<a class="skip-to-content skip-link screen-reader-text" href="#site-content">Skip to the content</a>
	<script>
(function($){

	var prevClientHeight;

	function setVH100(doc) {
		function handleResize() {
			var clientHeight = doc.clientHeight;
			if (clientHeight === prevClientHeight) return;
			// console.log('Prev --vh100 value:', clientHeight, prevClientHeight);
			// console.log(clientHeight);
			requestAnimationFrame(function updateViewportHeight(){
				doc.style.setProperty('--vh100', (clientHeight) + 'px');
				prevClientHeight = clientHeight;
				// console.log('--vh100 CHANGED. Update:', clientHeight);
			});
		}
		handleResize();
		return handleResize;
	}

	setVH100(document.documentElement);

	window.addEventListener('load', function(){

		$(window)
			.on('debouncedresize', function(){
				setVH100(document.documentElement);
			});
	});

})(jQuery);
</script>
	
	<div class="site-container">

		<div class="site-wrap">

			<div id="js-non-footer" class="non-footer">

				<div class="pre-site-header">			<div id="js-a4d__wrap--banner-top" class="a4d__wrap a4d__wrap--banner-top" data-sctrack="adBannerTop">
				<aside class="a4d a4d--banner-top" aria-roledescription="Promotion">
					<div class="a4d__inner a4d__inner--banner-top">

						<div class="aspect-wrap img-aspect-wrap picture-aspect-wrap">

							<div class="aspect-spacer img-aspect-spacer picture-aspect-spacer"></div>

														<a href="https://investinsupchina.com/" class="a4d__link a4d__link--banner-top" target="_blank" rel="noopener">
							
																<picture class="aspect-picture">
									<source media="(max-width: 767px)" srcset="https://supchina.com/wp-content/uploads/2021/11/SupChina-Reg-CF-website-banner-ad-1-mobile-–-1-1.jpg 752w" sizes="376px">
									<source media="(min-width: 1072px)" srcset="https://supchina.com/wp-content/uploads/2021/11/SupChina-Reg-CF-website-banner-ad-1-desktop-–-1-1.jpg 1456w" sizes="728px">
									<img src="https://supchina.com/wp-content/uploads/2021/11/SupChina-Reg-CF-website-banner-ad-1-mobile-–-1-1.jpg" sizes="calc(100vw-18px)" alt="SupChina is growing, and we are raising a new round of investment. Learn more and invest! (opens new tab)">
								</picture>

								
														</a>
							
						</div>

					</div>
				</aside>
			</div>
			</div>

								<div class="site-top">

						<div id="js-ticker--mobile"  class="js-ticker ticker ticker--mobile hidden@lg">
		<div id="js-ticker--mobile__holder" class="ticker__holder">
			<div class="ticker__inner js-ticker--mobile__inner">
				<h2 class="ticker__title iblock">Trending</h2><nav class="nav nav--horizontal nav--ticker iblock"><ul class="listless"><li id="menu-item-216641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-216641 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/2021-in-review/" class="menu-target menu-link menu-target--loc-ticker">#2021inreview</a></li><li id="menu-item-210181" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-210181 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/red-new-deal/" class="menu-target menu-link menu-target--loc-ticker">#rednewdeal</a></li><li id="menu-item-213532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-213532 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/covid-19/" class="menu-target menu-link menu-target--loc-ticker">#covid-19</a></li><li id="menu-item-216640" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-216640 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/olympics/" class="menu-target menu-link menu-target--loc-ticker">#olympics</a></li><li id="menu-item-216642" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-216642 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/russia/" class="menu-target menu-link menu-target--loc-ticker">#russia</a></li><li id="menu-item-211225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-211225 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/taiwan/" class="menu-target menu-link menu-target--loc-ticker">#taiwan</a></li></ul></nav>			</div>
		</div>
	</div>
	
										<div id="js-site-header-posholder"></div>

					<div class="site-header-placeholder"></div>

					<header id="js-site-header" class="site-header" role="banner">

						<div class="search-form__wrap search-form--header__wrap visible@lg clearfix">

							<button id="js-search-toggle" type="button" class="search-form__toggle unbtn" aria-expanded="false" data-modal-open="#js-search-form" data-sctrack="searchBtn">
																								<svg xmlns="http://www.w3.org/2000/svg" width="34.036" height="34.036" viewBox="0 0 34.036 34.036"><g transform="translate(2.5 2.5)"><circle cx="9.5" cy="9.5" r="9.5" fill="none" stroke="currentColor" stroke-linecap="round" stroke-miterlimit="10" stroke-width="5"/><line x2="11.383" y2="11.383" transform="translate(16.617 16.617)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-miterlimit="10" stroke-width="5"/></g></svg>
							</button>

						</div>

						<div class="site-logo site-logo--header">
							<a href="https://supchina.com/" rel="home">
								<span class="screen-reader-text">SupChina</span>
																<svg xmlns="http://www.w3.org/2000/svg" width="181" viewBox="0 0 550.676 109.361">
								  <g transform="translate(-264.727 -173.457)">
								    <path data-name="Path 194" d="M2.727-42.953c0,26.454,18.954,44.59,44.044,44.59,26.317,0,40.363-16.636,42-38.044l-22.227-.955C65.18-27.817,60-18.954,46.635-18.954c-12.681,0-20.045-9.409-20.045-24s7.363-24,20.045-24c13.363,0,18.545,8.863,19.909,18.409l22.227-.818c-1.636-21.409-15.681-38.181-42-38.181C21.681-87.543,2.727-69.407,2.727-42.953Zm112.5,13.091c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772V-85.907H93.135V0h22.09Zm48.818-30.954V0h22.09V-60.817Zm-.136-5.727h22.363V-85.907H163.906Zm52.227,36.681c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772v-9.136h-22.09V0h22.09Zm84,4.5c0,7.909-5.045,12.545-11.318,12.545-3.682,0-6.136-2.045-6.136-5.182,0-3.954,3.136-5.591,8.454-6.682l9-1.636ZM321.813-38.59c0-16.909-11.863-23.863-27.954-23.863-18.272,0-28.227,9.272-30.136,22.636l20.454,1.364c.955-4.5,3.409-7.636,8.318-7.636,5.318,0,7.636,3,7.636,8.045v.955l-17.045,2.864c-13.227,2.318-21.681,7.363-21.681,19.09,0,10.363,7.773,16.5,19.636,16.5,9.682,0,16.636-3.682,20.181-10.772,2.045,6.954,7.909,10.772,15.409,10.772A23.306,23.306,0,0,0,330.4-2.591V-14.318a12.577,12.577,0,0,1-4.909.955c-2.318,0-3.682-1.364-3.682-4.5Z" transform="translate(485 261)" fill="#ec0000"/>
								    <path data-name="Path 195" d="M2.727-30.408c0,20.727,16.636,32.045,39.953,32.045,20.045,0,35.863-9.136,35.863-27.408,0-14.045-8.182-23.454-26.181-26.59L36.135-55.226c-5.318-.955-8.591-2.454-8.591-6.409,0-4.773,4.364-7.773,12-7.773,8.863,0,15.272,4.091,15.954,12.954l21.272-.409c-.409-19.09-13.227-30.681-36.954-30.681-21.409,0-35.045,10.5-35.045,27.954,0,15,9.818,22.908,23.863,25.5l15.681,2.727c6.545,1.227,11.591,2.045,11.591,7.091,0,4.773-5.182,7.636-13.227,7.636-9.545,0-17.863-3.682-18.681-14.454Zm121.225-.545c0,9.272-2.727,15.272-9.682,15.272-6.682,0-9-4.5-9-12.681V-60.817H83.18V-22.5c0,12.681,5.045,24.136,21.681,24.136,9.136,0,15.818-3.954,19.09-10.772V0h22.09V-60.817h-22.09Zm52.09.136c0-8.727,4.773-14.454,12.272-14.454,8.591,0,12.545,6.136,12.545,14.863,0,8.863-3.954,15-12.545,15-7.5,0-12.272-5.727-12.272-14.591Zm0,20.454c3,7.091,9.818,12,20.045,12,17.863,0,27-14.045,27-32.045,0-17.863-9.136-32.045-27-32.045-10.227,0-17.045,4.909-20.045,12.136v-10.5h-22.09V21.818h22.09Z" transform="translate(262 261)" fill="#2b2a2f"/>
								  </g>
								</svg>
							</a>
						</div>

						<div class="site-header__row site-header__row--main">

							<div class="site-header__row-inner clearfix">

								<div class="site-header__left visible@lg">

																		<nav id="js-nav-main" class="nav nav--horizontal nav--main" role="navigation" data-sctrack="mainNav">
										<ul class="menu">
										<li id="menu-item-202814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202814 menu-item-depth-0 no-children"><a href="https://supchina.com/newsletters/" class="menu-target menu-link menu-target--loc-main-menu">Newsletters</a></li><li id="menu-item-195013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195013 menu-item-depth-0 no-children"><a href="https://supchina.com/podcasts/" class="menu-target menu-link menu-target--loc-main-menu">Podcasts</a></li><li id="menu-item-192419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192419 menu-item-depth-0 no-children"><a target="_blank" rel="noopener noreferrer" href="https://events.supchina.com" class="menu-target menu-link menu-target--loc-main-menu">Events</a></li><li id="menu-item-193344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193344 menu-item-depth-0 no-children"><a href="https://supchina.com/section/opinion/" class="menu-target menu-link menu-target--loc-main-menu">Opinion</a></li><li id="menu-item-189262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189262 menu-item-depth-0 no-children current-item-parent"><a href="https://supchina.com/section/society-culture/" class="menu-target menu-link menu-target--loc-main-menu">Society &amp; Culture</a></li><li id="menu-item-191455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191455 menu-item-depth-0 no-children"><a href="https://supchina.com/section/foreign-affairs/" class="menu-target menu-link menu-target--loc-main-menu">Foreign Affairs</a></li><li id="menu-item-191454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191454 menu-item-depth-0 no-children visible@xxl"><a href="https://supchina.com/section/domestic-news/" class="menu-target menu-link menu-target--loc-main-menu">Domestic News</a></li><li id="menu-item-192235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192235 menu-item-depth-0 no-children visible@xl"><a href="https://supchina.com/section/business-technology/" class="menu-target menu-link menu-target--loc-main-menu">Business &#038; Tech</a></li><li class="menu-item menu-item-depth-0 no-children menu-item-fixed hidden@xxl">
				<button id="js-tray__expand" class="menu-target tray__expand unbtn" type="button" aria-expanded="false" data-modal-close="#js-members-modal">
					<span class="tray__expand-inner">
						<span class="screen-reader-text">Toggle mobile menu</span>
						<span class="visible-text">...</span>
					</span>
				</button>
			</li>										</ul>
									</nav>
									
								</div>

								<div class="site-header__right">

									<nav id="js-nav--util" class="nav nav--horizontal nav--util" role="navigation" data-sctrack="utilNav">
										<ul class="menu">
											<li>
													<a href="/newsletters/" class="unbtn menu-target util-btn util-btn--subscribe" data-sctrack="subscribeBtn">
														<strong>Subscribe</strong>
													</a>
												</li>											<li>
												<button id="js-log-in" class="unbtn menu-target util-btn util-btn--log-in" type="button" aria-expanded="false" data-modal-open="#js-members-modal" data-sctrack="loginBtn">
													<strong>Log In</strong>
												</button>
											</li>
											<li>
												<button id="js-see-account" class="unbtn menu-target util-btn util-btn--see-account" type="button" aria-expanded="false" data-modal-open="#js-members-modal" data-sctrack="accountBtn">
													<strong>My Account</strong>
												</button>
											</li>
																																											</ul>
									</nav>

								</div>

							</div>

						</div>

												<button id="js-tray__toggle" class="tray__toggle unbtn" type="button" aria-expanded="false" data-modal-close="#js-members-modal" data-sctrack="trayToggle">
							<div class="tray__toggle-inner">
								<span class="screen-reader-text">Toggle mobile menu</span>
																								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="32" height="24" viewBox="0 0 32 24">
									<g transform="translate(2 2)">
										<line class="tray__toggle-line tray__toggle-line--a" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line class="tray__toggle-line tray__toggle-line--b" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line class="tray__toggle-line tray__toggle-line--c" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
										<line class="tray__toggle-line tray__toggle-line--d" x2="28" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
									</g>
								</svg>
							</div>
						</button>

					</header>

										<div id="js-header-sticky-point" class="js-header-sticky-point"></div>

					<div id="js-tray__wrap" class="tray__wrap">

						<div id="js-tray" class="tray text-align-right text-align-inherit@sm">
							<div class="tray-section tray-section--top">

	<div class="container container--xl tray-container tray-container--top">

		<div class="row gutters tray-row tray-row--top">

			<h2 class="screen-reader-text">Extended Navigation</h2>

			<div class="col-12 hidden@lg tray-search">
				<form class="search-form" method="get" action="https://supchina.com/" role="search">
	<label>
		<span class="spch-label screen-reader-text">Search</span>
		<input class="search-form__input btn-height js-focus-on-modal-open fancy-cancel" type="search" name="s" autocomplete="off"></label><button class="search-form__submit btn" type="submit" role="submit">
		Search	</button>
</form>
			</div>

			<div class="col-12 col-6@md col-4@lg col-5@xl tray-col tray-col--top tray-col--a">

				<div class="row gutters">

										
										<div class="col-12 col-5@xl col-4@xxl tray-main-col tray-main-col--1 vmarg-jumbo vmarg@lg vmarg-none@xl">

						<nav class="nav nav--vertical nav--tray nav--tray-main nav--tray-main--1 red-links" role="navigation">
							<h3 class="tray-nav__title iblock tray-nav__title--main text">Sections</h3><ul class="menu menu--tray menu--tray-main-col-1"><li id="menu-item-202815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202815 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/newsletters/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Newsletters</a></li><li id="menu-item-190261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190261 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/domestic-news/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Domestic News</a></li><li id="menu-item-190260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190260 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/foreign-affairs/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Foreign Affairs</a></li><li id="menu-item-192601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192601 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/business-technology/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Business &amp; Technology</a></li><li id="menu-item-192602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192602 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/science-and-health/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Science &amp; Health</a></li><li id="menu-item-190258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190258 menu-item-depth-0 no-children current-item-parent vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/society-culture/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Society &amp; Culture</a></li><li id="menu-item-193345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193345 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><a href="https://supchina.com/section/opinion/" class="menu-target menu-link menu-target--loc-tray-menu-sections">Opinion</a></li></ul>						</nav>

					</div>

					<div class="col-1@xxl visible@xxl">
					</div>
					
										<div class="col-12 col-5@xl col-4@xxl tray-main-col tray-main-col-2 vmarg-jumbo vmarg@lg vmarg-none@xl">

						<nav class="nav nav--vertical nav--tray nav--tray-main nav--tray-main-2 red-links" role="navigation">
							<h3 class="tray-nav__title iblock tray-nav__title--main text">Columns</h3><ul class="menu menu--tray menu--tray-main-col-2"><li id="menu-item-183236" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183236 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/window-on-xinjiang/" class="menu-target menu-link menu-target--loc-tray-columns">Window on Xinjiang<div class="tray-nav__column-author">by <span class="author-name">Darren Byler</span></div></a></li><li id="menu-item-183231" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183231 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/science-in-the-divide/" class="menu-target menu-link menu-target--loc-tray-columns">Science in the Divide<div class="tray-nav__column-author">by <span class="author-name">Yangyang Cheng</span></div></a></li><li id="menu-item-183235" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-183235 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/this-week-in-chinas-history/" class="menu-target menu-link menu-target--loc-tray-columns">This Week in China’s History<div class="tray-nav__column-author">by <span class="author-name">James Carter</span></div></a></li><li id="menu-item-192852" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-192852 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/china-sports-column/" class="menu-target menu-link menu-target--loc-tray-columns">China Sports Column<div class="tray-nav__column-author">by <span class="author-name">Gerry Harker</span></div></a></li><li id="menu-item-192853" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-192853 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/chinese-lives/" class="menu-target menu-link menu-target--loc-tray-columns">Chinese Lives<div class="tray-nav__column-author">by <span class="author-name">Alex Colville</span></div></a></li><li id="menu-item-201796" class="menu-item menu-item-type-taxonomy menu-item-object-column menu-item-201796 menu-item-depth-0 no-children vmarg vmarg-mini@lg"><a href="https://supchina.com/column/supchina-signal/" class="menu-target menu-link menu-target--loc-tray-columns">The SupChina Signal — A Primer on Modern China</a></li></ul>						</nav>

					</div>

					<div class="col-2@xl col-1@xxl visible@lg">
					</div>
					
				</div>

			</div>

			<div class="col-12 col-6@md col-4@lg col-3@xl tray-col tray-col--top tray-col--b">

				<div class="row gutters">

					<div class="col-12">

																		
																								<nav class="nav nav--vertical nav--tray nav--tray-box nav--tray-box-2 red-links vmarg-jumbo vmarg@lg vmarg-jumbo@xxl aspect-4-3" role="navigation">
							<ul class="menu menu--tray menu--tray-box-2">
								<h3 class="tray-nav__title iblock h3">Featured Podcast Episode</h3><ul class="menu menu--tray menu--tray-box-2"><li id="menu-item-204477" class="menu-item menu-item-type-post_type menu-item-object-podcast menu-item-204477 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><div class="row tray-box__image-row text-align-left"><div class="tray-box__media-wrap flex-left-center cover-area"><div class="aspect-wrap img-aspect-wrap aspect-mode-img"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 66.6666666667%;"></div><img width="654" height="436" src="https://supchina.com/wp-content/uploads/2021/01/Joe_Biden_visits_China_August_2011_20.jpg" class="aspect img-aspect bg-center-bottom" alt="" loading="lazy" echo="" force_alt="" spacer="" mode="img" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2021/01/Joe_Biden_visits_China_August_2011_20.jpg 654w, https://supchina.com/wp-content/uploads/2021/01/Joe_Biden_visits_China_August_2011_20-500x333.jpg 500w" sizes="(max-width: 654px) 100vw, 654px" /></div><a href="https://supchina.com/podcast/ryan-hass-on-the-biden-administrations-china-direction/" class="cover-link" aria-hidden="true" tabindex="-1"></a></div><div class="tray-box__title-wrap col-expand col-stretch flex-left-center"><a href="https://supchina.com/podcast/ryan-hass-on-the-biden-administrations-china-direction/" class="menu-target menu-link menu-target--loc-tray-feat-episode">Ryan Hass on the Biden administration’s China direction</a></div></div></li><li id="menu-item-199907" class="menu-item menu-item-type-post_type menu-item-object-podcast menu-item-199907 menu-item-depth-0 no-children vmarg vmarg-mini@lg vmarg@xl tray-nav__h-link"><div class="row tray-box__image-row text-align-left"><div class="tray-box__media-wrap flex-left-center cover-area"><div class="aspect-wrap img-aspect-wrap aspect-mode-img"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 54.0540540541%;"></div><img width="740" height="400" src="https://supchina.com/wp-content/uploads/2020/12/Perfect-Diary.png" class="aspect img-aspect" alt="" loading="lazy" echo="" force_alt="" spacer="" mode="img" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2020/12/Perfect-Diary.png 740w, https://supchina.com/wp-content/uploads/2020/12/Perfect-Diary-500x270.png 500w" sizes="(max-width: 740px) 100vw, 740px" /></div><a href="https://supchina.com/podcast/ep-79-yatsen-group-cosmetics-ecommerce-superstar-and-chinas-loreal-for-the-digital-age/" class="cover-link" aria-hidden="true" tabindex="-1"></a></div><div class="tray-box__title-wrap col-expand col-stretch flex-left-center"><a href="https://supchina.com/podcast/ep-79-yatsen-group-cosmetics-ecommerce-superstar-and-chinas-loreal-for-the-digital-age/" class="menu-target menu-link menu-target--loc-tray-feat-episode">Ep. 79: Yatsen Group: Cosmetics ecommerce superstar and China’s L’Oreal for the digital age?</a></div></div></li></ul><div class="tray-nav__cta"><a href="/podcasts/">All Podcasts</a></div>							</ul>
						</nav>
						
					</div>

				</div>

			</div>

			<div class="col-12 col-6@md col-4@lg tray-col tray-col--top tray-col--c">

				<div class="row gutters">

					<div class="col-2@xl visible@xl">
					</div>

					<div class="col-12 col-10@xl">

												<nav class="nav nav--vertical nav--tray nav--tray-box nav--tray-box-3 red-links vmarg-jumbo vmarg@lg vmarg-jumbo@xxl aspect-16-9" role="navigation">
							<h3 class="tray-nav__title iblock h3">Featured Event</h3><ul class="menu menu--tray menu--tray-box-3"><li id="menu-item-210156" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-210156 menu-item-depth-0 no-children"><div class="tray-box__media-wrap cover-area"><div class="aspect-wrap img-aspect-wrap aspect-mode-img"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 50.9166666667%;"></div><img width="1200" height="611" src="https://supchina.com/wp-content/uploads/2021/09/nextchina-2021-banner-1200x611.jpg" class="aspect img-aspect" alt="" loading="lazy" echo="" force_alt="" spacer="" mode="img" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2021/09/nextchina-2021-banner-1200x611.jpg 1200w, https://supchina.com/wp-content/uploads/2021/09/nextchina-2021-banner-500x254.jpg 500w, https://supchina.com/wp-content/uploads/2021/09/nextchina-2021-banner-768x391.jpg 768w, https://supchina.com/wp-content/uploads/2021/09/nextchina-2021-banner-1536x782.jpg 1536w, https://supchina.com/wp-content/uploads/2021/09/nextchina-2021-banner.jpg 1816w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><a href="https://go.supchina.com/2021-nextchina-conference#new_tab" class="cover-link" target="_blank" rel="noopener"><span class="screen-reader-text">2021 NEXTChina Conference</span></a></div></li></ul><div class="tray-nav__cta"><a href="https://events.supchina.com">All Events</a></div>						</nav>
						
					</div>

				</div>

			</div>

		</div>
	</div>

</div>

<div class="tray-section tray-section--btm">

	<div class="container container--xl tray-container tray-container--btm">

		<div class="row gutters tray-row tray-row--btm">

						<div class="col-12 col-6@md tray-col tray-col--btm tray-col--d vmarg vmarg-none@md">

				<nav class="nav nav--vertical nav--tray nav--tray-btm-col nav--tray-btm-col-1 red-links" role="navigation">
					<h3 class="tray-nav__title iblock h3">About SupChina</h3><ul class="menu menu--tray menu--tray-btm-col-1"><li id="menu-item-189587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189587 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/about-2/" class="menu-target menu-link menu-target--loc-tray-about">About SupChina</a></li><li id="menu-item-191032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191032 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/supchina-manifesto/" class="menu-target menu-link menu-target--loc-tray-about">Manifesto</a></li><li id="menu-item-192303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192303 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/contact/" class="menu-target menu-link menu-target--loc-tray-about">Contact</a></li></ul>				</nav>

			</div>
			
						<div class="col-12 col-6@md tray-col tray-col--btm tray-col--e vmarg vmarg-none@md">

				<nav class="nav nav--vertical nav--tray nav--tray-btm-col nav--tray-btm-col-2 red-links" role="navigation">
					<h3 class="tray-nav__title iblock h3">Business Services</h3><ul class="menu menu--tray menu--tray-btm-col-2"><li id="menu-item-199905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199905 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/china-consulting/" class="menu-target menu-link menu-target--loc-tray-business-services">China Consulting Marketplace</a></li><li id="menu-item-191118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191118 menu-item-depth-0 no-children vmarg-mini vmarg-none@lg"><a href="https://supchina.com/advertising/" class="menu-target menu-link menu-target--loc-tray-business-services">Advertising</a></li></ul>				</nav>

			</div>
			
		</div>

	</div>

</div>
						</div>

						<button id="js-tray__bg" class="tray__bg" type="button">
							<span class="screen-reader-text">Close expanded menu</span>
						</button>

					</div>

						<div  class="js-ticker ticker ticker--desktop visible@lg">
		<div" class="ticker__holder">
			<div class="ticker__inner">
				<h2 class="ticker__title iblock">Trending</h2><nav class="nav nav--horizontal nav--ticker iblock"><ul class="listless"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-216641 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/2021-in-review/" class="menu-target menu-link menu-target--loc-ticker">#2021inreview</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-210181 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/red-new-deal/" class="menu-target menu-link menu-target--loc-ticker">#rednewdeal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-213532 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/covid-19/" class="menu-target menu-link menu-target--loc-ticker">#covid-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-216640 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/olympics/" class="menu-target menu-link menu-target--loc-ticker">#olympics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-216642 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/russia/" class="menu-target menu-link menu-target--loc-ticker">#russia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-211225 menu-item-depth-0 no-children"><a href="https://supchina.com/tag/taiwan/" class="menu-target menu-link menu-target--loc-ticker">#taiwan</a></li></ul></nav>			</div>
		</div>
	</div>
	
					<div class="site-content-wrap">
						<div id="site-content" class="site-content" tabindex="-1">
		<main id="main" class="main" role="main">

					
				
								<article id="article-216939" class="post article" data-sctrack="article">

										<header class="container container--xl" data-sctrack="articleHeader">
						<div class="row">
							<div class="col-12 col-7@lg col-9@xxl">

									<div class="post__pretitle meta1" aria-hidden="true">

				<a href="https://supchina.com/section/society-culture/" class="post__cat-link">
		
			Society &amp; Culture
				</a>
		
		
		
			
		
	</div>
	
	<h1 class="h1">Hope for Chinese soccer? How Shandong built a winner</h1>
		<div class="screen-reader-text">
		Society &amp; Culture	</div>
	
								
																								<p class="post__excerpt serif-jumbo red-links thin-links">
									<em>It’s been a terrible two years for soccer in China, headlined by serious financial mismanagement in the Chinese Super League. But it's not all doom and gloom: just look at Shandong Taishan FC, Wuhan Three Towns, and Meizhou Hakka.</em>
								</p>
								
								<div class="post__meta p2c">
																		<span class="post__author post__author--single">
										<a href="https://supchina.com/author/zhuochen/">Zhuo Chen</a>									</span>
									<time class="post__date">
										Published January 19, 2022									</time>
								</div>

							</div>
						</div>
					</header>
					
																	<figure class="uncontainer feat-image__image-only" aria-labelledby="feat-image-caption">
							<span class="row">
								<span class="col-12">
																		<div class="aspect-wrap img-aspect-wrap aspect-mode-inline"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 63.1666666667%;"></div><img width="1200" height="758" src="https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC.jpg" class="aspect img-aspect" alt="Shandong Taishan FC wins 2022 Chinese FA Cup" loading="lazy" echo="1" force_alt="" spacer="1" mode="inline" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC.jpg 1200w, https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC-500x316.jpg 500w, https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC-768x485.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>								</span>
							</span>
						</figure>
					
										<div class="container container--xl feat-image__caption-decoupled">
						<div class="row gutters">
							<div class="col-12 col-3@lg col-2@xl">
							</div>
							<div class="col-12 col-6@lg">
												<div class="uncontainer rt feat-image__caption-only">
					<span class="row">
				<span class="col-12">
											<span class="feat-image__meta serif-body red-links thin-links text">
													<figcaption id="feat-image-caption" class="feat-image__caption">Shandong celebrates winning the Chinese Super League (January 4)</figcaption>
													</span>
										</span>
			</span>
				</div>
		
									</div>
							<div class="col-12 col-3@lg">
							</div>
						</div>
					</div>
					
					<div class="container container--xl">

						<div class="row gutters">

																					<div class="col-12 col-3@lg col-2@xl post__sidebar post__sidebar--1" data-sctrack="sidebar1">
								<aside class="css-sticky-box sidebar-box light-area light-area--white post__actions">

									
										<button class="btn2 btn2--secondary btn2--w-icon btn2--share btn2--share-post" type="button" aria-expanded="false" data-modal-open="#js-share-post__modal">
		<span class="btn2__icon">
			<svg xmlns="http://www.w3.org/2000/svg" width="26" height="28" viewBox="0 0 26 28" aria-hidden="true" role="img" focusable="false">
				<g id="Icon_feather-share-2-share-post" data-name="Icon feather-share-2" transform="translate(-3.5 -2)">
					<path d="M31.5,7.5A4.5,4.5,0,1,1,27,3,4.5,4.5,0,0,1,31.5,7.5Z" transform="translate(-3)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M13.5,18A4.5,4.5,0,1,1,9,13.5,4.5,4.5,0,0,1,13.5,18Z" transform="translate(0 -2)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M31.5,28.5A4.5,4.5,0,1,1,27,24,4.5,4.5,0,0,1,31.5,28.5Z" transform="translate(-3 -4)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M12.885,20.265l6.927,4.643" transform="translate(0.284 -2.511)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
					<path d="M19.481,9.765l-6.6,4.127" transform="translate(0.615 -0.118)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"/>
				</g>
			</svg>
		</span>
		<span class="btn2__label">Share this article</span>
	</button>
		<div id="js-share-post__modal" class="modal modal--share js-move-to-body-close" role="dialog" aria-label="post dialog window. (Press escape to close.)" data-modal="#js-share-post__modal">

		<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-share-post__modal"></button>

		<div class="modal__inner modal__inner--share js-focus-on-modal-open" role="document" tabindex="-1">

			<h2 class="h2">
				Share this article			</h2>

		<ul class="share-icons listless">

			<li class="share-icon">
		<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fsupchina.com%2F2022%2F01%2F19%2Fhope-for-chinese-soccer-how-shandong-built-a-winner%2F&#038;title=Hope%20for%20Chinese%20soccer%3F%20How%20Shandong%20built%20a%20winner" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on LinkedIn</span>
			<svg aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="58" height="58" viewBox="0 0 58 58">
				<g transform="translate(0.417)">
					<g transform="translate(-0.417)" fill="none" stroke="#1980be" stroke-width="3">
						<circle cx="29" cy="29" r="29" stroke="none"/>
						<circle cx="29" cy="29" r="27.5" fill="none"/>
					</g>
					<g transform="translate(16.856 14.543)">
						<path d="M39.022,55.965h5.285v-18.5H39.022ZM59.2,38.521a8.234,8.234,0,0,0-6.963-.243v-.811H46.95v18.5h5.285V44.134a2.809,2.809,0,0,1,.962-1,2.3,2.3,0,0,1,1.454-.414,3.276,3.276,0,0,1,1.962.414,1.662,1.662,0,0,1,.906,1.6v11.23h5.286V44.734A7.508,7.508,0,0,0,59.2,38.521ZM41.665,28.878a3.3,3.3,0,1,0,3.3,3.3A3.3,3.3,0,0,0,41.665,28.878Z" transform="translate(-38.362 -28.878)" fill="#1980be"/>
					</g>
				</g>
			</svg>
		</a>
	</li>
	
			<li class="share-icon">
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsupchina.com%2F2022%2F01%2F19%2Fhope-for-chinese-soccer-how-shandong-built-a-winner%2F" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on Facebook</span>
			<svg aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="58" height="58" viewBox="0 0 58 58">
				<g fill="none" stroke="#455fa1" stroke-width="3">
					<circle cx="29" cy="29" r="29" stroke="none"/>
					<circle cx="29" cy="29" r="27.5" fill="none"/>
				</g>
				<path d="M58.5,41.439h4.172V35.615H58.5c-3.451,0-6.257,3.429-6.257,7.643V46.2H48.07V52.04h4.172V66.185h5.214V52.039h5.215V46.2H57.456V43.2C57.456,42.193,58.009,41.439,58.5,41.439Z" transform="translate(-27.016 -21.68)" fill="#455fa1"/>
			</svg>
		</a>
	</li>
	
			<li class="share-icon">
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsupchina.com%2F2022%2F01%2F19%2Fhope-for-chinese-soccer-how-shandong-built-a-winner%2F&#038;text=Hope%20for%20Chinese%20soccer%3F%20How%20Shandong%20built%20a%20winner&#038;via=supchinanews" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on Twitter</span>
			<svg aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="58" height="58" viewBox="0 0 58 58">
				<g fill="none" stroke="#58abf5" stroke-width="3">
					<circle cx="29" cy="29" r="29" stroke="none"/>
					<circle cx="29" cy="29" r="27.5" fill="none"/>
				</g>
				<image width="34" height="34" transform="translate(13 12)" xlink:href="data:image/png;base64,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"/>
			</svg>
		</a>
	</li>
	
			<li class="share-icon">
		<a href="https://reddit.com/submit?url=https%3A%2F%2Fsupchina.com%2F2022%2F01%2F19%2Fhope-for-chinese-soccer-how-shandong-built-a-winner%2F&#038;title=Hope%20for%20Chinese%20soccer%3F%20How%20Shandong%20built%20a%20winner" target="_blank" rel="noopener">
			<span class="screen-reader-text">Share on Reddit</span>
			<svg aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="58" height="58" viewBox="0 0 58 58">
				<g fill="none">
					<path d="M29,0A29,29,0,1,1,0,29,29,29,0,0,1,29,0Z" stroke="none"/>
					<path d="M 29 3 C 25.48870086669922 3 22.08401870727539 3.687019348144531 18.88055038452148 5.041980743408203 C 15.78483963012695 6.351348876953125 13.00399017333984 8.226459503173828 10.61521911621094 10.61521911621094 C 8.226459503173828 13.00399017333984 6.351348876953125 15.78483963012695 5.041980743408203 18.88055038452148 C 3.687019348144531 22.08401870727539 3 25.48870086669922 3 29 C 3 32.51129913330078 3.687019348144531 35.91597747802734 5.041980743408203 39.11944961547852 C 6.351348876953125 42.21516036987305 8.226459503173828 44.99600982666016 10.61521911621094 47.38478088378906 C 13.00399017333984 49.77354049682617 15.78483963012695 51.64865112304688 18.88055038452148 52.9580192565918 C 22.08401870727539 54.31298065185547 25.48870086669922 55 29 55 C 32.51129913330078 55 35.91597747802734 54.31298065185547 39.11944961547852 52.9580192565918 C 42.21516036987305 51.64865112304688 44.99600982666016 49.77354049682617 47.38478088378906 47.38478088378906 C 49.77354049682617 44.99600982666016 51.64865112304688 42.21516036987305 52.9580192565918 39.11944961547852 C 54.31298065185547 35.91597747802734 55 32.51129913330078 55 29 C 55 25.48870086669922 54.31298065185547 22.08401870727539 52.9580192565918 18.88055038452148 C 51.64865112304688 15.78483963012695 49.77354049682617 13.00399017333984 47.38478088378906 10.61521911621094 C 44.99600982666016 8.226459503173828 42.21516036987305 6.351348876953125 39.11944961547852 5.041980743408203 C 35.91597747802734 3.687019348144531 32.51129913330078 3 29 3 M 29 0 C 45.01625823974609 0 58 12.98374176025391 58 29 C 58 45.01625823974609 45.01625823974609 58 29 58 C 12.98374176025391 58 0 45.01625823974609 0 29 C 0 12.98374176025391 12.98374176025391 0 29 0 Z" stroke="none" fill="#ff4500"/>
				</g>
				<image width="34" height="34" transform="translate(12 12)" xlink:href="data:image/png;base64,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"/>
			</svg>
		</a>
	</li>
	
</ul>

<div id="js-copy-area" class="copy-area">

	<p class="if-init">Copy this link</p>

	<p class="if-success">Copied!</p>

	<p class="if-error">Something went wrong.</p>

	<div class="share-copy-row">

		<div class="share-copy-row__inner">

			<div id="js-share-url" class="share-url">https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/</div>

			<button id="js-copy-btn" class="copy-btn" data-copy="#js-share-url" data-container="#js-copy-area" type="button">
				<span class="screen-reader-text">Copy</span>
				<span class="if-init">
					<svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24" aria-hidden="true" role="img" focusable="false">
						<path d="M0 0h24v24H0z" fill="none"/>
						<path d="M16 1H4c-1.1 0-2 .9-2 2v14h2V3h12V1zm3 4H8c-1.1 0-2 .9-2 2v14c0 1.1.9 2 2 2h11c1.1 0 2-.9 2-2V7c0-1.1-.9-2-2-2zm0 16H8V7h11v14z"/>
					</svg>
				</span>
				<span class="if-success">
					<svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24" aria-hidden="true" role="img" focusable="false">
						<path fill="none" d="M0 0h24v24H0z"/>
						<path fill="currentColor" d="M9 16.17L4.83 12l-1.42 1.41L9 19 21 7l-1.41-1.41z"/>
					</svg>
				</span>
			</button>

		</div>

	</div>

</div>


		</div>

		<button class="modal__close" type="button" data-modal-close="#js-share-post__modal">
			<span class="screen-reader-text">Close post dialog window</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
				<g transform="translate(2.828 2.828)">
					<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
					<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
				</g>
			</svg>
		</button>

	</div>
	
									
								</aside>
							</div>
							
							<div class="col-12 col-6@lg post__main vmarg-btm-jumbo">

								
																								
								<div class="uncontainer post__content-wrap">
	          <div class="row">
	            <div class="post__content col-12 serif-feature red-links thin-links rt">
	              <div class="post__chunk"><p>On October 27, 2010, Shandong’s top-flight pro soccer team — then called Luneng FC, since-rebranded Taishan FC — secured the Chinese Super League (CSL) championship on Honduran forward Julio César de León’s 74-minute equalizer against Nanchang. This was Shandong’s third title in five years, coming shortly after China’s professional leagues restored a degree of normalcy following a series of <a href="http://english.cctv.com/20091212/100787.shtml">scandals and corruption</a>.</p>
<p>Fans envisioned a long golden age for this Jinan-based squad. But it would be a different team to ring in a new era for Chinese soccer. In February 2010, the real estate giant Evergrande purchased the club from Guangzhou and immediately began pouring in money. Evergrande FC won promotion in 2010, then captured the next seven CSL titles, from 2011 to 2017. Other teams scrambled to keep up, and payrolls in the CSL skyrocketed. This was China’s era of “money soccer” (金元足球 jīn yuán zúqiú).</p></div>
	      </div>
	    </div>
	  </div><div id="js-reg-wrap" class="a4d-wrap a4d-wrap--inline a4d-wrap--subscribe"><div class="piano-frame__wrap piano-frame__wrap--inline piano-frame__wrap--article-body"><div id="js-piano-article-body" class="piano-frame piano-frame--inline piano-frame--article-body"></div></div></div><div class="uncontainer post__content-wrap">
	          <div class="row">
	            <div class="post__content col-12 serif-feature red-links thin-links rt">
	              <div class="post__chunk">
<p>It would not last long. Things came crashing down soon after the pandemic hit in 2020. In the last two years, <a href="https://www.economist.com/china/2021/05/13/chinas-football-troubles-reflect-broader-issues-within-the-economy">more than 20 clubs</a> have bid farewell to China’s professional leagues. After winning the CSL in November 2020, Jiangsu FC <a href="https://supchina.com/2021/03/01/jiangsu-fc-and-the-troubling-state-of-chinese-soccer/">folded four months later</a>. Due to Evergrande’s financial problems, Guangzhou FC’s future is <a href="https://supchina.com/2021/09/20/evergrandes-financial-troubles-threatens-its-soccer-club-guangzhou-fc/">very much in doubt as well</a>. It’s likely that they will lose all of their highest-paid stars, both foreign and domestic.</p>
<p>Chinese soccer this past season was desperate not just for a new champion, but a savior: a model franchise that domestic soccer fans could be proud of, and national soccer officials might be able to rely on.</p>
<p>Just like 11 years ago, Shandong rose at the critical moment once again. On January 4, a team led by both home-grown and international stars — notably captains Zhèng Zhēng 郑铮 and Belgian Marouane Fellaini — lifted the league trophy, an award they had secured three matches prior. That same week, Shandong <a href="https://supchina.com/2022/01/10/shandong-taishan-fc-claims-domestic-double/">claimed its seventh Chinese FA cup championship</a> with a late goal from Brazilian Jadson (see GIF below), making the club a three-time domestic league and cup double winner.</p>
<p>How did Shandong succeed while more than half the league’s teams are <a href="https://supchina.com/2021/12/06/csl-season-set-to-resume-with-chinese-soccer-in-crisis/">reportedly having problems</a> paying player wages? And could their success usher in a new era of responsible spending and competitive parity?</p>
<p><a href="https://supchina.com/wp-content/uploads/2022/01/Shandong-wins-Chinese-FA-Cup-GIF-1.gif"><img loading="lazy" class="alignnone size-full wp-image-216937" src="https://supchina.com/wp-content/uploads/2022/01/Shandong-wins-Chinese-FA-Cup-GIF-1.gif" alt="" width="420" height="286"></a></p>
<p>Shandong Taishan, founded in 1956, was one of the first clubs to carry out equity structure reform, a policy <a href="https://www.thecfa.cn/zqgg1/20210825/29765.html">recommended</a> by the Chinese Football Association (CFA) in 2015 to diversify a team’s source of funding. Taishan’s reform was planned out in 2020 with the Shandong provincial government, and the club is now owned by three state-owned enterprises.</p>
<p>The club has also benefited from prudent transfer decisions over the years while other teams were ravenously bidding for international talent. In 2017, Shanghai SIPG bought Chelsea’s Oscar for $68 million (more than 430 million yuan), making it the <a href="https://www.transfermarkt.com/transfers/transferrekorde/statistik/top/plus/0/galerie/0?saison_id=2016&amp;land_id=&amp;ausrichtung=&amp;spielerposition_id=&amp;altersklasse=&amp;jahrgang=0&amp;leihe=&amp;w_s=w">most expensive</a> deal anywhere in that year’s winter transfer window. At the same time, Hebei China Fortune broke the transfer record for domestic stars by acquiring Zhāng Chéngdòng 张呈栋 for $23 million, a player whose market value has never exceeded $1.6 million, according to <a href="https://www.transfermarkt.com/chengdong-zhang/profil/spieler/138655">Transfermarkt</a>. Shandong, meanwhile, received an estimated <a href="http://sports.163.com/special/anglezero/lunengbaojidui.html">500 million RMB</a> ($80 million) from selling its players that year. For everyone else, the spending frenzy continued until 2019, when Guangzhou Evergrande was decisively the <a href="https://www.transfermarkt.com/transfers/einnahmenausgaben/statistik/plus/0?ids=a&amp;sa=&amp;saison_id=2018&amp;saison_id_bis=2018&amp;land_id=&amp;nat=&amp;kontinent_id=&amp;pos=&amp;altersklasse=&amp;w_s=w&amp;leihe=&amp;intern=0&amp;plus=0">No. 1 spender</a> in the global winter transfer market, moving more money than AC Milan and Chelsea. China News used the term “<a href="https://www.chinanews.com.cn/ty/2016/02-27/7775330.shtml">Great Leap Forward</a>” to describe the mania.</p>
<p>Shandong’s patience paid off. It struck gold this past season, making the best value-for-money transfers in the league by signing Korean League MVP Son Jun-ho, Jadson, and Jí Xiáng 吉翔 (snatching him from the disbanded Jiangsu FC). Shifting toward a more sustainable approach has ensured Shandong will be a trophy contender for years to come, even if championships aren’t quite as guaranteed as they were for Guangzhou during its profligate years.</p>
<p>But it would be wrong to say Shandong’s on-field success was just the result of financial stability. Like many successful European clubs, Shandong paved its way with youth training. Back in 1999, the team’s Yugoslav manager, Slobodan Santrač (who led the team to a domestic double that year), helped Shandong establish a soccer academy that has since cultivated generations of gifted players for multiple clubs and the national team.</p>
<p>“I have to emphasize that my coaching staff and I are not here to change Chinese soccer but to invigorate and be part of it,” Santrač <a href="http://m.iqilu.com/pcarticle/4573267">told the CFA</a> in an internal meeting. “We need to pass on the most advanced soccer philosophy to our players and allow them to develop their styles.”</p>
<p>Twenty years on, Shandong is still on the same mission set out by their former manager: to invigorate Chinese soccer. Luckily, they are not alone.</p>
<p>Two clubs recently promoted from China’s second-tier League One have taken a similar approach, trying to build from the bottom-up: Wuhan Three Towns and Meizhou Hakka.</p>
<figure id="attachment_216938" aria-describedby="caption-attachment-216938" style="width: 1000px" class="wp-caption alignnone"><a href="https://supchina.com/wp-content/uploads/2022/01/Wuhan-Three-Towns.jpg"><img loading="lazy" class="size-full wp-image-216938" src="https://supchina.com/wp-content/uploads/2022/01/Wuhan-Three-Towns.jpg" alt="" width="1000" height="462" srcset="https://supchina.com/wp-content/uploads/2022/01/Wuhan-Three-Towns.jpg 1000w, https://supchina.com/wp-content/uploads/2022/01/Wuhan-Three-Towns-500x231.jpg 500w, https://supchina.com/wp-content/uploads/2022/01/Wuhan-Three-Towns-768x355.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption id="caption-attachment-216938" class="wp-caption-text">Wuhan Three Towns</figcaption></figure>
<p>Wuhan Three Towns’ youth training scheme predates its soccer club. Supported by the local football association, Three Towns has been selecting and sending juniors to train in Spain since 2014. Its spending on youth training <a href="https://www.sohu.com/a/508630868_121124683">reportedly</a> exceeds investments in the first team. <a href="https://www.scmp.com/sport/china/article/3160038/bayern-munich-sign-chinese-teenager-liu-shaoziyang-three-year-youth">Last month</a>, 18-year-old Liú Shàozǐyáng 刘邵子洋 made headlines by becoming the first Chinese goalkeeper to play in Europe, when FC Bayern Campus signed him under a youth development contract.</p>
<p>Three Towns beat Meizhou Hakka 1-0 on December 18 to clinch the League One title. Founded only four years ago, the club now finds itself in the Super League. What’s more, it will join the CSL with a balanced ledger.</p>
<p>Meizhou Hakka, meanwhile, made history by becoming the first county-level team to qualify for the CSL — doing so in dramatic fashion. Desperately needing a point in the final game of the season on December 22 to fend off Zhejiang, Meizhou <a href="https://www.youtube.com/watch?v=11FgMVBoN-w">found itself down a goal to Kunshan FC</a>. And then, in the 96th minute, on what might possibly have been the final kick of the game — with Zhejiang players having finished their game minutes before and <a href="https://www.youtube.com/watch?v=q-95k5dRaEs">lingering on the field to watch</a> — this happened:</p>
<p><a href="https://supchina.com/wp-content/uploads/2022/01/Meizhou-Hakka-goal.gif"><img loading="lazy" class="alignnone size-full wp-image-216936" src="https://supchina.com/wp-content/uploads/2022/01/Meizhou-Hakka-goal.gif" alt="" width="420" height="233"></a></p>
<p>It was an emotional win (veteran Lú Lín 卢琳 <a href="https://www.youtube.com/watch?v=A6CEIIhvK1Y">was in tears</a> during a postgame interview). A carnival atmosphere swept the streets of Wuhua County in Guangdong province, where the team is based, with fans marching on the streets while banging drums and gongs.</p>
<p>Wuhua is known as “the home to Chinese soccer,” as it supposedly is where modern soccer was <a href="https://www.chinasource.org/resource-library/chinese-church-voices/the-people-and-places-of-chinese-soccer/">brought into China by a missionary</a> more than a century ago. According to <a href="https://www.meizhou.gov.cn/zwgk/zfjg/styj/zqzq/zxzq/content/post_2157373.html">the Meizhou government</a>, 28.3% of Meizhou’s population either plays or follows soccer, the highest percentage in Guangdong. There are nearly 300 soccer fields and more than 150,000 registered players <a href="https://www.sohu.com/a/510998344_120388781">in the county</a>. Local authorities also see soccer as part of the county’s cultural heritage. Meizhou showcases the best soccer culture and fanbase in an economically underdeveloped place, and it has just proven that a team with a small budget can compete in top-flight matches.</p>
<p>These two clubs have offered replicable templates. Along with Shandong, they have been exemplary in developing the sport from a grassroots level. Youth training provides a clear career path for players and raises awareness of the sport among the rank-and-file, something neighboring Japan and South Korea have greatly benefited from. It also echoes <a href="https://www.nytimes.com/2017/01/04/world/asia/china-soccer-xi-jinping.html">Xí Jìnpíng’s 习近平 ambition</a> to foster homegrown talent to establish a soccer superpower.</p>
<p>But will authorities be patient enough to back long-term plans? One of the lessons offered by Taishan, Three Towns, and Hakka is that lasting success does not come overnight. Guangzhou Evergrande FC soared to never-before-seen heights, but it did so at the cost of the sport’s development in the country. Then again, will the CSL be allowed to matter? As Cameron Wilson <a href="https://supchina.com/2021/12/13/chinese-soccer-2021-a-postmortem/">wrote on this website last month</a> in a scathing critique of the Chinese Football Association, &#8220;One of the least-recognized failures of Chinese soccer — among its many — is the way the CFA treats the CSL like a vassal at the service of the country’s soccer brand.&#8221;</p>
<p>COVID restrictions have also made things difficult: the CSL has played two seasons behind closed doors, with many games scheduled at strange times during workdays. Fan groups are having significant <a href="https://weibo.com/ttarticle/p/show?id=2309404722335667061451">difficulties in recruiting</a> new members, and the younger generation is feeling emotionally detached to their local teams, preferring iconic clubs in major European leagues. Some wonder if the damage is <a href="https://weibo.com/ttarticle/p/show?id=2309404722335667061451">permanent</a>.</p>
<p>But take a look at how Shandong celebrated its recent title: a <a href="https://www.bilibili.com/video/BV1Xr4y1m7Lk?spm_id_from=333.999.0.0">video</a> shot by soccer commentator Miáo Kūn 苗锟 shows a group of Shandong supporters gathered outside Tianhe Stadium in Guangzhou, where Taishan FC was playing the season’s final match. They livestreamed the game on their phones, unfurled championship banners, chanted and sang, then waited until their beloved players exited the stadium with the trophy. They enjoyed a brief moment to celebrate with manager Hǎo Wěi 郝伟 and their team. In this scene, you can almost see a picture of soccer as it’s meant to be: a team connecting a community.</p>
<p><a href="https://supchina.com/wp-content/uploads/2022/01/Shandong-fans.jpg"><img loading="lazy" class="aligncenter wp-image-216940 size-medium" src="https://supchina.com/wp-content/uploads/2022/01/Shandong-fans-500x333.jpg" alt="Shandong Taishan FC fans celebrate CSL title" width="500" height="333" srcset="https://supchina.com/wp-content/uploads/2022/01/Shandong-fans-500x333.jpg 500w, https://supchina.com/wp-content/uploads/2022/01/Shandong-fans-1200x800.jpg 1200w, https://supchina.com/wp-content/uploads/2022/01/Shandong-fans-768x512.jpg 768w, https://supchina.com/wp-content/uploads/2022/01/Shandong-fans-1536x1024.jpg 1536w, https://supchina.com/wp-content/uploads/2022/01/Shandong-fans.jpg 1620w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
</div>
	      </div>
	    </div>
	  </div>	<div class="js-author-bio uncontainer author-bio author-bio--full clearfix author-bio--has-photo">
					<div class="author-bio__col author-bio__photo-col">
				<div class="headshot">
					<div class="headshot__inner">
						<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 100%;"></div><img width="1024" height="1024" src="https://supchina.com/wp-content/uploads/2022/01/Zhuo-Chen.jpeg" class="aspect img-aspect" alt="" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2022/01/Zhuo-Chen.jpeg 1024w, https://supchina.com/wp-content/uploads/2022/01/Zhuo-Chen-500x500.jpeg 500w, https://supchina.com/wp-content/uploads/2022/01/Zhuo-Chen-150x150.jpeg 150w, https://supchina.com/wp-content/uploads/2022/01/Zhuo-Chen-768x768.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>					</div>
				</div>
			</div>
			
				<div class="author-bio__col">
			<div class="author-bio__text serif-highlight red-links thin-links itals"><p><span class="author-bio__name">Zhuo Chen</span> is an undergraduate student studying politics and international relations at LSE. She is a fan of Shandong Taishan, Tottenham Hotspur, and Tsingtao beer. <a href="https://supchina.com/author/zhuochen/">Read more</a></p>
</div>		</div>
	</div>
									<div class="uncontainer post-recs vmarg-top-jumbo">
									<div class="row">
										<div class="post__content col-12">
											<h2 class="h2">Suggested for you</h2>
											<div class="uncontainer suggested-posts">
												<div class="row gutters">
																									<div class="col-12 post__card col-6@sm post__card--big aspect-16-9">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-12 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 68.2%;"></div><img width="500" height="341" src="https://supchina.com/wp-content/uploads/2022/01/Shandong-wins-Chinese-FA-Cup-GIF-2.gif" class="aspect img-aspect" alt="" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" /></div><a href="https://supchina.com/2022/01/10/shandong-taishan-fc-claims-domestic-double/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-12 post__text-wrap">
																
																																<div class="post__cat meta2">Society &amp; Culture</div>
																
																<h3 class="post__title h3 ">
																	<a href="https://supchina.com/2022/01/10/shandong-taishan-fc-claims-domestic-double/">
																		Shandong Taishan FC claims domestic double																	</a>
																</h3>

																
																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Gerry Harker</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 post__card col-6@sm post__card--big aspect-16-9">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-12 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 62.6%;"></div><img width="500" height="313" src="https://supchina.com/wp-content/uploads/2022/01/Zhang-Linpeng-China-national-team-500x313.jpg" class="aspect img-aspect" alt="" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2022/01/Zhang-Linpeng-China-national-team-500x313.jpg 500w, https://supchina.com/wp-content/uploads/2022/01/Zhang-Linpeng-China-national-team-768x481.jpg 768w, https://supchina.com/wp-content/uploads/2022/01/Zhang-Linpeng-China-national-team.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2022/01/04/china-bans-tattoos-in-soccer/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-12 post__text-wrap">
																
																																<div class="post__cat meta2">Society &amp; Culture</div>
																
																<h3 class="post__title h3 ">
																	<a href="https://supchina.com/2022/01/04/china-bans-tattoos-in-soccer/">
																		China bans tattoos in soccer																	</a>
																</h3>

																
																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Gerry Harker</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 post__card col-6@sm post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 60%;"></div><img width="500" height="300" src="https://supchina.com/wp-content/uploads/2021/12/China-sports-in-review-2021-500x300.jpg" class="aspect img-aspect" alt="China sports in review 2021" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2021/12/China-sports-in-review-2021-500x300.jpg 500w, https://supchina.com/wp-content/uploads/2021/12/China-sports-in-review-2021-1200x720.jpg 1200w, https://supchina.com/wp-content/uploads/2021/12/China-sports-in-review-2021-768x461.jpg 768w, https://supchina.com/wp-content/uploads/2021/12/China-sports-in-review-2021-1536x922.jpg 1536w, https://supchina.com/wp-content/uploads/2021/12/China-sports-in-review-2021.jpg 2000w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2021/12/28/new-stars-and-old-troubles-chinas-2021-in-sports/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">
																
																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2021/12/28/new-stars-and-old-troubles-chinas-2021-in-sports/">
																		New stars and big troubles: China’s 2021 in sports																	</a>
																</h3>

																
																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Gerry Harker</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 post__card col-6@sm post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 56.2%;"></div><img width="500" height="281" src="https://supchina.com/wp-content/uploads/2021/12/China-World-Cup-Li-Tie-Alex-Santafe-500x281.jpg" class="aspect img-aspect" alt="Li Tie fired as China national team manager" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2021/12/China-World-Cup-Li-Tie-Alex-Santafe-500x281.jpg 500w, https://supchina.com/wp-content/uploads/2021/12/China-World-Cup-Li-Tie-Alex-Santafe-1200x675.jpg 1200w, https://supchina.com/wp-content/uploads/2021/12/China-World-Cup-Li-Tie-Alex-Santafe-768x432.jpg 768w, https://supchina.com/wp-content/uploads/2021/12/China-World-Cup-Li-Tie-Alex-Santafe-1536x864.jpg 1536w, https://supchina.com/wp-content/uploads/2021/12/China-World-Cup-Li-Tie-Alex-Santafe-2048x1152.jpg 2048w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2021/12/13/chinese-soccer-2021-a-postmortem/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">
																
																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2021/12/13/chinese-soccer-2021-a-postmortem/">
																		Chinese soccer 2021: A postmortem																	</a>
																</h3>

																
																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Cameron Wilson</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 post__card col-6@sm post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 66.6%;"></div><img width="500" height="333" src="https://supchina.com/wp-content/uploads/2021/12/Shandong-CSL-500x333.jpg" class="aspect img-aspect" alt="" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2021/12/Shandong-CSL-500x333.jpg 500w, https://supchina.com/wp-content/uploads/2021/12/Shandong-CSL-1200x800.jpg 1200w, https://supchina.com/wp-content/uploads/2021/12/Shandong-CSL-768x512.jpg 768w, https://supchina.com/wp-content/uploads/2021/12/Shandong-CSL-1536x1025.jpg 1536w, https://supchina.com/wp-content/uploads/2021/12/Shandong-CSL.jpg 2048w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2021/12/06/csl-season-set-to-resume-with-chinese-soccer-in-crisis/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">
																
																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2021/12/06/csl-season-set-to-resume-with-chinese-soccer-in-crisis/">
																		CSL season set to resume with Chinese soccer in crisis																	</a>
																</h3>

																
																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Gerry Harker</span>																																	</span>

															</div>
														</div>
													</div>
																										<div class="col-12 post__card col-6@sm post__card--mini aspect-1-1">
														<div class="row gutters gutters--mini js-link-surrogate-area click-area">

															<div class="col-3 js-link-surrogate post__image-wrap cover-area">
																<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 56.2%;"></div><img width="500" height="281" src="https://supchina.com/wp-content/uploads/2021/11/Peng-Shuai-1-500x281.jpg" class="aspect img-aspect" alt="WTA calls on China to investigate Peng sexual assault allegation" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2021/11/Peng-Shuai-1-500x281.jpg 500w, https://supchina.com/wp-content/uploads/2021/11/Peng-Shuai-1.jpg 756w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2021/11/15/wta-calls-for-china-to-investigate-peng-allegation/" class="cover-link" aria-hidden="true" tabindex="-1"></a>															</div>

															<div class="col-9 post__text-wrap">
																
																
																<h3 class="post__title h3 h3--mini">
																	<a href="https://supchina.com/2021/11/15/wta-calls-for-china-to-investigate-peng-allegation/">
																		WTA calls for China to investigate Peng allegation																	</a>
																</h3>

																
																<span class="post__author post__author--post-recs js-link-surrogate">
																	<span class="author-name">Gerry Harker</span>																																	</span>

															</div>
														</div>
													</div>
																									</div>
											</div>
										</div>
									</div>
								</div>
								
							</div>

							<div class="col-12 col-1@xl visible@xl post__spacer-col">

							</div>

														<div class="col-12 col-3@lg visible@xl post__sidebar post__sidebar--2" data-sctrack="sidebar2">

								<div class="sticky-spacer"></div>

								<aside class="css-sticky-box sidebar-box light-area light-area--white popular-posts">

																																				<h2 class="h2">Most Read in Society &amp; Culture</h2>

																				<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 63.2%;"></div><img width="500" height="316" src="https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC-500x316.jpg" class="aspect img-aspect" alt="Shandong Taishan FC wins 2022 Chinese FA Cup" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC-500x316.jpg 500w, https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC-768x485.jpg 768w, https://supchina.com/wp-content/uploads/2022/01/Shandong-Taishan-FC.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2022/01/19/hope-for-chinese-soccer-how-shandong-built-a-winner/">
															Hope for Chinese soccer? How Shandong built a winner														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Zhuo Chen</span>													</span>
												</div>
											</div>
																						<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 56.2%;"></div><img width="500" height="281" src="https://supchina.com/wp-content/uploads/2022/01/Zheng-He-and-his-fleet-Alex-Santafe-500x281.jpg" class="aspect img-aspect" alt="" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2022/01/Zheng-He-and-his-fleet-Alex-Santafe-500x281.jpg 500w, https://supchina.com/wp-content/uploads/2022/01/Zheng-He-and-his-fleet-Alex-Santafe-1200x675.jpg 1200w, https://supchina.com/wp-content/uploads/2022/01/Zheng-He-and-his-fleet-Alex-Santafe-768x432.jpg 768w, https://supchina.com/wp-content/uploads/2022/01/Zheng-He-and-his-fleet-Alex-Santafe-1536x864.jpg 1536w, https://supchina.com/wp-content/uploads/2022/01/Zheng-He-and-his-fleet-Alex-Santafe-2048x1152.jpg 2048w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2022/01/19/the-last-voyage-of-famed-chinese-admiral-zheng-he/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2022/01/19/the-last-voyage-of-famed-chinese-admiral-zheng-he/">
															The last voyage of famed Chinese admiral Zheng He														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">James Carter</span>													</span>
												</div>
											</div>
																						<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 60%;"></div><img width="500" height="300" src="https://supchina.com/wp-content/uploads/2022/01/symptoms-not-disease-chinese-idiom-500x300.jpg" class="aspect img-aspect" alt="illustration of chinese idiom meaning to treat the symptoms but not the disease" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2022/01/symptoms-not-disease-chinese-idiom-500x300.jpg 500w, https://supchina.com/wp-content/uploads/2022/01/symptoms-not-disease-chinese-idiom-1200x720.jpg 1200w, https://supchina.com/wp-content/uploads/2022/01/symptoms-not-disease-chinese-idiom-768x461.jpg 768w, https://supchina.com/wp-content/uploads/2022/01/symptoms-not-disease-chinese-idiom-1536x922.jpg 1536w, https://supchina.com/wp-content/uploads/2022/01/symptoms-not-disease-chinese-idiom.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2022/01/14/treat-the-symptoms-but-not-the-disease-phrase-of-the-week/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2022/01/14/treat-the-symptoms-but-not-the-disease-phrase-of-the-week/">
															Treat the symptoms but not the disease — phrase of the week														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Andrew Methven</span>													</span>
												</div>
											</div>
																						<div class="row gutters gutters--mini most-read aspect-1-1 js-link-surrogate-area click-area">
												<div class="col-3 most-read__image js-link-surrogate cover-area">
													<div class="aspect-wrap img-aspect-wrap aspect-mode-nativelazy"><div class="aspect-spacer img-aspect-spacer" style="padding-bottom: 49.8%;"></div><img width="500" height="249" src="https://supchina.com/wp-content/uploads/2022/01/In-the-Mist-500x249.jpg" class="aspect img-aspect" alt="" loading="lazy" echo="1" force_alt="" spacer="1" mode="nativelazy" wrapclasses="" srcset="https://supchina.com/wp-content/uploads/2022/01/In-the-Mist-500x249.jpg 500w, https://supchina.com/wp-content/uploads/2022/01/In-the-Mist-1200x598.jpg 1200w, https://supchina.com/wp-content/uploads/2022/01/In-the-Mist-768x383.jpg 768w, https://supchina.com/wp-content/uploads/2022/01/In-the-Mist-1536x766.jpg 1536w, https://supchina.com/wp-content/uploads/2022/01/In-the-Mist.jpg 2018w" sizes="(max-width: 500px) 100vw, 500px" /></div><a href="https://supchina.com/2022/01/14/in-the-mist/" class="cover-link" aria-hidden="true" tabindex="-1"></a>												</div>
												<div class="col-9 col-valign-center">
													<h3 class="h3 h3--mini most-read__title">
														<a href="https://supchina.com/2022/01/14/in-the-mist/">
															In the mist														</a>
													</h3>
													<span class="most-read__author js-link-surrogate">
														<span class="author-name">Neocha</span>													</span>
												</div>
											</div>
											
								</aside>

							</div>
													</div>

					</div>

				</article>

				
					
	</main>

						</div>
					</div>
				</div>
			</div>

			<div id="js-site-footer__wrap" class="site-footer__wrap">
				<footer id="js-site-footer" class="site-footer clearfix">
					<div class="footer-row-1 footer-row light-area light-area--offwhite clearfix">
						<div class="footer-row-1__inner footer-row__inner container container--full-width">
							<div class="row gutters">

																<div class="footer-top-left col-12 col-6@md col-4@xl">

									<div class="site-logo site-logo--footer">
										<a href="https://supchina.com/" rel="home">
											<span class="screen-reader-text">SupChina</span>
											<svg xmlns="http://www.w3.org/2000/svg" width="181" viewBox="0 0 550.676 109.361">
											  <g transform="translate(-264.727 -173.457)">
											    <path data-name="Path 194" d="M2.727-42.953c0,26.454,18.954,44.59,44.044,44.59,26.317,0,40.363-16.636,42-38.044l-22.227-.955C65.18-27.817,60-18.954,46.635-18.954c-12.681,0-20.045-9.409-20.045-24s7.363-24,20.045-24c13.363,0,18.545,8.863,19.909,18.409l22.227-.818c-1.636-21.409-15.681-38.181-42-38.181C21.681-87.543,2.727-69.407,2.727-42.953Zm112.5,13.091c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772V-85.907H93.135V0h22.09Zm48.818-30.954V0h22.09V-60.817Zm-.136-5.727h22.363V-85.907H163.906Zm52.227,36.681c0-9.136,3-15.136,10.5-15.136,6.682,0,9,4.364,9,12.681V0h22.09V-38.181c0-12.681-5.318-24.272-21.954-24.272-9.136,0-16.363,4.091-19.636,10.772v-9.136h-22.09V0h22.09Zm84,4.5c0,7.909-5.045,12.545-11.318,12.545-3.682,0-6.136-2.045-6.136-5.182,0-3.954,3.136-5.591,8.454-6.682l9-1.636ZM321.813-38.59c0-16.909-11.863-23.863-27.954-23.863-18.272,0-28.227,9.272-30.136,22.636l20.454,1.364c.955-4.5,3.409-7.636,8.318-7.636,5.318,0,7.636,3,7.636,8.045v.955l-17.045,2.864c-13.227,2.318-21.681,7.363-21.681,19.09,0,10.363,7.773,16.5,19.636,16.5,9.682,0,16.636-3.682,20.181-10.772,2.045,6.954,7.909,10.772,15.409,10.772A23.306,23.306,0,0,0,330.4-2.591V-14.318a12.577,12.577,0,0,1-4.909.955c-2.318,0-3.682-1.364-3.682-4.5Z" transform="translate(485 261)" fill="#ec0000"/>
											    <path data-name="Path 195" d="M2.727-30.408c0,20.727,16.636,32.045,39.953,32.045,20.045,0,35.863-9.136,35.863-27.408,0-14.045-8.182-23.454-26.181-26.59L36.135-55.226c-5.318-.955-8.591-2.454-8.591-6.409,0-4.773,4.364-7.773,12-7.773,8.863,0,15.272,4.091,15.954,12.954l21.272-.409c-.409-19.09-13.227-30.681-36.954-30.681-21.409,0-35.045,10.5-35.045,27.954,0,15,9.818,22.908,23.863,25.5l15.681,2.727c6.545,1.227,11.591,2.045,11.591,7.091,0,4.773-5.182,7.636-13.227,7.636-9.545,0-17.863-3.682-18.681-14.454Zm121.225-.545c0,9.272-2.727,15.272-9.682,15.272-6.682,0-9-4.5-9-12.681V-60.817H83.18V-22.5c0,12.681,5.045,24.136,21.681,24.136,9.136,0,15.818-3.954,19.09-10.772V0h22.09V-60.817h-22.09Zm52.09.136c0-8.727,4.773-14.454,12.272-14.454,8.591,0,12.545,6.136,12.545,14.863,0,8.863-3.954,15-12.545,15-7.5,0-12.272-5.727-12.272-14.591Zm0,20.454c3,7.091,9.818,12,20.045,12,17.863,0,27-14.045,27-32.045,0-17.863-9.136-32.045-27-32.045-10.227,0-17.045,4.909-20.045,12.136v-10.5h-22.09V21.818h22.09Z" transform="translate(262 261)" fill="#2b2a2f"/>
											  </g>
											</svg>
										</a>
									</div>

																			<div class="quote__wrap">
											<blockquote><strong>"A jewel in the crown of China reporting.</strong> I look to it daily... It adds so much insight into the real China."</blockquote>																						<footer>
																								<p class="quote__name">Max Baucus</p>
																																				<p class="quote__position">Former U.S. Ambassador to China</p>
																							</footer>
																					</div>
										
																			<div class="site-footer__cta has-btns has-btns--wire"><p><a href="https://supchina.com/subscribe/">Get Premium Access</a></p>
</div>
										
									<nav class="nav nav--horizontal nav--connect">

	<ul class="connect-icons listless">

		
									<li class="connect-icon connect-icon--linkedin">
				<a href="https://www.linkedin.com/company/supchina/" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15" fill="none"/></g><g transform="translate(-28.995 -20.796)"><path d="M38.729,43.931h2.937V33.651H38.729Zm11.212-9.694a4.576,4.576,0,0,0-3.87-.135v-.451H43.135v10.28h2.937V37.356a1.561,1.561,0,0,1,.535-.557,1.277,1.277,0,0,1,.808-.23,1.82,1.82,0,0,1,1.09.23.923.923,0,0,1,.5.891v6.241h2.937V37.69A4.173,4.173,0,0,0,49.941,34.237ZM40.2,28.878a1.836,1.836,0,1,0,1.836,1.836A1.835,1.835,0,0,0,40.2,28.878Z" transform="translate(0 0)" fill="currentColor"/></g></svg>				</a>
			</li>
			
		
									<li class="connect-icon connect-icon--facebook">
				<a href="https://www.facebook.com/supchinanews/" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15"/></g><path d="M17.37 10.901h2.3V7.688h-2.3c-1.9 0-3.452 1.892-3.452 4.217v1.622h-2.3v3.224h2.3v7.8h2.877v-7.8h2.877v-3.225h-2.877v-1.653c0-.556.305-.972.575-.972z" fill="currentColor"/></svg>				</a>
			</li>
			
		
									<li class="connect-icon connect-icon--instagram">
				<a href="https://www.instagram.com/supchinanews/" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15" fill="none"/></g><g transform="translate(-24.567 -26.568)"><path d="M45.515,35.635H35.7A1.7,1.7,0,0,0,34,37.328v9.823a1.7,1.7,0,0,0,1.7,1.692h9.819a1.7,1.7,0,0,0,1.7-1.692V37.328A1.7,1.7,0,0,0,45.515,35.635Zm-2.076,2.073a.5.5,0,0,1,.5-.5h1.2a.5.5,0,0,1,.5.5v1.2a.5.5,0,0,1-.5.5h-1.2a.5.5,0,0,1-.5-.5v-1.2Zm-2.833,1.7a2.827,2.827,0,1,1-2.831,2.827A2.829,2.829,0,0,1,40.606,39.409Zm5.358,7.65a.525.525,0,0,1-.525.523H35.788a.525.525,0,0,1-.525-.523V41.291h1.361a4.1,4.1,0,1,0,7.968,0h1.371v5.768Z" fill="currentColor"/></g></svg>				</a>
			</li>
			
		
									<li class="connect-icon connect-icon--spotify">
				<a href="https://open.spotify.com/show/1QlGMoMsAncoBdH9Uz5u4N?si=F5M0J5ilSOKdn5ekonAiMA" target="_blank" rel="noopener">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 32 32"><g fill="none" stroke="currentColor" stroke-width="2"><circle cx="16" cy="16" r="16" stroke="none"/><circle cx="16" cy="16" r="15" fill="none"/></g><image width="18" height="18" transform="translate(7 7)" xlink:href="data:image/png;base64,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"/></svg>				</a>
			</li>
			
		
	</ul>

</nav>

								</div>

																<div class="footer-top-right col-12 col-6@md col-8@xl red-links">
									<div class="row">
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">Subscribe</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-190735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190735 menu-item-depth-0 no-children"><a href="https://supchina.com/subscribe/" class="menu-target menu-link menu-target--loc-footer-col-1">Premium Subscription</a></li><li id="menu-item-203782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203782 menu-item-depth-0 no-children"><a href="https://supchina.com/newsletters/" class="menu-target menu-link menu-target--loc-footer-col-1">Newsletters</a></li><li id="menu-item-177830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177830 menu-item-depth-0 no-children"><a target="_blank" rel="noopener noreferrer" href="https://supchina.com/podcasts/" class="menu-target menu-link menu-target--loc-footer-col-1">Podcasts</a></li><li id="menu-item-177836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177836 menu-item-depth-0 no-children"><a href="https://www.youtube.com/channel/UCqgLGmwFAy6XQtvT5oVBeCw/" class="menu-target menu-link menu-target--loc-footer-col-1">Video</a></li></ul></nav>										</div>
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">About</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-189297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189297 menu-item-depth-0 no-children"><a href="https://supchina.com/about-2/" class="menu-target menu-link menu-target--loc-footer-col-2-about">About SupChina</a></li><li id="menu-item-191031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191031 menu-item-depth-0 no-children"><a href="https://supchina.com/supchina-manifesto/" class="menu-target menu-link menu-target--loc-footer-col-2-about">SupChina Manifesto</a></li><li id="menu-item-201470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201470 menu-item-depth-0 no-children"><a href="https://supchina.com/serica-initiative/" class="menu-target menu-link menu-target--loc-footer-col-2-about">Nonprofit  |  The Serica Initiative</a></li><li id="menu-item-189420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189420 menu-item-depth-0 no-children"><a href="https://supchina.com/contact/" class="menu-target menu-link menu-target--loc-footer-col-2-about">Contact Us (How to Pitch Us)</a></li></ul></nav>										</div>
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">Business Services</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-202011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202011 menu-item-depth-0 no-children"><a href="https://supchina.com/china-consulting/" class="menu-target menu-link menu-target--loc-footer-col-3">China Consulting Marketplace</a></li><li id="menu-item-190708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190708 menu-item-depth-0 no-children"><a href="https://supchina.com/corporate-subscriptions/" class="menu-target menu-link menu-target--loc-footer-col-3">Corporate Subscriptions</a></li></ul></nav>										</div>
										<div class="footer-nav-col col-6 col-3@xl">
											<h3 class="footer-nav-col__title h4">Advertise</h3><nav class="footer-nav-col__nav nav nav--vertical"><ul class="menu"><li id="menu-item-189421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189421 menu-item-depth-0 no-children"><a href="https://supchina.com/advertising/" class="menu-target menu-link menu-target--loc-footer-col-4">Advertise with Us</a></li><li id="menu-item-189425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189425 menu-item-depth-0 no-children"><a href="https://supchina.com/event-sponsorship/" class="menu-target menu-link menu-target--loc-footer-col-4">Event Sponsorship</a></li><li id="menu-item-189422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189422 menu-item-depth-0 no-children"><a href="https://supchina.com/advertising/" class="menu-target menu-link menu-target--loc-footer-col-4">Sponsored Content Studio</a></li></ul></nav>										</div>
									</div>
								</div>

							</div>
						</div>
					</div>

					<div class="footer-row-2 footer-row dark-area dark-area--black clearfix">
						<div class="footer-row-2__inner footer-row__inner container container--full-width">
							<div class="row">

								<div class="site-footer__copyright">
									&copy; 2022 SupChina.com. All Rights Reserved.								</div>

								<nav class="nav-footer-utility nav nav--horizontal nav--with-pipes">
									<ul class="menu">
										<li id="menu-item-192335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-192335 menu-item-depth-0 no-children"><a href="https://supchina.com/privacy-policy/" class="menu-target menu-link menu-target--loc-footer-utility-menu">Privacy</a></li>									</ul>
								</nav>

							</div>
						</div>
					</div>

				</footer>

			</div>

		</div>

	</div>

	<div class="piano-frame__wrap piano-frame__wrap--fixed piano-frame__wrap--bar">
	<div id="js-piano-bar" class="piano-frame piano-frame--fixed piano-frame--bar"></div>
</div>
		<script id="pianojs-init" type="text/javascript">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</script>
		<div id="js-search-companies-form" class="modal modal--search" role="dialog" aria-label="Dialog window (Press escape to close)" data-modal="#js-search-companies-form">
		<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-search-companies-form"></button>
				<div class="modal__inner" role="document">
				<form method="get" role="search" action="">
				<label for="search" class="screen-reader-text">Search for any China-based company</label>
			<select id="search-companies-modal" name="search" class="search-company-profiles js-focus-on-modal-open"  style="width: 100%">
				<option
					data-url=""
					data-industries=""
					data-industry=""
				>Search for any China-based company</option>
				<optgroup label="Companies">
											<option
							data-url="https://supchina.com/company-profiles/huatai-insurance-group/"
							data-industries="Insurance"
						>Huatai Insurance Group</option>
											<option
							data-url="https://supchina.com/company-profiles/tsmc/"
							data-industries="Semiconductors"
						>TSMC</option>
											<option
							data-url="https://supchina.com/company-profiles/huaqin/"
							data-industries="Non-Consumer Electronics"
						>Huaqin</option>
											<option
							data-url="https://supchina.com/company-profiles/xuanji-tech/"
							data-industries="Non-Consumer Electronics"
						>Xuanji Tech</option>
											<option
							data-url="https://supchina.com/company-profiles/china-life-insurance/"
							data-industries="Insurance"
						>China Life Insurance</option>
											<option
							data-url="https://supchina.com/company-profiles/bilibili/"
							data-industries="Arts, Entertainment, and Media, Consumer Software, Information Technology"
						>Bilibili</option>
											<option
							data-url="https://supchina.com/company-profiles/volitation/"
							data-industries="Non-Consumer Electronics"
						>Volitation</option>
											<option
							data-url="https://supchina.com/company-profiles/huimingjie/"
							data-industries="Defense and Security, Telecommunications"
						>Huimingjie</option>
											<option
							data-url="https://supchina.com/company-profiles/huawei/"
							data-industries="Consumer Electronics, Information Technology, Non-Consumer Electronics, Telecommunications"
						>Huawei</option>
											<option
							data-url="https://supchina.com/company-profiles/agricultural-bank-of-china/"
							data-industries="Financial Services"
						>Agricultural Bank of China</option>
											<option
							data-url="https://supchina.com/company-profiles/aee/"
							data-industries="Consumer Electronics"
						>AEE</option>
											<option
							data-url="https://supchina.com/company-profiles/ehang/"
							data-industries="Non-Consumer Electronics, Transportation and Logistics"
						>EHang</option>
											<option
							data-url="https://supchina.com/company-profiles/china-three-gorges-corporation-ctg/"
							data-industries="Energy and Utilities, Infrastructure and Construction"
						>China Three Gorges Corporation (CTG)</option>
											<option
							data-url="https://supchina.com/company-profiles/aviation-industry-corporation-of-china/"
							data-industries="Defense and Security"
						>Aviation Industry Corporation of China</option>
											<option
							data-url="https://supchina.com/company-profiles/catl/"
							data-industries="Energy and Utilities, Materials and Chemicals"
						>CATL</option>
											<option
							data-url="https://supchina.com/company-profiles/yuanfudao/"
							data-industries="Education"
						>Yuanfudao</option>
											<option
							data-url="https://supchina.com/company-profiles/china-academy-of-aerospace-aerodynamics/"
							data-industries="Defense and Security"
						>China Academy of Aerospace Aerodynamics</option>
											<option
							data-url="https://supchina.com/company-profiles/tsinghua-unigroup/"
							data-industries="Semiconductors"
						>Tsinghua Unigroup</option>
											<option
							data-url="https://supchina.com/company-profiles/great-wall-motors/"
							data-industries="Automotive"
						>Great Wall Motors</option>
											<option
							data-url="https://supchina.com/company-profiles/fantasia-holdings/"
							data-industries="Real Estate"
						>Fantasia Holdings</option>
											<option
							data-url="https://supchina.com/company-profiles/xiaomi/"
							data-industries="Consumer Electronics"
						>Xiaomi</option>
											<option
							data-url="https://supchina.com/company-profiles/58-com/"
							data-industries="Ecommerce, Marketing and Advertising"
						>58.com</option>
											<option
							data-url="https://supchina.com/company-profiles/brilliance-auto-group/"
							data-industries="Automotive"
						>Brilliance Auto Group</option>
											<option
							data-url="https://supchina.com/company-profiles/lenovo/"
							data-industries="Consumer Electronics, Information Technology"
						>Lenovo</option>
											<option
							data-url="https://supchina.com/company-profiles/air-dwing/"
							data-industries="Enterprise Software"
						>Air Dwing</option>
											<option
							data-url="https://supchina.com/company-profiles/autel-robotics/"
							data-industries="Consumer Electronics"
						>Autel Robotics</option>
											<option
							data-url="https://supchina.com/company-profiles/waterdrop/"
							data-industries="Healthcare, Insurance"
						>Waterdrop</option>
											<option
							data-url="https://supchina.com/company-profiles/honeycomb/"
							data-industries="Consumer Electronics"
						>Honeycomb</option>
											<option
							data-url="https://supchina.com/company-profiles/soarability/"
							data-industries="Non-Consumer Electronics"
						>Soarability</option>
											<option
							data-url="https://supchina.com/company-profiles/shenhua-energy/"
							data-industries="Energy and Utilities"
						>Shenhua Energy</option>
											<option
							data-url="https://supchina.com/company-profiles/faw-group/"
							data-industries="Automotive"
						>FAW Group</option>
											<option
							data-url="https://supchina.com/company-profiles/baidu/"
							data-industries="Information Technology"
						>Baidu</option>
											<option
							data-url="https://supchina.com/company-profiles/jinko-solar/"
							data-industries="Energy and Utilities"
						>Jinko Solar</option>
											<option
							data-url="https://supchina.com/company-profiles/high-great/"
							data-industries="Arts, Entertainment, and Media, Non-Consumer Electronics"
						>High Great</option>
											<option
							data-url="https://supchina.com/company-profiles/bytedance/"
							data-industries="Arts, Entertainment, and Media, Consumer Software, Information Technology"
						>ByteDance</option>
											<option
							data-url="https://supchina.com/company-profiles/sinochem/"
							data-industries="Energy and Utilities, Materials and Chemicals"
						>Sinochem</option>
											<option
							data-url="https://supchina.com/company-profiles/china-railway-construction-corporation/"
							data-industries="Infrastructure and Construction"
						>China Railway Construction Corporation</option>
											<option
							data-url="https://supchina.com/company-profiles/xag/"
							data-industries="Agriculture, Non-Consumer Electronics"
						>XAG</option>
											<option
							data-url="https://supchina.com/company-profiles/kanzhun/"
							data-industries="Information Technology, Marketing and Advertising"
						>Kanzhun</option>
											<option
							data-url="https://supchina.com/company-profiles/geely-auto/"
							data-industries="Automotive"
						>Geely Auto</option>
											<option
							data-url="https://supchina.com/company-profiles/zte/"
							data-industries="Consumer Electronics, Telecommunications"
						>ZTE</option>
											<option
							data-url="https://supchina.com/company-profiles/damoda/"
							data-industries="Arts, Entertainment, and Media, Non-Consumer Electronics"
						>DAMODA</option>
											<option
							data-url="https://supchina.com/company-profiles/manner-coffee/"
							data-industries="Food and Beverage, Retail"
						>Manner Coffee</option>
											<option
							data-url="https://supchina.com/company-profiles/xpeng-motors/"
							data-industries="Automotive"
						>XPeng Motors</option>
											<option
							data-url="https://supchina.com/company-profiles/missfresh/"
							data-industries="Ecommerce"
						>MissFresh</option>
											<option
							data-url="https://supchina.com/company-profiles/iqiyi/"
							data-industries="Arts, Entertainment, and Media, Information Technology"
						>iQiyi</option>
											<option
							data-url="https://supchina.com/company-profiles/midea/"
							data-industries="Consumer Electronics, Industrials and Manufacturing"
						>Midea</option>
											<option
							data-url="https://supchina.com/company-profiles/jd-technology/"
							data-industries="Financial Services"
						>JD Technology</option>
											<option
							data-url="https://supchina.com/company-profiles/genki-forest/"
							data-industries="Food and Beverage"
						>Genki Forest</option>
											<option
							data-url="https://supchina.com/company-profiles/t3-travel/"
							data-industries="Transportation and Logistics"
						>T3 Travel</option>
											<option
							data-url="https://supchina.com/company-profiles/china-development-bank/"
							data-industries="Financial Services"
						>China Development Bank</option>
											<option
							data-url="https://supchina.com/company-profiles/kuaishou/"
							data-industries="Arts, Entertainment, and Media, Consumer Software, Information Technology"
						>Kuaishou</option>
											<option
							data-url="https://supchina.com/company-profiles/smd/"
							data-industries="Agriculture, Defense and Security, Non-Consumer Electronics"
						>SMD</option>
											<option
							data-url="https://supchina.com/company-profiles/changan-automobile/"
							data-industries="Automotive"
						>Chang&#8217;an Automobile</option>
											<option
							data-url="https://supchina.com/company-profiles/china-railway-group-crec/"
							data-industries="Infrastructure and Construction"
						>China Railway Group (CREC)</option>
											<option
							data-url="https://supchina.com/company-profiles/china-construction-bank/"
							data-industries="Financial Services"
						>China Construction Bank</option>
											<option
							data-url="https://supchina.com/company-profiles/pax-technology/"
							data-industries="Financial Services"
						>PAX Technology</option>
											<option
							data-url="https://supchina.com/company-profiles/sjai/"
							data-industries="Automotive"
						>SJAI</option>
											<option
							data-url="https://supchina.com/company-profiles/china-state-construction-engineering/"
							data-industries="Infrastructure and Construction"
						>China State Construction Engineering</option>
											<option
							data-url="https://supchina.com/company-profiles/gac-group/"
							data-industries="Automotive"
						>GAC Group</option>
											<option
							data-url="https://supchina.com/company-profiles/chicecream/"
							data-industries="Food and Beverage"
						>Chicecream</option>
											<option
							data-url="https://supchina.com/company-profiles/tal/"
							data-industries="Education"
						>TAL</option>
											<option
							data-url="https://supchina.com/company-profiles/dji/"
							data-industries="Consumer Electronics"
						>DJI</option>
											<option
							data-url="https://supchina.com/company-profiles/roborock/"
							data-industries="Consumer Electronics"
						>Roborock</option>
											<option
							data-url="https://supchina.com/company-profiles/nio/"
							data-industries="Automotive"
						>NIO</option>
											<option
							data-url="https://supchina.com/company-profiles/icekredit/"
							data-industries="Financial Services, Information Technology"
						>IceKredit</option>
											<option
							data-url="https://supchina.com/company-profiles/grepow/"
							data-industries="Energy and Utilities"
						>Grepow</option>
											<option
							data-url="https://supchina.com/company-profiles/suning-com/"
							data-industries="Ecommerce, Retail"
						>Suning.com</option>
											<option
							data-url="https://supchina.com/company-profiles/china-national-petroleum-corporation/"
							data-industries="Energy and Utilities"
						>China National Petroleum Corporation</option>
											<option
							data-url="https://supchina.com/company-profiles/pinduoduo/"
							data-industries="Ecommerce"
						>Pinduoduo</option>
											<option
							data-url="https://supchina.com/company-profiles/gdu/"
							data-industries="Consumer Electronics"
						>GDU</option>
											<option
							data-url="https://supchina.com/company-profiles/gaotu-techedu/"
							data-industries="Education, Information Technology"
						>Gaotu Techedu</option>
											<option
							data-url="https://supchina.com/company-profiles/foia-drone/"
							data-industries="Non-Consumer Electronics"
						>FOiA Drone</option>
											<option
							data-url="https://supchina.com/company-profiles/brilliance-china/"
							data-industries="Automotive"
						>Brilliance China</option>
											<option
							data-url="https://supchina.com/company-profiles/xnw/"
							data-industries="Education"
						>XNW</option>
											<option
							data-url="https://supchina.com/company-profiles/citic-group/"
							data-industries="Financial Services"
						>CITIC Group</option>
											<option
							data-url="https://supchina.com/company-profiles/china-post/"
							data-industries="Transportation and Logistics"
						>China Post</option>
											<option
							data-url="https://supchina.com/company-profiles/innno/"
							data-industries="Defense and Security, Industrials and Manufacturing, Non-Consumer Electronics"
						>INNNO</option>
											<option
							data-url="https://supchina.com/company-profiles/li-auto/"
							data-industries="Automotive"
						>Li Auto</option>
											<option
							data-url="https://supchina.com/company-profiles/china-resources/"
							data-industries="Energy and Utilities"
						>China Resources</option>
											<option
							data-url="https://supchina.com/company-profiles/ganfeng-lithium/"
							data-industries="Materials and Chemicals"
						>Ganfeng Lithium</option>
											<option
							data-url="https://supchina.com/company-profiles/ping-an-insurance/"
							data-industries="Insurance"
						>Ping An Insurance</option>
											<option
							data-url="https://supchina.com/company-profiles/autoflight/"
							data-industries="Non-Consumer Electronics"
						>AutoFlight</option>
											<option
							data-url="https://supchina.com/company-profiles/jd-health/"
							data-industries="Healthcare"
						>JD Health</option>
											<option
							data-url="https://supchina.com/company-profiles/state-grid-sgcc/"
							data-industries="Energy and Utilities"
						>State Grid (SGCC)</option>
											<option
							data-url="https://supchina.com/company-profiles/evergrande-group/"
							data-industries="Automotive, Real Estate"
						>Evergrande Group</option>
											<option
							data-url="https://supchina.com/company-profiles/china-unicom/"
							data-industries="Telecommunications"
						>China Unicom</option>
											<option
							data-url="https://supchina.com/company-profiles/neo/"
							data-industries="Financial Services"
						>neo</option>
											<option
							data-url="https://supchina.com/company-profiles/meituan/"
							data-industries="Consumer Software, Ecommerce"
						>Meituan</option>
											<option
							data-url="https://supchina.com/company-profiles/lens-technology/"
							data-industries="Industrials and Manufacturing, Non-Consumer Electronics"
						>Lens Technology</option>
											<option
							data-url="https://supchina.com/company-profiles/huobi/"
							data-industries="Financial Services"
						>Huobi</option>
											<option
							data-url="https://supchina.com/company-profiles/manbang-group/"
							data-industries="Transportation and Logistics"
						>Manbang Group</option>
											<option
							data-url="https://supchina.com/company-profiles/bank-of-china/"
							data-industries="Financial Services"
						>Bank of China</option>
											<option
							data-url="https://supchina.com/company-profiles/ant-group/"
							data-industries="Financial Services"
						>Ant Group</option>
											<option
							data-url="https://supchina.com/company-profiles/zuoyebang/"
							data-industries="Education"
						>Zuoyebang</option>
											<option
							data-url="https://supchina.com/company-profiles/zhangmen/"
							data-industries="Education"
						>Zhangmen</option>
											<option
							data-url="https://supchina.com/company-profiles/sinopharm-group/"
							data-industries="Healthcare"
						>Sinopharm Group</option>
											<option
							data-url="https://supchina.com/company-profiles/yuanmu-holding/"
							data-industries="Non-Consumer Electronics"
						>Yuanmu Holding</option>
											<option
							data-url="https://supchina.com/company-profiles/geneinno/"
							data-industries="Consumer Electronics"
						>Geneinno</option>
											<option
							data-url="https://supchina.com/company-profiles/sinopec/"
							data-industries="Energy and Utilities"
						>Sinopec</option>
											<option
							data-url="https://supchina.com/company-profiles/shenghe-resources-holding/"
							data-industries="Materials and Chemicals"
						>Shenghe Resources Holding</option>
											<option
							data-url="https://supchina.com/company-profiles/binance/"
							data-industries="Financial Services"
						>Binance</option>
											<option
							data-url="https://supchina.com/company-profiles/yatsen-holding-limited/"
							data-industries="Ecommerce, Fashion and Beauty"
						>Yatsen Holding Limited</option>
											<option
							data-url="https://supchina.com/company-profiles/suning-finance/"
							data-industries="Financial Services, Insurance"
						>Suning Finance</option>
											<option
							data-url="https://supchina.com/company-profiles/china-oceanwide/"
							data-industries="Energy and Utilities, Financial Services, Real Estate"
						>China Oceanwide</option>
											<option
							data-url="https://supchina.com/company-profiles/haier/"
							data-industries="Consumer Electronics, Industrials and Manufacturing"
						>Haier</option>
											<option
							data-url="https://supchina.com/company-profiles/china-northern-rare-earth-group/"
							data-industries="Materials and Chemicals"
						>China Northern Rare Earth Group</option>
											<option
							data-url="https://supchina.com/company-profiles/dongfeng/"
							data-industries="Automotive"
						>Dongfeng</option>
											<option
							data-url="https://supchina.com/company-profiles/baotou-steel/"
							data-industries="Industrials and Manufacturing"
						>Baotou Steel</option>
											<option
							data-url="https://supchina.com/company-profiles/modern-land/"
							data-industries="Energy and Utilities, Infrastructure and Construction, Real Estate"
						>Modern Land</option>
											<option
							data-url="https://supchina.com/company-profiles/bitalltech/"
							data-industries="Defense and Security"
						>Bitalltech</option>
											<option
							data-url="https://supchina.com/company-profiles/codemao/"
							data-industries="Consumer Software, Education, Information Technology"
						>Codemao</option>
											<option
							data-url="https://supchina.com/company-profiles/qihoo-360-technology-inc/"
							data-industries="Consumer Software, Defense and Security, Enterprise Software"
						>Qihoo 360 Technology Inc.</option>
											<option
							data-url="https://supchina.com/company-profiles/tencent/"
							data-industries="Arts, Entertainment, and Media, Consumer Software, Information Technology"
						>Tencent</option>
											<option
							data-url="https://supchina.com/company-profiles/cmc-inc/"
							data-industries="Arts, Entertainment, and Media"
						>CMC Inc.</option>
											<option
							data-url="https://supchina.com/company-profiles/china-international-capital-corporation/"
							data-industries="Financial Services"
						>China International Capital Corporation</option>
											<option
							data-url="https://supchina.com/company-profiles/byd/"
							data-industries="Automotive"
						>BYD</option>
											<option
							data-url="https://supchina.com/company-profiles/li-ning/"
							data-industries="Fashion and Beauty"
						>Li Ning</option>
											<option
							data-url="https://supchina.com/company-profiles/didi-chuxing/"
							data-industries="Consumer Software, Transportation and Logistics"
						>Didi Chuxing</option>
											<option
							data-url="https://supchina.com/company-profiles/jincheng-aviation/"
							data-industries="Non-Consumer Electronics"
						>Jincheng Aviation</option>
											<option
							data-url="https://supchina.com/company-profiles/anta-sports/"
							data-industries="Fashion and Beauty"
						>Anta Sports</option>
											<option
							data-url="https://supchina.com/company-profiles/lizhi-inc/"
							data-industries="Arts, Entertainment, and Media, Consumer Software, Information Technology"
						>Lizhi Inc.</option>
											<option
							data-url="https://supchina.com/company-profiles/dingdong-maicai/"
							data-industries="Consumer Software, Ecommerce"
						>Dingdong Maicai</option>
											<option
							data-url="https://supchina.com/company-profiles/weibo/"
							data-industries="Arts, Entertainment, and Media, Consumer Software, Information Technology"
						>Weibo</option>
											<option
							data-url="https://supchina.com/company-profiles/shein/"
							data-industries="Ecommerce, Retail"
						>Shein</option>
											<option
							data-url="https://supchina.com/company-profiles/xing-yuan-dong/"
							data-industries="Automotive"
						>Xing Yuan Dong</option>
											<option
							data-url="https://supchina.com/company-profiles/aerofugia/"
							data-industries="Non-Consumer Electronics"
						>Aerofugia</option>
											<option
							data-url="https://supchina.com/company-profiles/saic/"
							data-industries="Automotive"
						>SAIC</option>
											<option
							data-url="https://supchina.com/company-profiles/walkera/"
							data-industries="Non-Consumer Electronics"
						>Walkera</option>
											<option
							data-url="https://supchina.com/company-profiles/new-oriental/"
							data-industries="Education"
						>New Oriental</option>
											<option
							data-url="https://supchina.com/company-profiles/zingto/"
							data-industries="Non-Consumer Electronics"
						>Zingto</option>
											<option
							data-url="https://supchina.com/company-profiles/sky-sys/"
							data-industries="Enterprise Software"
						>Sky SYS</option>
											<option
							data-url="https://supchina.com/company-profiles/mmc/"
							data-industries="Non-Consumer Electronics"
						>MMC</option>
											<option
							data-url="https://supchina.com/company-profiles/gree/"
							data-industries="Consumer Electronics"
						>Gree</option>
											<option
							data-url="https://supchina.com/company-profiles/joyy/"
							data-industries="Arts, Entertainment, and Media, Consumer Software, Information Technology"
						>JOYY</option>
											<option
							data-url="https://supchina.com/company-profiles/ubtech-robotics/"
							data-industries="Non-Consumer Electronics"
						>UBTECH Robotics</option>
											<option
							data-url="https://supchina.com/company-profiles/oppo/"
							data-industries="Consumer Electronics"
						>OPPO</option>
											<option
							data-url="https://supchina.com/company-profiles/pony-ai/"
							data-industries="Automotive"
						>Pony.ai</option>
											<option
							data-url="https://supchina.com/company-profiles/gem/"
							data-industries="Industrials and Manufacturing"
						>GEM</option>
											<option
							data-url="https://supchina.com/company-profiles/luckin-coffee/"
							data-industries="Food and Beverage"
						>Luckin Coffee</option>
											<option
							data-url="https://supchina.com/company-profiles/bank-of-communications/"
							data-industries="Financial Services"
						>Bank of Communications</option>
											<option
							data-url="https://supchina.com/company-profiles/sinovac-biotech/"
							data-industries="Healthcare"
						>Sinovac Biotech</option>
											<option
							data-url="https://supchina.com/company-profiles/china-mobile/"
							data-industries="Telecommunications"
						>China Mobile</option>
											<option
							data-url="https://supchina.com/company-profiles/china-national-offshore-oil-corporation/"
							data-industries="Energy and Utilities"
						>China National Offshore Oil Corporation</option>
											<option
							data-url="https://supchina.com/company-profiles/alibaba/"
							data-industries="Ecommerce, Information Technology"
						>Alibaba</option>
											<option
							data-url="https://supchina.com/company-profiles/yuanxin-technology/"
							data-industries="Ecommerce, Healthcare, Information Technology"
						>Yuanxin Technology</option>
											<option
							data-url="https://supchina.com/company-profiles/china-pacific-construction-group-cpcg/"
							data-industries="Infrastructure and Construction"
						>China Pacific Construction Group (CPCG)</option>
											<option
							data-url="https://supchina.com/company-profiles/megvii/"
							data-industries="Enterprise Software"
						>Megvii</option>
											<option
							data-url="https://supchina.com/company-profiles/baic-bjev/"
							data-industries="Automotive"
						>BAIC BJEV</option>
											<option
							data-url="https://supchina.com/company-profiles/jd-logistics/"
							data-industries="Transportation and Logistics"
						>JD Logistics</option>
											<option
							data-url="https://supchina.com/company-profiles/kweichow-moutai/"
							data-industries="Food and Beverage"
						>Kweichow Moutai</option>
											<option
							data-url="https://supchina.com/company-profiles/jd-com/"
							data-industries="Ecommerce"
						>JD.com</option>
											<option
							data-url="https://supchina.com/company-profiles/sinic-holdings/"
							data-industries="Real Estate"
						>Sinic Holdings</option>
											<option
							data-url="https://supchina.com/company-profiles/industrial-and-commercial-bank-of-china/"
							data-industries="Financial Services"
						>Industrial and Commercial Bank of China</option>
											<option
							data-url="https://supchina.com/company-profiles/inceptio-technology/"
							data-industries="Transportation and Logistics"
						>Inceptio Technology</option>
											<option
							data-url="https://supchina.com/company-profiles/tim/"
							data-industries="Defense and Security, Non-Consumer Electronics"
						>TIM</option>
									</optgroup>
				<optgroup label="Industries">
												<option
								data-url="https://supchina.com/industry/agriculture/"
								data-industries=""
							>Agriculture</option>
													<option
								data-url="https://supchina.com/industry/arts-entertainment-and-media/"
								data-industries=""
							>Arts, Entertainment, and Media</option>
													<option
								data-url="https://supchina.com/industry/automotive/"
								data-industries=""
							>Automotive</option>
													<option
								data-url="https://supchina.com/industry/consumer-electronics/"
								data-industries=""
							>Consumer Electronics</option>
													<option
								data-url="https://supchina.com/industry/consumer-software/"
								data-industries=""
							>Consumer Software</option>
													<option
								data-url="https://supchina.com/industry/defense-and-security/"
								data-industries=""
							>Defense and Security</option>
													<option
								data-url="https://supchina.com/industry/e-commerce/"
								data-industries=""
							>Ecommerce</option>
													<option
								data-url="https://supchina.com/industry/education/"
								data-industries=""
							>Education</option>
													<option
								data-url="https://supchina.com/industry/energy-and-utilities/"
								data-industries=""
							>Energy and Utilities</option>
													<option
								data-url="https://supchina.com/industry/enterprise-software/"
								data-industries=""
							>Enterprise Software</option>
													<option
								data-url="https://supchina.com/industry/fashion-and-beauty/"
								data-industries=""
							>Fashion and Beauty</option>
													<option
								data-url="https://supchina.com/industry/financial-services/"
								data-industries=""
							>Financial Services</option>
													<option
								data-url="https://supchina.com/industry/food-and-beverage/"
								data-industries=""
							>Food and Beverage</option>
													<option
								data-url="https://supchina.com/industry/healthcare/"
								data-industries=""
							>Healthcare</option>
													<option
								data-url="https://supchina.com/industry/industrials-and-manufacturing/"
								data-industries=""
							>Industrials and Manufacturing</option>
													<option
								data-url="https://supchina.com/industry/information-technology/"
								data-industries=""
							>Information Technology</option>
													<option
								data-url="https://supchina.com/industry/infrastructure-and-construction/"
								data-industries=""
							>Infrastructure and Construction</option>
													<option
								data-url="https://supchina.com/industry/insurance/"
								data-industries=""
							>Insurance</option>
													<option
								data-url="https://supchina.com/industry/marketing-and-advertising/"
								data-industries=""
							>Marketing and Advertising</option>
													<option
								data-url="https://supchina.com/industry/materials-and-chemicals/"
								data-industries=""
							>Materials and Chemicals</option>
													<option
								data-url="https://supchina.com/industry/non-consumer-electronics/"
								data-industries=""
							>Non-Consumer Electronics</option>
													<option
								data-url="https://supchina.com/industry/real-estate/"
								data-industries=""
							>Real Estate</option>
													<option
								data-url="https://supchina.com/industry/retail/"
								data-industries=""
							>Retail</option>
													<option
								data-url="https://supchina.com/industry/semiconductors/"
								data-industries=""
							>Semiconductors</option>
													<option
								data-url="https://supchina.com/industry/telecommunications/"
								data-industries=""
							>Telecommunications</option>
													<option
								data-url="https://supchina.com/industry/transportation-and-logistics/"
								data-industries=""
							>Transportation and Logistics</option>
										</optgroup>
			</select>
				</form>
			</div>
		<button class="modal__close" type="button" data-modal-close="#js-search-companies-form">
			<span class="screen-reader-text">Close dialog window</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
				<g transform="translate(2.828 2.828)">
					<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
					<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
				</g>
			</svg>
		</button>
	</div>
		<div id="js-members-modal" class="modal modal--members" role="dialog" aria-label="Account dialog window (Press escape to close)" data-modal="#js-members-modal">
		<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-members-modal"></button>
		<div class="modal__inner modal__inner--members js-focus-on-modal-open" role="document" tabindex="-1">
			<div id="js-login-loader" class="loader loader--login">

				<div class="spinner-dots">
					<div class="spinner-dot"></div>
					<div class="spinner-dot"></div>
					<div class="spinner-dot"></div>
					<div class="spinner-dot"></div>
				</div>

				<div class="loader__content loader__content--css loader__content--css-b">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 113.9 89.3" xml:space="preserve"><style>.sc-loader-1{fill:#ec0000}</style><path fill="#2B2A2F" d="M49.6 35.3l-16.2-2.9c-5.3-1-8.6-2.5-8.6-6.4 0-3.4 2.3-6 6.4-7.1 4.3-7.7 10.9-13.7 18.9-17.4C46.2.6 41.8.1 37 .1 15.7.1 2 10.6 2 28c0 15 9.8 22.9 23.9 25.5l15.7 2.7c6.5 1.2 11.6 2 11.6 7.1C53.2 68.1 48 71 40 71c-9.5 0-17.9-3.7-18.7-14.5L0 57.2c0 20.7 16.6 32 40 32 20 0 35.9-9.1 35.9-27.4-.1-14-8.3-23.4-26.3-26.5z"/><path class="sc-loader-1" fill="#EC0000" d="M30.5 28.5c1 .3 2.2.6 3.5.8l16.2 2.9c1.2.2 2.4.4 3.5.7 3-7.7 9.2-12.3 18-12.3 13.4 0 18.5 8.9 19.9 18.4l22.2-.8C112.3 16.8 98.2 0 71.9 0 52.3 0 36.5 11 30.5 28.5z"/><path class="sc-loader-1" fill="#2B2A2F" d="M78.4 67.7c-1.5 9.9-8.3 16.6-17.8 20.1 3.6.9 7.4 1.3 11.4 1.3 26.3 0 40.4-16.6 42-38l-22.2-1c-1.2 7.9-4.9 15.2-13.4 17.6z"/><path fill="#ce0000" d="M80.2 22c-2.5-1-5.9-1.5-8.4-1.5-8.8 0-15.1 4.6-18 12.3-1.1-.3-2.3-.5-3.5-.7L34 29.3c-1.3-.2-2.5-.5-3.5-.8C42.7 14.8 52.2 15 58.4 15c13.3-.1 21.8 7 21.8 7z"/><path fill="#202023" d="M62.6 48.9c-10.1-2-24.3-5.3-40.4-8.4-19.6-4.8-20-14.6-20-15.6-.1 1-.2 2.1-.2 3.1 0 15 9.8 22.9 23.9 25.5l15.7 2.7c6.5 1.2 11.6 2 11.6 7.1C53.2 68.1 48 71 40 71c-9.5 0-17.9-3.7-18.7-14.5L0 57.2c0 20.7 16.6 32 40 32 20 0 35.9-9.1 35.9-27.4 0-1.8-.1-3.6-.4-5.3-1.2-3.3-6.5-6.3-12.9-7.6z"/></svg>
				</div>

			</div>

			
			<div id="js-account__frame" class="modal-frame modal-frame--account active"></div>

			<div id="js-login__frame" class="modal-frame modal-frame--login"></div>

			<div class="modal__ctrls modal__ctrls--btm">
				<button id="js-logout" class="btn2 btn2--logout fade-in" role="button">Log Out</button>
			</div>

		</div>
		<button class="modal__close" type="button" data-modal-close="#js-members-modal">
			<span class="screen-reader-text">Close account dialog window</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
				<g transform="translate(2.828 2.828)">
					<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
					<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
				</g>
			</svg>
		</button>
	</div>
		<div id="js-search-form" class="modal modal--search" role="dialog" aria-label="Dialog window (Press escape to close)" data-modal="#js-search-form">
		<button class="modal__bg" aria-hidden="true" tabindex="-1" data-modal-close="#js-search-form"></button>
				<div class="modal__inner" role="document">
			<form class="search-form" method="get" action="https://supchina.com/" role="search">
	<label>
		<span class="spch-label screen-reader-text">Search</span>
		<input class="search-form__input btn-height js-focus-on-modal-open fancy-cancel" type="search" name="s" autocomplete="off"></label><button class="search-form__submit btn" type="submit" role="submit">
		Search	</button>
</form>
		</div>
		<button class="modal__close" type="button" data-modal-close="#js-search-form">
			<span class="screen-reader-text">Close dialog window</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="26.87" height="26.87" viewBox="0 0 26.87 26.87" role="img" aria-hidden="true">
				<g transform="translate(2.828 2.828)">
					<line x2="30" transform="translate(0 0) rotate(45)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
					<line x2="30" transform="translate(21.213 0) rotate(135)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="4"/>
				</g>
			</svg>
		</button>
	</div>
			<style type="text/css">
			.ssp-wave wave wave {
				background: #ffffff !important;
			}
		</style>
		<div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="padding:20px; box-sizing:border-box; float:left; border:0px solid rgb(255, 255, 255); font-size:16px; font-weight:300;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner">This web site uses cookies to deliver a modern, enjoyable web site experience.<a id="wt-cli-settings-btn" tabindex="0" role='button' style="margin:5px 20px; border-color:rgb(238, 69, 66); font-size:16px; font-weight:300;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Cookie Settings</a> <a id="wt-cli-accept-btn" tabindex="0" role='button' style="margin:5px; border-color:rgb(255, 255, 255); font-size:15px; font-weight:500; ;" data-cli_action="accept"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookie Settings</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Always Enabled                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  checked='checked' />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                                <p>Performance cookies are key in allowing web site screens and content to load quickly on all types of devices.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table></p>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-preferences" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-preferences" aria-controls="wt-cli-tab-preferences" class="cli-nav-link cli-settings-mobile" data-target="preferences" data-toggle="cli-toggle-tab">
                                Preferences                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-preferences" aria-label="preferences" data-id="checkbox-preferences" role="switch" aria-controls="wt-cli-tab-link-preferences" aria-labelledby="wt-cli-tab-link-preferences"  checked='checked' />
                                    <label for="wt-cli-checkbox-preferences" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">preferences</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-preferences" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-preferences" class="cli-tab-pane cli-fade" data-id="preferences">
                                <p>Preference cookies are used to store user preferences to provide them with content that is customized accordingly. These cookies also allow for the viewing of embedded content, such as videos.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-4">This cookie is set by linkedIn. The purpose of the cookie is to enable LinkedIn functionalities on the page.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-4">This cookie is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and used for routing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PugT</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The purpose of the cookie is to check when the cookies were last updated on the browser in order to limit the number of calls to the server-side cookie store.</td></tr></tbody></table></p>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  checked='checked' />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                                <p>Analytics cookies help us understand how our visitors interact with the website. It helps us understand the number of visitors, where the visitors are coming from, and the pages they navigate. The cookies collect this data and report it anonymously.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-4">This cookie is set by Google and stored under the name dounleclick.com. This cookie is used to track how many times users see a particular advert which helps in measuring the success of the campaign and calculate the revenue generated by the campaign. These cookies can only be read from the domain that it is set on so it will not track any data while browsing through another sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assigns a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the wbsite is doing. The data collected including the number visitors, the source where they have come from, and the pages viisted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_omappvp</td><td class="cookielawinfo-column-4">The cookie is set to identify new vs returning users. The cookie is used in conjunction with _omappvs cookie to determine whether a user is new or returning.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_omappvs</td><td class="cookielawinfo-column-4">The cookie is used to in conjunction with the _omappvp cookies. If the cookies are set, the user is a returning user. If neither of the cookies are set, the user is a new user.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and registers a unique ID for tracking users based on their geographical location</td></tr></tbody></table></p>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  checked='checked' />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                                <p>Advertisement cookies help us provide our visitors with the most relevant ads and marketing campaigns.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-rounded"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__qca</td><td class="cookielawinfo-column-4">This cookie is associated with Quantcast and is used for collecting anonymized data to analyze log data from different websites to create reports that enables the website owners and advertisers provide ads for the appropriate audience segments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to deliver advertisement when they are on Facebook or a digital platform powered by Facebook advertising after visiting this website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">everest_g_v2</td><td class="cookielawinfo-column-4">The cookie is set under eversttech.net domain. The purpose of the cookie is to map clicks to other events on the client's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-4">The cookie is set by Facebook to show relevant advertisments to the users and measure and improve the advertisements. The cookie also tracks the behavior of the user across the web on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-4">This cookie is associated with Quantserve to track anonymously how a user interact with the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">personalization_id</td><td class="cookielawinfo-column-4">This cookie is set by twitter.com. It is used integrate the sharing features of this social media. It also stores information about how the user uses the website for tracking and targeting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PUBMDCID</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The cookie stores an ID that is used to display ads on the users' browser.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDCPM</td><td class="cookielawinfo-column-4">The cookie is set by CloudFare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDID</td><td class="cookielawinfo-column-4">The cookie is set by CloudFare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the users' browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uid</td><td class="cookielawinfo-column-4">This cookie is used to measure the number and behavior of the visitors to the website anonymously. The data includes the number of visits, average duration of the visit on the website, pages visited, etc. for the purpose of better understanding user preferences for targeted advertisments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid</td><td class="cookielawinfo-column-4">To optimize ad relevance by collecting visitor data from multiple websites such as what pages have been loaded.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuidc</td><td class="cookielawinfo-column-4">This cookie is used to stores information about how the user uses the website such as what pages have been loaded and any other advertisement before visiting the website. This data is used to provide users with relevant ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr></tbody></table></p>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
                                                                    
                </div>
                            </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(236, 0, 0)","button_1_button_hover":"rgb(236, 0, 0)","button_1_link_colour":"rgb(255, 255, 255)","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(255, 255, 255)","button_2_button_hover":"rgb(255, 255, 255)","button_2_link_colour":"#ec0000","button_2_as_button":true,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(236, 0, 0)","button_3_button_hover":"rgb(236, 0, 0)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"#ec0000","button_4_as_button":true,"button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"rgb(0, 0, 0)","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"widget","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":{"0":["margin","5px"],"1":["border-color","rgb(255, 255, 255)"],"2":["font-size","15px"],"3":["font-weight","500"],"6":[""]},"button_2_style":[["display","inline-block"],["text-align","center"],["font-size","12px"],["padding","8px 16px 8px"],["border","solid 0px #fff"]],"button_3_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"]],"button_4_style":[["margin","5px 20px"],["border-color","rgb(238, 69, 66)"],["font-size","16px"],["font-weight","300"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #ccc"],"4":["color","#ccc"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-22px"],"11":["margin-top","-24px"],"12":["float","right"],"13":["position","relative"],"14":["cursor","pointer"],"15":[""],"16":["background-color","rgba(0, 0, 0, 0)"],"18":["background-color","rgba(0, 0, 0, 0)"]},"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
  /* ]]> */
</script>
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://supchina.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.4' media='all' />
<script src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90' id='ssp-block-wavesurfer-js'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/nav-tray.min.js?ver=134' id='base-nav-tray-js' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/main.min.js?ver=134' id='base-main-js' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/click-area.min.js?ver=134' id='base-click-area-js' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/scrollMonitor.min.js?ver=20191209' id='scrollmonitor-js' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/gsap/gsap.min.js?ver=3.2.4' id='gsap-js' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/scroll-events.min.js?ver=134' id='base-scroll-events-js' defer></script>
<script src='https://supchina.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/vendor/focus-visible.min.js?ver=5.0.2' id='focus-visible-js' defer></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/ticker.min.js?ver=134' id='ticker-js' defer></script>
<script src='https://supchina.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://supchina.com/wp-content/themes/supchina/assets/sharing.min.js?ver=134' id='base-sharing-js' defer></script>

</body>
</html>
